Desco no funciona

Jacob73
Yo probé el VDSL
Desco no funciona

Hola, el descodificador ha dejado de funcionar al parecer ha salido una actualización y a partir de ahí ya no funciona, lo he reseteado a fábrica pero nada, solo se reinicia una y otra vez diciendo que no tiene conexión, estaba por wifi y ahora lo he puesto por cable y nada de nada. Lo he vuelto ha resetear y dice que no se puede obtener una ip. He reiniciado el router y nada. Gracias

Mensaje 1 de 7
571 Visitas
6 RESPUESTAS 6
Técnico-Movistar
Técnico Banda Ancha

Hola @Jacob73

 

Prueba apagando el router y el desco  , enciende el router y una vez sincronizado enciende el desco , si una vez realizado continuas con el problema para poder ayudarte necesito que me facilites por privado los siguientes datos :

  1. Dni del titular

  2. Titular de la línea

  3. Teléfono fijo

  4. Teléfono de contacto 

Puedes enviarlos desde este  enlace

 

Nos mantenemos a la espera de respuesta .
 

Un saludo , Eva 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 2 de 7
532 Visitas
Jacob73
Yo probé el VDSL

Hola, ya he enviado los datos personales. Gracias

Mensaje 3 de 7
521 Visitas
Jacob73
Yo probé el VDSL

Hola, del problema de desco se sabe algo? De momento nadie se a puesto en contacto conmigo para ver cómo solucionamos este desconcertante problema. Gracias

Mensaje 4 de 7
465 Visitas
Técnico-Movistar
Técnico Banda Ancha

Hola @Jacob73 !

 

He recibido los datos solicitados y realizado unas comprobaciones sobre los equipos, y sería necesario que realizaras unas pruebas desde el domicilio.

 

- En primer lugar desconectar el descodificador de la red eléctrica.

 

- Estando desconectado, realizar un reset de fábrica al router. Para ello en la parte de atrás del router, hay un agujero que poner reset, y con un palillo o similar, presionar durante 20 segundos.

 

- Una vez restablecido el router y tenga las 4 luces de la parte frontal en azul fijo, conectar el descodificador a la red eléctrica, y comprobar si ya te funciona.

 

Solo recordarte, que cuando se realiza un reset al router, toda la configuración personalizada que tengas, como puede ser el nombre y clave de la red Wifi, puertos abiertos etc, se pierde, ya que vuelve a los valores iniciales.

 

Quedo a la espera de tu respuesta.

 

Gracias, un saludo, Mar.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 5 de 7
443 Visitas
Jacob73
Yo probé el VDSL

Gracias ya he hecho lo que me has dicho, y a vuelto a funcionar, gracias por todo. 

Mensaje 6 de 7
437 Visitas
Técnico-Movistar
Técnico Banda Ancha

Hola @Jacob73 !

 

Me alegra saber que tras las pruebas realizadas ya tengas la incidencia solucionada 🙂

 

Procedemos entonces a cerrar el hilo, recordándote que para cualquier consulta o gestión que necesites, no dudes en contactar con nosotros.

 

Gracias por participar en la Comunidad Movistar.

 

Un saludo, Mar.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 7 de 7
435 Visitas