Descodificador 4k no funciona

Highlighted
Descodificador 4k no funciona

Hola!

 

He sustituido mi descodificador he por el desco 4k, cuando intento reproducir cualquier contenido 4k me pone:
Lo sentimos, no se puede reproducir el vídeo. Por favor, inténtalo de nuevo mas tarde.

Todo el resto contenido HD, navegación, canales, etc. va perfecto.

¿Qué puede estar pasando?

 

Gracias

Mensaje 1 de 5
173 Visitas
4 RESPUESTAS 4
Highlighted

Hola @peric_s

 

Para poder ayudarte necesito que me facilites por privado los siguientes datos :


 

  1. Dni del titular

  2. Titular de la línea

  3. Teléfono fijo

  4. Teléfono de contacto 

Puedes enviarlos desde este  enlace


 

Nos mantenemos a la espera de respuesta .


 

Un saludo , Eva 

 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 2 de 5
130 Visitas
Highlighted

Ya os pasé mis datos. 

 

He estado buscando más casos y lo que me pasa es parecido a este hilo que os adjunto, yo tengo el Router en modo bridge con un Asus AC88U detrás. El movistar y el Teléfono conectados al HGU.

 

¿No tenéis solución para 4k a los que estamos con router en modo bridge? 

https://comunidad.movistar.es/t5/Soporte-TV/Problema-con-nuevo-Deco-4K-HGU-Askey-en-modo-Bridge/td-p...

 

Gracias

Mensaje 3 de 5
110 Visitas
Highlighted

Bueno, pues en otro post encontré lo que pasaba: En mono-puesto NO funciona al conectar el desco. Es necesario ponerlo en multi-puesto unos minutos para que pueda obtener alguna configuración. Luego pasas a monopuesto de nuevo y parece que sigue funcionando. Esperemos que sea así!!

 

Gracias.

Mensaje 4 de 5
86 Visitas
Highlighted

Hola @peric_s

 

Comprobamos que tienes el post en solución aceptada con un hilo que se publico con los descos 4K y el router en modo bridge , entendemos que has probado el desco con la instalación como lo dejo el técnico y has podido ver contenidos en 4k , damos por cerrado este hilo al encontrarse en solución aceptada.

 

Gracias por participar en la Comunidad.

 

Un saludo , Eva 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 5 de 5
85 Visitas