Descodificador 4k

Descodificador 4k

He recibido el nuevo descodificador UHD y lo heconectado directamente por HDMI al equipo de sonido como lo tenia antes, simplemente he sustituido uno por otro. El caso, es que ahora cuando enciendo el amplificador, me devuelve el error "stb refsw desi" y no se que significa eso. Lo he configurado en audio Dolby digital plus como me indica la ayuda del menú configuración. 

 

Lo cierto es que ya no se si es cosa mía o el volumen es menor y sólo sale sonido por el altavoz central. He intentado hablar con el soporte técnico en el 1002 pero lo único que consigo es una grabación que sólo hace preguntas y comprobaciones, que no tengo interés en que hagan. 

 

Podéis ayudarme a entender que hay de raro entre el descodificador que había antes y el nuevo?

 

Gracias 

Mensaje 1 de 20
2.121 Visitas
19 RESPUESTAS 19

Hola @vladimir693

 

Pásanos tus datos por privado (dni ,número fijo y móvil de contacto) para pasar tu caso a los compañeros de soporte técnico y puedan ayudarte.

 

Saludos Elizabeth b.



Consulta nuestras ofertas y servicios sobre FusiónTarifas Móvil, ADSL y Fibra, Móviles, Televisión Ofertas  Movistar.

No te pierdas los últimos estrenos de Movistar+ en Cine, Series, Motor, Deportes, Toros y el mejor Fútbol

Ser usuario registrado de Movistar.es tiene sus ventajas. Si aún no lo eres, regístrate, ¡¡es gratis!!: mi movistar

Una de las ventajas es poder ver tu factura en Consulta Factura online.

También te invitamos a seguirnos en TwitterFacebook , Telegram e Instagram


Solución aceptada.png
Mensaje 2 de 20
2.091 Visitas

Hola @vladimir693

 

Hemos recibido tus datos por privado, le pasamos el caso a soporte técnico para ver si pueden ayudarte.

 

Saludos Elizabeth b.



Consulta nuestras ofertas y servicios sobre FusiónTarifas Móvil, ADSL y Fibra, Móviles, Televisión Ofertas  Movistar.

No te pierdas los últimos estrenos de Movistar+ en Cine, Series, Motor, Deportes, Toros y el mejor Fútbol

Ser usuario registrado de Movistar.es tiene sus ventajas. Si aún no lo eres, regístrate, ¡¡es gratis!!: mi movistar

Una de las ventajas es poder ver tu factura en Consulta Factura online.

También te invitamos a seguirnos en TwitterFacebook , Telegram e Instagram


Solución aceptada.png
Mensaje 3 de 20
2.083 Visitas

Gracias 

Mensaje 4 de 20
2.072 Visitas

Ya he localizado el fallo en la conexión, y el por que aparecía ese nombre, y la señal de audio llegaba baja. Si queréis, anular el aviso al servicio técnico, por que ya está resuelto.

 

gracias 

Mensaje 5 de 20
2.020 Visitas

Hola vladimir693,

me alegro de que lo hayas solucionado, pero sería interesante que lo compartieses publicando en este hilo la solución a la que has llegado para que se puedan aprovechar otros usuarios que tengan el mismo problema.

Saludos.

char

 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 6 de 20
2.006 Visitas

El amplificador (Yamaha RX-V381) tiene dos modos de formato de HDMI. El modo 1 admite 4K (60/50 Hz) en formato 4:4:4, 4:4:2 o 4:2:0 mientras que el modo 2 tan sólo admite el formato 4:2:0

El descodificador anterior no admitía el modo 1 y había que usar el modo 2. Este nuevo modelo admite el modo 1 

 

El nombre “stb refsw desi” solo es el nombre por defecto que salía del descodificador, ya que este no da su nombre al amplificador cono hace por ejemplo la ps3. Por tanto, lo único que hay que hacer esa dar el nombre manualmente. En cuanto al sonido bajo, es verdad que este nuevo aparato ya sea por conectarlo al modo 1 o por el Dolby Digital Plus en su configuración saca menos volumen, pero se puede corregir desde el menú del amplificador y dando mayor volumen de entrada 

 

espero haberme expresado de forma clara 

Mensaje 7 de 20
1.993 Visitas
Hola, acabo de instalar el deco UHD y me he encontrado con el mismo problema que tú. He leído tu solución, pero quería preguntarte si habías conseguido que el sonido no sonara solo por el altavoz central.
También tengo un ampli Yamaha (681) y no consigo que suene como con el deco antiguo.
Gracias
Mensaje 8 de 20
1.702 Visitas

@rtrujilloy  ha escrito:
Hola, acabo de instalar el deco UHD y me he encontrado con el mismo problema que tú. He leído tu solución, pero quería preguntarte si habías conseguido que el sonido no sonara solo por el altavoz central.
También tengo un ampli Yamaha (681) y no consigo que suene como con el deco antiguo.
Gracias

Hola @rtrujilloy me temo que no voy a poder contestar a tu pregunta al cien por cien, ya que desde que lo coloque hasta que escribi la respuesta paso un tiempo. A eso suma que después me cambie el amplificador por una barra de sonido, con sus consiguientes configuraciones, pues ya no tengo muy presente lo que hice. En cualquier caso, creo recordar que si, que sonsban todos los altavoces, aunque tuve que modificar a mano los valores de salida (bajar el central y subir los traseros). Lo que si puedo decirte, es que si los canales que emiten en Dolby  sonaban bajos en el amplificador, en la barra tengo que bajar el volumen porque suena muchísimo mejor (se que suena raro)

 

Lamento no poder ser de más ayuda en este momento. Si recordase algo más, te escribiría de nuevo. 

 

Un saludo 

Mensaje 9 de 20
1.696 Visitas
Gracias 😉
Mensaje 10 de 20
1.687 Visitas

Hola @rtrujilloy

 

En el último post @vladimir693 (gracias por tu aportación) dejaba indicado que hizo lo siguiente:

 

El amplificador (Yamaha RX-V381) tiene dos modos de formato de HDMI. El modo 1 admite 4K (60/50 Hz) en formato 4:4:4, 4:4:2 o 4:2:0 mientras que el modo 2 tan sólo admite el formato 4:2:0

El descodificador anterior no admitía el modo 1 y había que usar el modo 2. Este nuevo modelo admite el modo 1 

 

El nombre “stb refsw desi” solo es el nombre por defecto que salía del descodificador, ya que este no da su nombre al amplificador cono hace por ejemplo la ps3. Por tanto, lo único que hay que hacer esa dar el nombre manualmente. En cuanto al sonido bajo, es verdad que este nuevo aparato ya sea por conectarlo al modo 1 o por el Dolby Digital Plus en su configuración saca menos volumen, pero se puede corregir desde el menú del amplificador y dando mayor volumen de entrada 

 

 

Un saludo , Eva 

 

 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 11 de 20
1.658 Visitas

Gracias Eva,

 

Sí, ya vi su comentario e incluso le he preguntado alguna duda.

 

El problema es que a mi sigue sin sonarme por todos los altavoces, únicamente lo hace por el central. He vuelto a instalar el deco antiguo, y el sonido funciona correctamente. El problema viene por deco UHD.

 

Seguiré investigando, pero creo que el problema viene por deco UHD.

 

Saludos

Mensaje 12 de 20
1.655 Visitas

Hola @rtrujilloy

 

Disculpa por la demora en contestarte , ¿continua sin escuchar por todos los altavoces el sonido? si es así necesito que me facilites 

los siguientes datos por privado lo puedes hacer desde este enlace


 

Dni , titular de la línea , teléfono fijo  y teléfono de contacto .


 

Nos mantenemos a la espera de respuesta .


 

Un saludo. Eva

 

 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 13 de 20
1.535 Visitas

Hola @rtrujilloy

 

Disculpa por la demora en contestarte , hemos pasado consulta con el problema que estas sufriendo en el sonido , en el momento que tengamos información te lo haremos saber.

 

 

Un saludo , Eva 

 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 14 de 20
1.500 Visitas

Hola @rtrujilloy

 

Se ha podido comprobar que existía un problema de codificación de los contenidos VoD de UHD que provocaba la mezcla del canal central y el derecho.

 

Este problema ya ha sido corregido, y afecta a gran parte de los contenidos de series en UHD. Nos informan que todos los nuevos contenidos que incorporen estarán bien, y que poco a poco irán actualizando los contenidos para subsanar el error, aunque no nos han dado plazo para ello.

 

Un saludo , Eva 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 15 de 20
1.481 Visitas

Gracias Eva,

 

Realmente el problema no es solo con los contenidos en UHD, si no en todos los canales.

 

Con el anterior Descodificador, el receptor AV Yamaha reconocía el dispositivo y el sonido se distribuia por los canales 5.1. Al conectar el descodificador UHD, y manteniendo igual todas las conexiones y configuracion, el receptor AV Yamaha no reconoce el dispositivo (STB Refsw Desi) y el sonido solo suena por el altavoz central.

 

Saludos

 

Roberto

Mensaje 16 de 20
1.475 Visitas

Hola @rtrujilloy

 

Disculpa por la demora en contestarte , hemos abierto incidencia ,  el técnico se pondrá en contacto contigo en el teléfono móvil que nos facilitaste .

 

Nos mantenemos a la espera de solución.

 

Un saludo , Eva 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 17 de 20
1.434 Visitas

Hola @rtrujilloy

 

Comprobamos que la incidencia se encuentra cerrada , con el asesoramiento se soluciona el problema que tenias de los altavoces .

 

Nos mantenemos a la espera de respuesta .

 

Un saludo , Eva 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 18 de 20
1.411 Visitas

Hola @rtrujilloy

 

No hemos recibido respuesta por tu parte , comprobamos que la incidencia se encuentra cerrada , necesito que me confirmes si se encuentra solucionada con el asesoramiento del técnico.

 

Nos mantenemos a la espera de respuesta.

 

Un saludo , Eva 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 19 de 20
1.345 Visitas

Hola @rtrujilloy

 

Al no recibir respuesta por tu parte y encontrase cerrada la incidencia , entendemos que se encuentra solucionado , damos por cerrado este hilo .

 

Gracias por participar en la Comunidad.

 

Un saludo , Eva 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 20 de 20
1.310 Visitas