Descodificador no funciona

Highlighted
Descodificador no funciona
Descodificador permanece en "rojo" sin atender al mando a distancia. No es un problema de pilas.
Mensaje 1 de 11
431 Visitas
10 RESPUESTAS 10
Highlighted

Hola @Croca1 Bienvenid@ a la Comunidad Movistar !

 

Para poder ayudarte, necesito que por mensaje privado, me envíes el número de línea fija y DNI del titular, junto con la persona y teléfono de contacto.

 

Puedes acceder al siguiente enlace para enviar el mensaje privado.

 

Igualmente, y para ir haciendo comprobaciones ¿ has comprobado que el cableado esté correcto ?

 

¿ Has probado a reiniciar y resetear el descodificador ?

 

Me mantengo a la espera de tu respuesta.

 

Gracias, un saludo, Mar.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 2 de 11
391 Visitas
Highlighted

Hola @Croca1 !

 

He recibido los datos e intentado realizar unas pruebas sobre tu descodificador pero no nos permite.

 

Necesito que compruebes si el botón de On / Off del descodificador está en la posición de encendido.

 

En caso afirmativo, tendrías que resetear el descodificador de fábrica, para ello, tiene un botón de reset y hay que presionarlo unos 3 segundos y comprobar si ya te accede.

 

Me mantengo a la espera de tu respuesta.

 

Gracias, un saludo, Mar.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 3 de 11
373 Visitas
Highlighted
Hola, Lo he dejado en posición "on" y después del reser de 3 segundos se ha quedado en verde pero sigue sin responder a las órdenes del mando en lo que se refiere a encender / apagar. Gracias.
Mensaje 4 de 11
359 Visitas
Highlighted

Hola @Croca1 !

 

Al quedarse ya encendido el descodificador tras el reset de fábrica ¿ te aparece la pantalla de inicio de Movistar ?

 

¿ Teniendo la pantalla de inicio, no te funciona ninguna tecla del mando de Movistar, ni las numéricas para cambiar de canal, volumen, menú etc ?

 

Me mantengo a la espera de tu respuesta.

 

Gracias, un saludo, Mar.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 5 de 11
348 Visitas
Highlighted
Todas las teclas funcionan excepto la on/of.
Mensaje 6 de 11
340 Visitas
Highlighted

Hola @Croca1 !

 

Te he lanzado una telecarga al equipo desde la central. Ésta prueba tardará en finaizar máximo 10 minutos, por lo que sería necesario que pasado ese tiempo o bien cuando tengas disponibilidad, si ya te funciona la tecla on / off del mando de Movistar.

 

Me mantengo a la espera de tu respuesta.

 

Gracias, un saludo, Mar. 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 7 de 11
330 Visitas
Highlighted
Hola, El botón on/of f sigue sin funcionar.
Mensaje 8 de 11
327 Visitas
Highlighted

Hola @Croca1 !

 

Te he enviado un mensaje privado informándote sobre el procedimiento para la sustitución del mando de Movistar.

 

Me mantengo a la espera de tu respuesta.

 

Gracias, un saludo, Mar.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 9 de 11
319 Visitas
Highlighted
Ya tengo el mando nuevo y todo funciona perfectamente. Gracias!
Mensaje 10 de 11
303 Visitas
Highlighted

Hola @Croca1 !

 

Me alegra saber que ya tengas la incidencia solucionada Emoticono feliz

 

Procedemos entonces a cerrar el hilo, recordándote que para cualquier consulta o gestión, estamos a tu disposición.

 

Gracias por participar en la Comunidad Movistar.

 

Un saludo, Mar.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 11 de 11
282 Visitas