Descodificador uhd falló

Descodificador uhd falló

Cada vez q apago decodificador y posterior vuelvo encenderlo la tv no me lo detecta y tengo q desenchufar el cable hdmi y volver enchufar para q me detecte el aparato, probado con varios cables hdmi y en diferentes ranuras siempre con el mismo resultado, alguna idea?,gracias.

Mensaje 1 de 14
508 Visitas
13 RESPUESTAS
Re: Descodificador uhd falló

@pab78  ha escrito:

Cada vez q apago decodificador y posterior vuelvo encenderlo la tv no me lo detecta y tengo q desenchufar el cable hdmi y volver enchufar para q me detecte el aparato, probado con varios cables hdmi y en diferentes ranuras siempre con el mismo resultado, alguna idea?,gracias.


Hola,

 

Prueba por favor en realizar un reset de fábrica de la siguiente manera para ver si el problema se soluciona:

 

Realizar reset de fábrica con mando al descodificador

 

  1. Encendemos el descodificador
  2. Lo apagamos con el mando a distancia
  3. Esperamos más de 30 segundos
  4. Transcurrido ese tiempo encendemos el descodificador y seguidamente empezamos a pulsar repetidas veces (no apretar una sola vez) el botón del muñeco.

 

 

 

Con esa maniobra veremos que se carga en pantalla la página de configuración del descodificador.

 

reset de fabrica 01.png

 

Muévete hacia la derecha hacia el apartado Otros.

 

 

 

Haz clic en 'Reset de fábrica'

 

Verás que el descodificador se reinicia y comienza su encendido normal, es posible que tras acabar el encendido normal se quede la pantalla en negro, pulsa el botón de la guía, elige un canal y dale al ok, se debiera comenzar a ver.

 

 

(Tutorial por JulioC)

 

 

Un saludo.

 

 

 

 

 

Mensaje 2 de 14
503 Visitas
Re: Descodificador uhd falló

Sigue igual, tengo desconectar cable y volver conectar para poder ver la tv 

Mensaje 3 de 14
494 Visitas
Re: Descodificador uhd falló
¿Puedes probar el desco en otra TV o monitor?
¿Tienes actualizada la TV a la última versión?
¿Qué modelo de TV dispones?

.

Mensaje 4 de 14
489 Visitas
Re: Descodificador uhd falló

Tv actualizada, samsung ue55hu8500.  Probado en tv lg 32lf650v y si funciona bien, parece ser incompabilidad con el modelo Samsung 😩

Mensaje 5 de 14
482 Visitas
Re: Descodificador uhd falló

Cambiando resolución del descodificador funciona bien aunq tengo q bajar a 1080p

Mensaje 6 de 14
464 Visitas
Re: Descodificador uhd falló
En UHD ¿has probado la opción de 25 fps?

Mensaje 7 de 14
453 Visitas
Highlighted
Re: Descodificador uhd falló

@pab78  ha escrito:

Cada vez q apago decodificador y posterior vuelvo encenderlo la tv no me lo detecta y tengo q desenchufar el cable hdmi y volver enchufar para q me detecte el aparato, probado con varios cables hdmi y en diferentes ranuras siempre con el mismo resultado, alguna idea?,gracias.


Buenas.

Y con permiso de Marcos.

 

Una pregunta, el problema que comentas, te pasaba antes o empezó a pasarte justo el día 29? Te lo comento porque justo el día 29 se lanzó una actualización de sw del deco que puede que esté dando problemas en certificaciones...  A mi me ha pasado, parecido. Veía al Tv a través de un ampli sin problemas, después de la actualización me daba error de HDCP2.2, ya que el ampli detectaba que la salida de imagen no estaba conectada en una entrada de la tv compatible con ese estandar. Sin embargo, conectabas el deco directamente a la tv y si que funcionaba. Podría ser ese el problema.

 

Un saludo.

-----------------------------------------------------------------------------------------------------
Bienvenido a la Comunidad. Pasa por nuestro
>>>Foro Off-topic<<<

"Bottas is faster than you"
Mensaje 8 de 14
452 Visitas
Re: Descodificador uhd falló

Gracias parece q ahora va poniendo resolución  tv en 25 fps. Muchas gracias 

Mensaje 9 de 14
449 Visitas
Re: Descodificador uhd falló

@pab78  ha escrito:

Gracias parece q ahora va poniendo resolución  tv en 25 fps. Muchas gracias 


Ahora @pab78 ya sabes que tu televisor solo admite UHD a 25 fps.

 

Gracias a ti por usar la Comunidad que es de todos Gato feliz

 

.

Mensaje 10 de 14
385 Visitas
Re: Descodificador uhd falló

Pero lo extraño es q si desconecto cable hdmi y vuelvo conectar funciona con 50fps.

Mensaje 11 de 14
369 Visitas
Re: Descodificador uhd falló

Hola @pab78 !

 

Tras la información aportada por @Marcos2016@Vipper33 ( gracias por vuestra aportación ) y estar marcado el post como solución aceptada

¿ tienes la incidencia ya solucionada ?

 

Me mantengo a la espera de tu respuesta.

 

Gracias, un saludo, Mar.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 12 de 14
359 Visitas
Re: Descodificador uhd falló
Si solucionada, gracias a todos
Mensaje 13 de 14
356 Visitas
Re: Descodificador uhd falló

Hola @pab78 !

 

Me alegra saber que ya tengas la incidencia solucionada Emoticono feliz

 

Procedemos entonces a cerrar el hilo, recordándote que para cualquier consulta o gestión, estamos a tu disposición.

 

Gracias por participar en la Comunidad Movistar.

 

Un saludo, Mar.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 14 de 14
306 Visitas