IT de acceso a Movistar Dispositivos

IT de acceso a Movistar Dispositivos

He consultado en varias oportunidades en el 1002 este tema  y la única opción que me han ofrecido es dirigirme a este foro. Hace semanas puse en pausa el visionado de una película desde Movistar Dispositivos. No pude reanudar el visionado. A partir de ese momento, una vez limpiado registros, temporales y kookies, desactivada protección del PC, cada vez que intento logarme en el Servicio no finaliza el proceso. Introducido log y pass, al pulsar el botón de conectar, se queda el proceso "colgado". El aspa de "espera" gira indefinidamente y no finaliza. Puedo acceder al servicio desde cualquier otro dispositivo, pero no desde ese PC. He reinstalado Silver Ligth sin resultado. Ruego me indiquen las opciones que puedo intentar para recuperar el servicio en ese PC.

Mensaje 1 de 19
1.520 Visitas
18 RESPUESTAS 18

Hola @arachan

 

Bienvenid@ y gracias por participar en la Comunidad.

 

Puedes echar un vistazo a este post y si sigue sin funcionar nos puedes facilitar tus datos (DNI del titular, teléfono fijo y móvil de contacto) por privado, así como el navegador que utilizas.

 

 

Saludos, Toñi.



Consulta nuestras ofertas y servicios sobre FusiónTarifas Móvil, ADSL y Fibra, Móviles, Televisión Ofertas  Movistar.

No te pierdas los últimos estrenos de Movistar+ en Cine, Series, Motor, Deportes, Toros y el mejor Fútbol

Ser usuario registrado de Movistar.es tiene sus ventajas. Si aún no lo eres, regístrate, ¡¡es gratis!!: mi movistar

Una de las ventajas es poder ver tu factura en Consulta Factura online.

También te invitamos a seguirnos en TwitterFacebook , Telegram e Instagram


Solución aceptada.png
Mensaje 2 de 19
1.480 Visitas

Hola @arachan

 

Acabamos de recibir tus datos, en breve vemos si podemos ayudarte.

 

 

Saludos, Toñi.



Consulta nuestras ofertas y servicios sobre FusiónTarifas Móvil, ADSL y Fibra, Móviles, Televisión Ofertas  Movistar.

No te pierdas los últimos estrenos de Movistar+ en Cine, Series, Motor, Deportes, Toros y el mejor Fútbol

Ser usuario registrado de Movistar.es tiene sus ventajas. Si aún no lo eres, regístrate, ¡¡es gratis!!: mi movistar

Una de las ventajas es poder ver tu factura en Consulta Factura online.

También te invitamos a seguirnos en TwitterFacebook , Telegram e Instagram


Solución aceptada.png
Mensaje 3 de 19
1.473 Visitas

Hola @arachan;

¿Te conectas a la misma wifi que antes?. Comprueba la conexión a internet

Saludos

Chus

 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 4 de 19
1.457 Visitas

El equipo se conecta a Internet normalmente y sin ningún otro incidente. Utilizo todos los servicios habituales para mi equipo a través de la Red sin inconvenientes. El único proceso que no se finaliza es el de identificación del usuario para Movistar Dispositivos. Y esto, solamente a partir del incidente descrito. Hasta entonces, lo hacía correcta y regularmente.

Mensaje 5 de 19
1.446 Visitas

Hola @arachan;

Prueba con otro navegador.  Los navegadores compatibles son Chrome, Opera, Safari e, Internet Explorer. 

Saludos

Chus



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 6 de 19
1.441 Visitas

Ya sabía que iríamos a parar a este sitio. Les recuerdo que, antes de responder, hay que leerse los antecedentes del caso. Ya estoy utilizando el IE actualizado. Si el navegador tiene algo que ver, será un tema de corrupción de archivos o de cambio de configuración espontánea por causa del incidente. Les agradecería que, si no tienen ni idea de cómo se puede atacar este caso, no me hagan perder el tiempo repitiendo información y aconsejando operaciones improcedentes al caso. Dejemos claro que no soy ningún novato con los PC. He estructurado dos departamentos de IT para dos operadores diferentes. Me las veo con ordenadores desde que eran grandes como roperos. No me hagan perder el tiempo, a mi no me pueden "ventilar" con los trucos con los que se quitan de encima a los usuarios más habituales. O saben por donde puede estar el problema o no lo saben. Quiero que la próxima respuesta lo deje patente. Ya tengo recopilado todo el correo intercambiado, tonterías incluidas. Si continúan en esta tesitura haré un dosier y lo remitiré a la Dirección Técnica de la Cía. Insisto, antes de responder, hay que revisar los antecedentes.

Mensaje 7 de 19
1.433 Visitas

Hola arachan.

Me pasaba lo mismo con Chrome.

Lo que hice fue desde configuracion restablecer a valores originales y desde entonces me va bien.

Espero te sirva, un saludo.

Mensaje 8 de 19
1.432 Visitas

Hola arachan

 

Los navegadores que te ha comentado mi compañera son compatibles y eso está comprobado. En los problemas de configuración que pueda tener o no tu PC o el software instalado no vamos a entrar puesto que esta Comunidad no es un soporte informático ni Movistar tiene responsabilidad alguna respecto a los equipos particulares de los usuarios.

 

Saludos,gg



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 9 de 19
1.378 Visitas

Como decía en mi correo anterior. Lo de siempre. A ventilar el caso y a otra cosa.

¿Qué tal si, antes de responder, se leen exactamente en qué consiste la consulta?

Tengo asumido que ese no es el ST de Movistar, pero ha sido la opción que me ha sugerido el 1002 como forma de tratar el problema. El problema, es que hacen sugerencias o recomendaciones sin tener en cuenta la totalidad de la información.

He pedido sugerencias sobre dónde puedo buscar la solución de la IT, pero teniendo en  consideración la totalidad de los datos, no a "lo primero que se me ocurra" por si "salta la liebre". Pido sugerencias pero, con criterio técnico. Esto no es una adivinanza. Y si no desean atender estas consultas, díganle al soporte del 1002 que no nos remitan a este servicio. Antes de hacer sugerencias, tengan en consideración:

 

Se ha probado en varios navegadores.

Se ha restablecido el IE a valores de fábrica, como sugería un compañero.

Se ha cambiado la contraseña, como sugirieron en el 1002

Se ha intentado con la protección desactivada.

Se han limpiado los archivos temporales, registro y cookies.

Se ha reinstalado el Silver Light

 

La única variante observada con todas las pruebas realizadas, es que, después de retornar el IE a los valores de fábrica ni siquiera se puede acceder a la opción de identificarse. Ahora ya se "cuelga" nada más intentar entrar a la página del servicio.

Está claro que, después de pulsar la pausa en la visualización de la película, se ha producido una corrupción de archivos pero ¿dónde? ¿de qué archivo? Y lo más importante, si ese es el caso ¿cómo se restablece el servicio sin tener que reinstalar todo el sistema?

Cuando en el análisis de un problema, se ignora la existencia de una variable porque es "incómoda", se está intentando resolver otro problema, pero no "el problema".

 

 

 

Mensaje 10 de 19
1.364 Visitas

Hola @arachan,

si al intentar registrarte se queda el icono dando vueltas suele ser un problema con el navegador. No obstante, comprueba en la configuración del plugin silverlight, en el menú "Reproducción", que están activas las siguientes opciones:

- Habilitar la descarga y actualizaciones de componentes requeridos para reproducir contenido protegido.

- Habilitar la reproducción acelerada por hadware.

Si persiste el problema y puedes entrar desde otro PC, entra en el Área cliente >Gestión de dispositivos >Lista de dispositivos vinculados y desvincula todos los dispositivos de la lista.

Saludos.

char

 

 

 

 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 11 de 19
1.347 Visitas

Las dos opciones de configuración que me indican no he podido localizarlas en el I.E. a pesar de que he repasado las opciones de este navegador en todas sus solapas. Si están muy escondidas, les agradecería pistas para dar con ellas. Si son opciones de otros navegadores no me interesan porque, en navegadores preparados para asumir esa forma de funcionamiento, se han presentado las mismas dificultades.

Mensaje 12 de 19
1.267 Visitas

Hola,

 

Las opciones que te comentan no están en el navegador, sino en el ejecutable "Microsoft Silverlight" que controla la configuracion del plugin Silverlight en el sistema.

 

Un saludo

Mensaje 13 de 19
1.258 Visitas

Después de haber asegurado la configuración del Silverlight. continúo sin poder acceder al servicio. Los otros equipos acceden sin problemas pero, el que sufrió el "cuelgue" después de hacer pausa en el visionado de una película, sigue sin poder acceder. Puedo introducir los identificadores pero no finaliza nunca el proceso de identificación, se queda el icono "dando vueltas" sin finalizar.

¿Qué se modificó al producirse el "cuelgue" mientras veía la película? Esa es la "pregunta del millón".

Mensaje 14 de 19
1.209 Visitas

Hola arachan,

si tienes posibilidad de entrar desde otro PC diferente al que da el problema, prueba a acceder al servicio Movistar+ en dispositivos(yomvi) desde ese PC y entra en el Área cliente >>>Gestión de dispositivos >>>Lista de dispositivos vinculados y desvincula el dispositivo desde el que estás intentando acceder (o todos) y no puedes.

Saludos.

char



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 15 de 19
1.193 Visitas

La desvinculación de los dispositivos ya había sido realizada.

. Accedemos desde otros dispositivos

. Se intentó desde otros navegadores

. Se retornó el IE a sus valores de fabrica

. Se configuró nuevamente el SilverLigth

. Se desvincularon los dispositivos.

Continúo accediendo desde otros dispositivos.

Aún no accedemos al servicio desde que se "colgó" al visionar la película.

Mensaje 16 de 19
1.172 Visitas

Hola arachan,

llegados a este punto y teniendo en cuenta que no creo que tenga nada que ver el hecho de haber pausado la visualización de un contenido en un momento dado, propongo que pruebes a:

- quitar en el navegador correspondiente el bloqueador automático de ventanas emergentes.

- comprobar si está activado el plugin silverlight o plugin movistar(chrome) en el navegador correspondiente.

- ojo, a veces el antivirus te va a solicitar permiso en una ventana emergente o simplemente prueba a desactivar el antivirus.

- volver a un punto de restauración anterior a la fecha en que se produjo el problema, etc...

Saludos.

char

 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 17 de 19
1.153 Visitas

Se ha recuperado el servicio pero, lamentablemente, es probable que nunca sepamos exactamente qué sucedió y cual fue, de todas las acciones realizadas, la que verdaderamente ha resuelto el problema.

 

El servicio se recuperó a partir del momento en que se desactivó, dentro de "Seguridad > Nivel personalizado" la opción "Usar bloquear elementos emergentes" y de que se activó "Permitir que se abran iniciadas por scripts sin ninguna restricción de tamaño o posición"

 

Para entender a que me refiero, debe tenerse en cuenta de que, en primer lugar, la IT se presentó sin que se hubieran realizado modificaciones en la configuración del I.E., sino después de intentar la visualización de una película que había sido puesta en pausa.

 

En segundo lugar, que se hicieron modificaciones después de haber restablecido la configuración del I.E. a "estado predeterminado" (una de las acciones recomendadas)  lo que situó automáticamente las dos configuraciones mencionadas en su estado anterior, detalle en el que yo no había reparado.

 

Por consiguiente, al estar el I.E. desconfigurado en ese aspecto (lo que no sucedía antes de la I.T.) ha ocultado la efectividad de todas las acciones realizadas a posteriori. De modo que, la verdadera solución al problema es casi seguro que se consiguió después de que el I.E. fuera restablecido pero, al haberse modificado la configuración de esos dos parámetros, su eficacia quedó oculta.

 

Y lo siento sinceramente, porque me hubiera gustado conocer con certeza cual, de todas las acciones realizadas, corrigió realmente el problema, pero no dispongo de tiempo de compulsar las secuencias de acciones y deshacerlas, una por una, hasta comprobar cual es la que ha afectado al servicio.

 

Gracias sinceras a todos los que me han ayudado a resolver este entuerto.

Mensaje 18 de 19
1.131 Visitas

Hola arachan,

te agradecemos la confianza que nos has demostrado al participar en la Comunidad Movistar.

Puesto que el motivo de tu consulta se ha resuelto, procedemos a cerrar el hilo, recordándote que seguimos a tu disposición si nos necesitas de nuevo.

Un saludo.

Char



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 19 de 19
1.119 Visitas