Imagenio a traves de segundo router

JUANKY290
Aportador Cinturón Verde
Imagenio a traves de segundo router

Buenas.

 

Tengo conectado un segundo router por cable al router de movistar. Este router está configurado en modo bridge y proporciona red con acceso a internet a traves de wifi o a través de los puertos ethernet.

 

El segundo router tiene DHCP Disable, por lo que la IP la proporciona el router de movistar.

 

Al conectar el desco de imagenio, este no reconoce la red. Si conecto el cable ethernet que llega desde el router imagenio el desco funciona perfectamente. Si en el momento que el desco está funcionando, quito el cable de red, lo conecto al segundo router y conecto el desco al segundo router, imagenio se sigue viendo durante una 5 segundos hasta que se bloquea la imagen. Cambio de canal y la imagen del nuevo canal se visiona durante otrs 5 segundos, y cambiando y cambiando, el imagenio emite sin mas problemas. Por ello se puede decir que llega red pero en 5 segundos ocurre algo que boquea la recepción del canal.

 

He provado a activar IGNMP como Standard mode y nada. Este mismo problema lo he leido con gente que en vez de un segundo router tiene un switch (a efectos es lo mismo). 

 

Pueden indicarme por qué ocurre esto y si tiene alguna solución identifiacada?

 

Gracais

Mensaje 1 de 3
902 Visitas
2 RESPUESTAS 2
TecnicoMovistarTV-Movistar
Técnico MovistarTV

Hola JUANKY290:

 

Para que funcione debes conectarlo en el primero (router de movistar), que es el que podemos actualizar y adaptar a las necesidades de Movistart TV.

 

Saludos



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 2 de 3
861 Visitas
marcelovazquez
Aportador Cinturón Amarillo
Me pasa exactamente lo mismo, aunque conecte el decodificador directamente al router de telefónica, me desbarata el WiFi de toda la casa excepto el que viene del router de telefónica. Ha venido un técnico a casa que tiene menos idea que yo y dice que si funciona el de telefónica, ya es problema mío..... Si antes me funcionaba todo bien y me instalan la tv y ya no puedo usar WiFi en toda la casa y no lo solucionan..... ¿tan complicado es que nadie ha podido solucionarlo?
Mensaje 3 de 3
813 Visitas