Menu de grabaciones

Menu de grabaciones

Hola a todos.

Tengo contratado el trio 10 Mg con descodificador con grabador. Hasta hace aproximadamente 20 días, el sistema de grabación funcionaba perfectamente, pero desde hace ese tiempo, cuando voy al panel del menú, le doy al apartado Grabaciones y en la nueva pantalla, en el lado izquierdo, donde debe de poner: "Finalizadas, Nueva grabación, espacio libre etc. Etc ", me pone en todos los apartados "alquilados disponibles".

Posteriormente, cuando le doy al OK, en el primer apartado, que en teoría corresponde a Grabaciones finalizadas, se abre el sub-menu con las grabaciones que tengo realizadas, pero cuando paso a ese sub-menu y según voy subiendo o bajando para elegir que es lo que quiero ver, el texto que ponia la grabación que es, pasa a poner "Golfeister 2,5 E".

De momento, todo esto lo soluciono, apagando el descodificador de la corriente y volviendo a reiniciarlo, pero al poco tiempo vuelve a funcionar igual.

Hago una grabación diaria y cada 3 o 4 días, tengo que reiniciar el equipo.

Quisiera saber si a alguien mas le ocurre y si se sabe, a que puede ser debido.

Espero haber sabido explicarme bien

Gracias y saludos

Mensaje 1 de 7
2.203 Visitas
6 RESPUESTAS 6

Hola gothia1:

 

   Prueba a hacer una cosa, pulsa la tecla "reset" del desco, cuando en la pantalla del tv se ponga el segundo cuadrado en verde pulsa de nuevo "reset", así hasta que aparezcan unos cuadrados mas pequeños ( no recuerdo bien si debajo o encima de los cinco grandes).

   Esto actualiza el software del desco, si no se soluciona envíame un MP con tus datos y le hecho un vistazo.

 

Un saludo



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 2 de 7
1.985 Visitas

Hola Ismael-Movistar.

Perdona por el retraso en la contestación y gracias por la misma.

He realizado lo que dices, pero a mi cuando le doy por 2ª vez al reset, la primera vez que lo hice, se me bloqueo todo y la segunda vez, volvia a salirme la primera pantalla, con los cuadrados del mismo tamaño.

A lo mejor, lo que tengo que hacer es darle mas veces al Reset o apretarlo hasta que salga los cuadrados mas pequeños?.

De toda forma, cada vez que sale ese problema, apago el descodificador totalmente y cuando lo vuelvo a enchufar, sale siempre los cuadrados y tengo que esperar que se reinicie todo. desconozco si cada vez que lo hago actualiza el software.

de esta manera, me permite volver a grabar y ver las grabaciones, hasta que vuelve a aparecer, a cabo de varias dias, el mismo problema.

De toda formas, te mando un privado con mis datos por si quieres ver algo

 

Saludos

Mensaje 3 de 7
1.893 Visitas

Hola gothia1:

 

   Recibidos tus datos y analizada tu línea está todo correcto, como ya hemos actualizado el software del deco y todo ha ido bien, espero tu respuesta en unos días para comprobar como va. Ya sabes que si continua mal tendríamos que proceder al cambio de deco.

 

Un saludo



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 4 de 7
1.832 Visitas

Hola ismael-movistar

 

Como bien dices, te tendre al tanto sobre el resultado final. De momento todo OK. Gracias por tu interes y rapidez.

 

Saludos

Mensaje 5 de 7
1.819 Visitas

Hola Ismael-movistar. soy gothia1.

Como te dije, te informo que la solución que hicimos con el grabador de "Resert" no ha evitado que salga el mismo error. A los dos dias de hacerlo ya ha vuelto a fallar igual.

De momento, con reiniciarlo apagandolo de la corriente, se resuelve el problema.

 

De nuevo gracias por tu interes y saludos.

Mensaje 6 de 7
1.710 Visitas

Hola gothia1:

 

No quedaría mas remedio que cambiar el deco, pero como tienes mucho grabado para visualizar y se perdería todo, lo dejamos para cuando tu quieras.

Cuando llegue ese momento me envías un MP y nos ponemos manos a la obra.

Si te parece bien puedes aceptar la solución de este hilo.

 

Un saludo



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 7 de 7
1.661 Visitas