Micro parones de imagen y sonido

Highlighted
Micro parones de imagen y sonido
Llevo casi un mes con IpTv, en instalacion nueva de fibra, todo conectado por cable y ya he reiniciado.

Desde el principio vengo apreciando microcortes e incluso no lo aprecias si no estás muy atento pero ahí están. Tanto en sonido como en imagen.

Leyendo en la Comunidad Movistar (lo siento, ahora no doy con el mensaje) he probado a quitar Resolución de Pantalla Automática y pasar a 1080, además de Pantalla Expandida.

No se ha solucionado y, como digo al principio, ya he he reiniciado quitando corriente eléctrica tanto a router como a desco.

¿Podéis comprobar si hay algún problema en mi zona, donde la fibra se acaba de poner estas semanas atrás?

Mi código postal es 04770.
Mensaje 1 de 280
4.933 Visitas
279 RESPUESTAS 279
Highlighted
El hd, en concreto el zyxel nano, pero da lo mismo el deco que tengas, velocidad, o fusión, mira el foro y lo veréis, tienen problema todos los usuarios

Yo ya estoy harto, o lo arreglan, o va a ver un aluvión de bajas, amigos y familiares les pasa lo mismo, y uno de ellos ya se a dado de baja
Mensaje 126 de 280
1.392 Visitas
Highlighted
Os animo a reclamar y a denunciar a los servicios al consumidor de telecomunicaciones, a la OCU, facua...

O si alguien se anima para hacer una demanda colectiva, o recogida de firmas que cuente conmigo, ya que como veis, unos pocos no hacemos nada, es más, se ríen de nosotros

yo lo he hecho junto a mi hermano que le pasa lo mismo en distintas ciudades, ya que estoy indignada de meses de llamadas y reclamaciones al 1002 para nada

Señores\as, nos están ofreciendo deficientemente los contenidos, y sin compensación ninguna,y tampoco sin solución, además de estar engañándonos, no diciendo la verdad, ya que la avería la tiene ellos, no nosotros
Mensaje 127 de 280
1.380 Visitas
Highlighted

Parece que este es el hilo oficial de los graves problemas que tenemos con los chasquidos y pixelaciones constantes,he hecho de todo para solucionarlo; reservo, apagado...todo y sigue igual. Es imposible ver algo.

Mensaje 128 de 280
1.365 Visitas
Highlighted
https://comunidad.movistar.es/t5/Soporte-Fibra-y-ADSL/Movistar-se-pixela/td-p/3685991/page/2

Mirar chicos, un ejemplo indignante, de un usuario que ya le ha venido ! CUATRO TECNICOS A CASA ! le han cambiado y configurado nada, y sin soluciones, sigue con los mismo problemas que tenemos muchos clientes

Como dice otro usuario, deberíamos hacer algo entre todos los afectados, por qué cada vez va a peor sin soluciones, y ni respueta de Movistar que avería tienen

Mientras tanto, hay que dejarse notar, si tenéis algún conocido con los mismo problemas, animarlos para que escriban en le foro, el las redes sociales, en el 1004, 1002..... vamos, haber si se enteran que es avería suya.



Mensaje 129 de 280
1.331 Visitas
Highlighted
Buenos días, aquí seguimos esperando alguna solución. Ya está claro que el problema es de Movistar, Somo cientos de afectados por estos problemas. Cómo han dicho algunos usuarios deben actuar inmediatamente.

Aquí os dejo el hilo que abrí hace meses.

https://comunidad.movistar.es/t5/Soporte-TV/Reproducción-con-cortes-continuos/td-p/3594169/page/4

A mi casa han venido ya unas 5 veces desde verano, han cambiado de router de deco varias veces y han hecho miles de pruebas absurdas y no han parado de dar vueltas para marear. Es un juego de desgaste a ver si consiguen que lo dejes.
Mensaje 130 de 280
1.325 Visitas
Highlighted

@BenitoOrtegaGutiérrez  ha escrito:

 


@BenitoOrtegaGutiérrez  ha escrito:
Os cuento cosas:

Me están llamando unos técnicos que ya nada tienen que ver con mis equipos sino que miran las redes (no son de la subcontrata).

Es decir, ya tienen claro que no hay nada en casa. ¡Ya era hora desde Agosto!

Están monitorizando las pixelaciones en mi desco y les coinciden con lo que explico en mi anterior mensaje del partido NBA el pasado sábado por la noche.

Hemos quedado en anotar esta noche de qué canal veo grabación y a qué hora las pixelaciones.

Mañana me llamarán para seguir investigando con estos datos, donde reconfirmaremos que coinciden con las pixelaciones vistas hoy.

Ya queda menos, supongo. ¡Ánimo a todos!

Sigo explicando porque parece que hay avances. Hoy ha sido el segundo día de monitorizar las pixelaciones que yo veo y cotejar con los datos que le envía el desco al técnico que tan amablemente me está llamando. 

 

Ayer coincidían perfectamente mis pixelaciones con las pérdidas de "fotogramas" que él tenía aunque la duda estaba en como se podía percibir esas pérdidas tan pequeñas. Además me explicó que en VOD se había solucionado antes porque el sistema permitía una mejora que se hacía más compleja para implementar en grabaciones.

 

Acordamos hablar al día siguiente por hoy para seguir con lo mismo. El caso es que ayer hicieron algo tras estas monitorizaciones para seguir investigando a mi desco y al resto de usuarios en los servidores que me atienden desde Granada.

 

Hoy he podido decirle que ayer no fui capaz de ver ninguna pixelación a pesar de que él tiene datos de pérdida de fotogramas.

 

Hemos acordado que nos damos todo el fin de semana para anotar las pixelaciones que yo pueda ver tanto en grabaciones como VOD y el lunes hablamos. El motivo es que el técnico cree que hemos conseguido hacer mejoría pero no termina de fiarse de que esté todo totalmente correcto aún.

 

No sería capaz de reproducir muy bien lo que tan amablemente me ha explicado: algo de un sistema que pide datos a los descos para corregir las pérdidas de información, pero que aún no lo tenía desarrollado al 100% o para que pudiera atender siempre a todos los descos.

 

El caso es que al menos alguien cualificado está con el problema en las redes y parece que le va viendo de qué forma abordar el asunto.

 

Seguiremos informando.


Buenas noches de Domingo a todos. Os hago informe del fin de semana que mañana pasaré al técnico de redes. 

 

El viernes 25 ya le informé de que el jueves noche vi pixelaciones leves sobre 20.30 y 23.00 h.

 

El viernes 25 aparentemente todo bien. 

 

Sábado 26 16.45 h Pixelación en grabación de Vamos.Y otra a las 16.46 h, justo después de rebobinar para comprobar la anterior como me piden. 

 

Ninguna de las dos está en la grabación, claro está.

 

En VOD sigo sin apreciar ninguna pérdida de datos en forma de pixelaciones o microparones, si es que la hay.

 

Gracias a todos por escribir en mi hilo. Creo que debe ser el más longevo con este problema desde hace un año. 

Mensaje 131 de 280
1.275 Visitas
Highlighted

Me pasa exactamente lo mismo. Contenidos en VOD y 7 días. Parones y Cortes cada 3 o 4 minutos. En directo y Netflix no pasa.

Estoy viendo ahora mismo el Real Madrid Español en 7 días y es bastante molesto.

Desco UHD, fibra 600 Gb. Desco conectado por Ethernet. 

Cambié en diciembre a desco UHD. Antes, con el desco antiguo no me pasaba.

¿Alguna solución? 

 

Mi hilo

https://comunidad.movistar.es/t5/Soporte-TV/Micro-parones-imagen-y-sonido/m-p/3727263#M126715

 

 

Mensaje 132 de 280
1.258 Visitas
Highlighted
Son insoportables.... son continuos en todo el contendió que no sea en tiempo real. Pero no ocurre con contenido de otras aplicaciones.... solo pasa con el decoUHD.... o lo solucionan ya o reclamare por falta de calidad en el servicio por el que pagamos religiosamente.
Mensaje 133 de 280
1.237 Visitas
Highlighted
Ocurre con el desco UHD y con los antiguos HD. Da igual el desco que se tenga. Tengo el HD y desde octubre que tengo ese problema.
Mensaje 134 de 280
1.229 Visitas
Highlighted
Como bien dice el último usuario, da lo mismo el deco que tengas, yo tengo el antiguo HD y me pasa lo mismo, también da lo mismo la conexiones, los cables, velocidad.....

Ayer por ejemplo, estuve con un familiar que le pasa lo mismo, cambie su deco por el mio, y no cambio nada, siguio con los mismo problema, y el lleva ya ya así más de cinco meses sin solución, cambios de router, dos veces el técnico a su casa sin solución.....

Yo lo que se me ve peor es u7d, todos los días las pixelaciones son más acentuadas, primero empieza con unos chasquidos y micro cortes, y luego directamente con tonos blancos a verdes, y se queda pillado

El contenido bajo de manda le afecta menos, este mismo son con microcortes de pixelaciones, y de pensé del dia, a veces tengo problemas, y otros no

Yo hoy voy a llamar al 1002 a ver qué solución me dan, pero no tengo mucha esperanza, viendo que a otros usuarios no le han solucionado nada

Bueno, ya os comentaré

Mensaje 135 de 280
1.202 Visitas
Highlighted

Que extraño problema, a mi nunca me ha pasado, ninguna pixelación, ni corte, ni nada por el estilo, ni en vod, ni en u7d, ni en directo. Ahora me cambio de casa (en la misma calle), y estoy cruzando los dedos para que no me pase algo similar, porque supongo que es para desesperarse. ¿Por qué a unos sí, y a otros no?

 

Lo único que se me ocurre es que tenga que ver con la antigüedad de la fibra, en mi pueblo hace poco más de un año que la han instalado, y quizás las pixelaciones ocurren en instalaciones de varios años, no sé. Si fuese ese el problema, sería bastante gordo porque supondría que habría que renovar todo el cableado vamos, una locura.

 

¿hay alguien que sufra pixelaciones y le hayan instalado la fibra en su población/ciudad recientemente? Saludos 

Mensaje 136 de 280
1.187 Visitas
Highlighted

La fibra no creo que sea porque no afecta a todos los servicios, el directo se ve sin problema.

A mí me ha empezado a pasar al cambiar el desco, dar de alta Netflix y mirarme a nuevo paquete premium. 

Me inclino a pensar que tiene que ver con el servidor de contenidos VOD que tenemos asignados. Tal vez sobrecargado o con un problema de reproducción o de tráfico IP.

Lo que parece que es no  es un problema en nuestra casa

Mensaje 137 de 280
1.173 Visitas
Highlighted

Que lo solucionen ya.... por lo que veo, somos muchos los afectados y es insoportable... y totalmente intolerable.... sea el problema que sea... que lo solucionen ya...

 

Mensaje 138 de 280
1.170 Visitas
Highlighted

Entiendo que lo mejor es que todos abramos casos a Movistar haciendo referencia a un caso concreto. Por lo que veo aqui, el que más vueltas parece que ha dado es el de @BenitoOrtegaGutiérrez . Si nos ouede dar uno de los casos que ha abierto podemos referirnos a él en el 1002.

Por cierto, este hilo está "solucionado" por lo que los moderadores ni lo van a mirar. Os recomiendo tambíen que abrais un hilo propio.

Mensaje 139 de 280
1.166 Visitas
Highlighted

@jesusmanuel  ha escrito:
https://comunidad.movistar.es/t5/Soporte-Fibra-y-ADSL/Movistar-se-pixela/td-p/3685991/page/2

Mirar chicos, un ejemplo indignante, de un usuario que ya le ha venido ! CUATRO TECNICOS A CASA ! le han cambiado y configurado nada, y sin soluciones, sigue con los mismo problemas que tenemos muchos clientes

Como dice otro usuario, deberíamos hacer algo entre todos los afectados, por qué cada vez va a peor sin soluciones, y ni respueta de Movistar que avería tienen

Mientras tanto, hay que dejarse notar, si tenéis algún conocido con los mismo problemas, animarlos para que escriban en le foro, el las redes sociales, en el 1004, 1002..... vamos, haber si se enteran que es avería suya.




 

En mi caso igual, 

 

se empeñan en mandarte un técnico a casa, cuando ya esta más que claro que no hay nada que hacer, ya ha estado 3 veces y se empeñan en ir una cuarta....

 

Un saludo. 

Mensaje 140 de 280
1.143 Visitas
Highlighted

Mirar lo que le han dicho a un usuario, donde reconocen que es problema de Movistar

 

 

Hola @reejcmf:

 

Efectivamente y se está tratando de poner solución, mientras tanto se está realizando un downgrade al router para evitar esos fallos.

 

https://comunidad.movistar.es/t5/Soporte-TV/Micro-parones-imagen-y-sonido/td-p/3727263

Mensaje 141 de 280
1.137 Visitas
Highlighted

@reejcmf Buenas noches.

 

El hilo aparece como solucionado porque hará ahora un año pensé que estaba todo bien después de los primeros reseteos y luego en verano retomé el tema al empeorar y volverse muy molesto. 

 

Si miras sólo un par de páginas para atrás verás que han atendido desde el foro. Quizás han dejado de escribir porque por fin hay alguien cualificado con el tema. Lo que podrá o no podrá hacer no lo sé.

 

Os podéis referir a este hilo si queréis, porque no entiendo muy bien qué quieres decir con uno de los casos que he abierto. Sobre los microparones que recuerde sólo hay este. Mis otros hilos son por otros asuntos si no me equivoco. 

 

Saludos cordiales y paciencia, que to tengo para regalar.


@reejcmf  ha escrito:

Entiendo que lo mejor es que todos abramos casos a Movistar haciendo referencia a un caso concreto. Por lo que veo aqui, el que más vueltas parece que ha dado es el de @BenitoOrtegaGutiérrez . Si nos ouede dar uno de los casos que ha abierto podemos referirnos a él en el 1002.

Por cierto, este hilo está "solucionado" por lo que los moderadores ni lo van a mirar. Os recomiendo tambíen que abrais un hilo propio.



@reejcmf  ha escrito:

Entiendo que lo mejor es que todos abramos casos a Movistar haciendo referencia a un caso concreto. Por lo que veo aqui, el que más vueltas parece que ha dado es el de @BenitoOrtegaGutiérrez . Si nos ouede dar uno de los casos que ha abierto podemos referirnos a él en el 1002.

Por cierto, este hilo está "solucionado" por lo que los moderadores ni lo van a mirar. Os recomiendo tambíen que abrais un hilo propio.


 

Mensaje 142 de 280
1.102 Visitas
Highlighted
Buenas, no se vosotros, pero hoy después de mucho tiempo he podido ver de 20:30 a 22:30 contenido grabado, 7ud, y contenido bajo demanda, sin pixelaciones, solo apenas he notado dos microcortes de sonido inapreciable, ya que ha sido de milésimas de segundo

Aquí está el ejemplo de que es fallo de Movistar, ya que no he tocado nada desde ayer, que si tuve pixelaciones

No canto victoria aún, veremos lo que pasa mañana, ya os cuento
Mensaje 143 de 280
1.090 Visitas
Highlighted
Ahora mismo viendo U7D con microparones constantes cada 20 segundos. Ahora más que microparones lo que ocurre es que el sonido desaparece durante un pequeñísimo instante. ES INSOPORTABLE!!! ¿Por qué no hacen un downgrade general y que se olviden de esa última actualización? No entiendo a Movistar... Cada día estoy màs cabreado con ellos.
EDITO: Siguen los microparones de imagen también.
Mensaje 144 de 280
1.078 Visitas
Highlighted

Hay que hacer un downgrade del software del router.  Teneis que abrir un hilo (o un caso al 1002), dar vuestros datos por privado y os lo hace Movistar. 

 

 

Mensaje 145 de 280
1.032 Visitas
Highlighted

Hola @BenitoOrtegaGutiérrez

 

Disculpa por la demora en contestarte , hemos comprobado la incidencia y continúan trabajando en ella .

 

Nos mantenemos a la espera de solución.

 

Un saludo , Eva 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 146 de 280
988 Visitas
Highlighted

@reejcmf  ha escrito:

Hay que hacer un downgrade del software del router.  Teneis que abrir un hilo (o un caso al 1002), dar vuestros datos por privado y os lo hace Movistar. 

 

 


¿ y a ti, o alguien mas te lo han solucionado asi ? 

 

Lo digo por que despues de dos dias sin problemas, esta noche otra vez estoy teniendo problemas de pixelaciones , y microcortes de audios, en concreto viendo el embarcadero bajo de manda

Mensaje 147 de 280
952 Visitas
Highlighted

@BenitoOrtegaGutiérrez  ha escrito:

@BenitoOrtegaGutiérrez  ha escrito:

 


@BenitoOrtegaGutiérrez  ha escrito:
Os cuento cosas:

Me están llamando unos técnicos que ya nada tienen que ver con mis equipos sino que miran las redes (no son de la subcontrata).

Es decir, ya tienen claro que no hay nada en casa. ¡Ya era hora desde Agosto!

Están monitorizando las pixelaciones en mi desco y les coinciden con lo que explico en mi anterior mensaje del partido NBA el pasado sábado por la noche.

Hemos quedado en anotar esta noche de qué canal veo grabación y a qué hora las pixelaciones.

Mañana me llamarán para seguir investigando con estos datos, donde reconfirmaremos que coinciden con las pixelaciones vistas hoy.

Ya queda menos, supongo. ¡Ánimo a todos!

Sigo explicando porque parece que hay avances. Hoy ha sido el segundo día de monitorizar las pixelaciones que yo veo y cotejar con los datos que le envía el desco al técnico que tan amablemente me está llamando. 

 

Ayer coincidían perfectamente mis pixelaciones con las pérdidas de "fotogramas" que él tenía aunque la duda estaba en como se podía percibir esas pérdidas tan pequeñas. Además me explicó que en VOD se había solucionado antes porque el sistema permitía una mejora que se hacía más compleja para implementar en grabaciones.

 

Acordamos hablar al día siguiente por hoy para seguir con lo mismo. El caso es que ayer hicieron algo tras estas monitorizaciones para seguir investigando a mi desco y al resto de usuarios en los servidores que me atienden desde Granada.

 

Hoy he podido decirle que ayer no fui capaz de ver ninguna pixelación a pesar de que él tiene datos de pérdida de fotogramas.

 

Hemos acordado que nos damos todo el fin de semana para anotar las pixelaciones que yo pueda ver tanto en grabaciones como VOD y el lunes hablamos. El motivo es que el técnico cree que hemos conseguido hacer mejoría pero no termina de fiarse de que esté todo totalmente correcto aún.

 

No sería capaz de reproducir muy bien lo que tan amablemente me ha explicado: algo de un sistema que pide datos a los descos para corregir las pérdidas de información, pero que aún no lo tenía desarrollado al 100% o para que pudiera atender siempre a todos los descos.

 

El caso es que al menos alguien cualificado está con el problema en las redes y parece que le va viendo de qué forma abordar el asunto.

 

Seguiremos informando.


Buenas noches de Domingo a todos. Os hago informe del fin de semana que mañana pasaré al técnico de redes. 

 

El viernes 25 ya le informé de que el jueves noche vi pixelaciones leves sobre 20.30 y 23.00 h.

 

El viernes 25 aparentemente todo bien. 

 

Sábado 26 16.45 h Pixelación en grabación de Vamos.Y otra a las 16.46 h, justo después de rebobinar para comprobar la anterior como me piden. 

 

Ninguna de las dos está en la grabación, claro está.

 

En VOD sigo sin apreciar ninguna pérdida de datos en forma de pixelaciones o microparones, si es que la hay.

 

Gracias a todos por escribir en mi hilo. Creo que debe ser el más longevo con este problema desde hace un año. 


Sigo explicando como vamos esta semana. Os recuerdo, con un técnico de muy arriba que nada tiene que ver con la subcontrata.

 

Hemos seguido registrando y monitorizanfo las pixelaciones en grabaciones por leves que sean.

 

Tras algunas dificultades para reprogramar su DNS de conexión, parece que desde hoy mi desco está siendo obligado a servirse las grabaciones desde puntos distintos a Granada o Málaga, servidores que parecen problemáticos por algún motivo aún no conocido.

 

Aparte me contó el técnico que han detectado algo parecido en León, si no me equivoco. 

 

Es decir, se está probando a mandarme las grabaciones desde sitios dirigidos y con control de calidad por parte del técnico.

 

A ver que pasa. Ya le he dicho que me tiene que meter en plantilla por toda la investigación en la que le estoy ayudando.Emoticono muy feliz

Mensaje 148 de 280
912 Visitas
Highlighted
Pues si quieres que te diga la verdad me parece muy patético que Movistar tenga que emplear a sus clientes como conejillos de indias, muy patético o, aún me parecería más patético, que se te estuvieran toreando. ¿Han de confiar en sus clientes para resolver su problema? La verdad todo este desaguisado de microparones se les ha ido de las manos y a día de hoy no tienen ni p**a idea de ni siquiera qué pasa. ¡¡¡¡¡LAMENTABLE!!!!!!!
Mensaje 149 de 280
906 Visitas
Highlighted
Mientras me sigan compensando la cuota que hagan lo que quieran, mira lo que te digo.
Mensaje 150 de 280
887 Visitas