Micro parones de imagen y sonido

Highlighted
Micro parones de imagen y sonido
Llevo casi un mes con IpTv, en instalacion nueva de fibra, todo conectado por cable y ya he reiniciado.

Desde el principio vengo apreciando microcortes e incluso no lo aprecias si no estás muy atento pero ahí están. Tanto en sonido como en imagen.

Leyendo en la Comunidad Movistar (lo siento, ahora no doy con el mensaje) he probado a quitar Resolución de Pantalla Automática y pasar a 1080, además de Pantalla Expandida.

No se ha solucionado y, como digo al principio, ya he he reiniciado quitando corriente eléctrica tanto a router como a desco.

¿Podéis comprobar si hay algún problema en mi zona, donde la fibra se acaba de poner estas semanas atrás?

Mi código postal es 04770.
Mensaje 1 de 280
5.878 Visitas
279 RESPUESTAS 279
Highlighted
A mi también me pasa lo mismo tengo cortes y tirones desde el primer día que me cambie a Movistar, me cambiaron el deco hace unos meses y sigue igual... A ver cuando lo solucionan.
Mensaje 176 de 280
1.790 Visitas
Highlighted

@BenitoOrtegaGutiérrez  ha escrito:

@BenitoOrtegaGutiérrez  ha escrito:
Nos hemos dado toda esta semana para comprobar pero parece que el problema ha remitido.

El domingo parece que el técnico estaba trabajando y me pidió reiniciar el router porque me dijo que había detectado el problema de un tema de NATS (no sé muy bien qué es eso).

Lo dicho. Parece que las grabaciones ya no pixelan aunque no canto victoria mientras no pase mínimo el fin de semana.

Parece que el técnico ya sabe dónde está el problema generalizado y está mirando a ver por qué se ha generado.

Saludos.

Os cuento porque esto no está solucionado en absoluto.

 

Estuve hasta el jueves sin pixelaciones ni nada pero otra vez empezaron a verse y reinicié eléctricamente el router.el viernes por la mañana.

 

El técnico me explicó ayer viernes por la mañana que se estaba estudiando con el fabricante un fallo del router askey con su fabricante. Me dijo que hace jittering, quedándose el router paquetes de datos durante microsegundos periódicamente lo cual retrasaba su entrega al desco y provoca las pixelaciones. 

 

El reinicio solucionaría y confirmaría el problema con el router que se había degradado y hacía eso mal. El caso es que lo hice pero ayer detecté pérdidas de velocidad de conexión y empecé a ver pixelaciones de nuevo.

 

Lo peor de todo es que también los parones en vod ya casi olvidados desde que tengo el software n43. 

 

Es decir, como el técnico está monitorizando todo lo que vision o tiene que seguir estudiando la red porque no sólo habría un problema con el router (estaba diciéndome de poner el Mitrastar), sino que sigue pasando algo en la Red o las bombas como él me ha dicho.

 

Hoy he reiniciado por la mañana tanto Router como desco y ya he visto alguna pixelación.

 

En fin, que esto es mucho más complejo de lo que parece.


Bueno. El técnico continúa buscando los problemas en la Red, los cuales siguen ocurriendo.

 

Por favor, @Técnico-Movistar reabran la avería porque me niego a seguir así y que no me vayan a compensar económicamente.

 

Me acabo de dar cuenta de que este mes no me han hecho factura compensatoria y lo acabo de reclamar en su hilo correspondiente.

 

La última avería ha estado abierta más de un mes (número 

20190133482127) mientras me atiende el técnico que está investigando el tema y no es de la contrata, y no sé a cuento de qué la han cerrado.

 

Gracias 

Mensaje 177 de 280
1.718 Visitas
Highlighted
Hoy me han cambiado a router Mitrastar por orden del ingeniero de Madrid porque los reinicios mejoran el askey pero después de dos días vuelven a aparecer las pixelaciones.

El ingeniero de Madrid ha hecho que abran la avería para que me pongan este router y como de costumbre están deseando cerrarla cuando no ha dado tiempo a comprobar nada.
Mensaje 178 de 280
1.653 Visitas
Highlighted
Router nuevo y anoche ya vi al menos una parada y una pixelación.

Eso sí, la avería cerrada de nuevo y por aquí pasan de mí totalmente.

Una maravilla oiga.
Mensaje 179 de 280
1.621 Visitas
Highlighted
Después de seguir tu caso y que a estas alturas aún estés con los mismos problemas que hace meses, sólo puedo sacar una conclusión: los técnicos de Movistar no tienen ni puñetera idea de por qué están pasando estos micro parones y pixelaciones. Es decir, desconocen absolutamente la causa que produce este grave problema. Lo de encontrar por su parte una solución a corto o medio plazo es, simplemente, ciencia ficción. Van màs perdidos que un niño de 2 años en una manifestación. LAMENTABLE.
Sres. de Movistar: esta tecnología les viene muy grande.
Saludos.
Mensaje 180 de 280
1.610 Visitas
Highlighted
Buenas, yo tambien sufro de parones en todos los contenidos no en directo.

Seria posible hacer downgrade de mi router para ver si asi se soluciona la cosa??

Espero respuesta.
Mensaje 181 de 280
1.583 Visitas
Highlighted
Debo abrir un nuevo hilo para mi petición??

Espero respuesta.
Mensaje 182 de 280
1.529 Visitas
Highlighted
@Técnico-Movistar puedes mirar mis 2 ultimos post en este mismo hilo.

Espero respuesta, gracias.
Mensaje 183 de 280
1.502 Visitas
Highlighted
Alguien podria contestar a mis post? Cuando digo alguien me refiero a @Técnico-Movistar.

Desde el dia 21 hablando y estamos a 25 y ni caso.
Mensaje 184 de 280
1.458 Visitas
Highlighted

Yo no sé exactamente que fue lo que tocaron, pero por ahora, no he vuelto a sufrir las odiosas pixelaciones.

Creo que fue un downgrade del mitrastar a una versión anterior, y miedo me da el día que vuelvan a hacer un upgrade.

 

Mensaje 185 de 280
1.453 Visitas
Highlighted
A mi me pasa habitualmente lo de los microcortes en U7D y reproducciones que no sean directo...Veo en el foro que le pasa a muuuucha gente...Desde Movistar solo proponen un update del Deco para el segundo trimestre....que miedito!!
Mensaje 186 de 280
1.434 Visitas
Highlighted

@Iban77  ha escrito:

Yo no sé exactamente que fue lo que tocaron, pero por ahora, no he vuelto a sufrir las odiosas pixelaciones.

Creo que fue un downgrade del mitrastar a una versión anterior, y miedo me da el día que vuelvan a hacer un upgrade.

 


pues que suerte, en mi caso no mejora, y últimamente va a peor.

 

Muuuuchas ganas (pero muuuuuchas) de ver algo hay que tener para animarte a empezar  ver algún contenido a demanda.

 

Un saludo.

 

Mensaje 187 de 280
1.397 Visitas
Highlighted

Yo llevaba más de tres meses sin problema alguno, y desde hace unos 4 días he empezado a sufrir tirones en vod, ¿qué habéis tocado Movistar? Ya te vale...

Mensaje 188 de 280
1.387 Visitas
Highlighted

@Greenpower  ha escrito:

Yo llevaba más de tres meses sin problema alguno, y desde hace unos 4 días he empezado a sufrir tirones en vod, ¿qué habéis tocado Movistar? Ya te vale...


Clavado lo que me a pasado a mi, en mi caso fue menos tiempo, como unos 15 dias sin pixelaciones, hasta esta semana

 

no se a vosotros, pero el marte y miercoles fue de lo peor, con hasta chasquidos  de sonidos en directo al cambiar de canal, y estos problemas ya los llevo sufriendo durante todo el año, y como si fuera una montaña rusa, aveces mejor y peor que otras, independientemente del dia, o las horas,  y he probado de todo las solucionens que dicen aqui, y nada, menos el downgrade  al router, ya que creo que esta opcion tendria que ser la ultima, ya que implicaria tener menos seguridad y mejoras al tener una version antigua

 

asi que si sigue probare a hacer un downgrade  al roter,y sin no lo solucionan el proximo mes me doy de baja, por que esto ya es indignante, y la paciencia se me a acabado.

 

 

Mensaje 189 de 280
1.367 Visitas
Highlighted

¡Hola Tod@s!

 

Actualmente os informamos que la compañía tiene detectada la incidencia que nos estáis reportando, hemos tomado nota de ello y al trasladarlo nos comunican que la medida de contingencia posible es realizar downgrade al router HGU lo que ocasionaría la pérdida de funcionalidad de la App Smart Wifi y el servicio Conexión Segura.

 

Puesto que ya se tiene en cuenta la incidencia, nos informan que van a intentar solucionarlo lo antes posible con la próxima actualización.

 

Dejo el hilo abierto unos días por si planteáis alguna duda.

 

En nombre de la Comunidad Movistar os pido disculpas por las molestias ocasionadas.

 

Saludos.

 

Samanta



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 190 de 280
1.318 Visitas
Highlighted
¿Que dejas el hilo abierto unos días?

@Técnico-Movistar

Me indigna que os planteeis cerrar este hilo que yo abrí hace más de un año y aún sigue sin solución el problema.

¡Qué poca vergüenza!
Mensaje 191 de 280
1.292 Visitas
Highlighted

buenas, yo sigo con microparones, y es una autentica lata, porque cuando pasa o bien se para la imagen o se va la voz y te pierdes lo que dice, a mi me pasa en VOD,  siempre, y por ejemplo en Neflix desde movistar no pasa, así que el problema viene desde los servidores en películas, series etc.. grabaciones, no en directos..., 

Mensaje 192 de 280
1.262 Visitas
Highlighted

¡Hola BenitoOrtegaGutiérrez!

 

Como he indicado en el post anterior, la incidencia esta detectada y la medida de contingencia para intentar solucionarlo de momento es realizar downgrade a tu equipo HGU con la consecuente pérdida de la funcionalidad en el servicio conexión segura y app Smart Wifi.

 

Indícanos si solicitas realizar downgrade al equipo o prefieres esperar a la posible solución en la próxima actualización.

 

Disculpa por las molestias ocasionadas.

 

Saludos.

 

Samanta



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 193 de 280
1.186 Visitas
Highlighted

¡Hola Angel 1!

 

Como he mencionado anteriormente, la opción para una posible solución es realizar downgrade a tu equipo o esperar a la próxima actualización.

 

Si quieres que realicemos downgrade al router, es necesario que me envíes por mensaje privado el número de línea fija y DNI del titular, junto con la persona y teléfono de contacto.

 

Puedes acceder al siguiente enlace para enviar el mensaje privado.

 

Saludos.

 

Samanta

 

 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 194 de 280
1.184 Visitas
Highlighted

@Técnico-Movistar  ha escrito:

¡Hola BenitoOrtegaGutiérrez!

 

Como he indicado en el post anterior, la incidencia esta detectada y la medida de contingencia para intentar solucionarlo de momento es realizar downgrade a tu equipo HGU con la consecuente pérdida de la funcionalidad en el servicio conexión segura y app Smart Wifi.

 

Indícanos si solicitas realizar downgrade al equipo o prefieres esperar a la posible solución en la próxima actualización.

 

Disculpa por las molestias ocasionadas.

 

Saludos.

 

Samanta


Samanta @Técnico-Movistar

 

Disculpa pero te rogaría que leyeras al menos 4 o 5 páginas de este hilo hacia atrás si no puedes leerlo entero. Esto es lo que pasa con el sistema de atención tan deficiente que tenéis que hace cambiar la persona que atiende este hilo.

 

Si lees verás que mi caso se está investigando por un ingeniero de Madrid y verás que fue conmigo uno de los primeros que se comprobó el downgrade del router askey. A petición de este ingeniero ahora me ha pasado a Mitrastar y además se ha cambiado una placa en la OLT de mi localidad. 

 

Parece haber mejoría pero en fin de semana vuelven a verse pixelaciones perfectamente monitorizadas por el ingeniero ya que mi desco está conectado a una DNS especial a tal fin. Según me ha explicado se debe a una acumulación de errores de transmisión que "se queda" el router y llegan a mi desco acumulados. Entiendo que al resto de gente igual.

 

Por eso te digo que conozco de primera mano el hecho de que se está pidiendo nuevo software a los fabricantes de los Routers y mientras estamos con el downgrade que palía  el problema pero no lo elimina del todo.

 

¿Alguna duda? Me preguntas o lees que para eso me molesto en explicar todo en este hilo. 

Mensaje 195 de 280
1.161 Visitas
Highlighted

A mi me lo han solucionado haciendo  downgrade al equipo HGU , habia probado de todo, y la unica solucion fue esta, despues de una semana, ninguna pixelaciones

 

eso si, hay que pagar un alto precio, ya que no puedes utilizar ni la aplicion, ni conexion segura

 

Ahora mismo, al tener una version inferior, no tenemos las mejoras que hicieron con la ultima actualizacion,  y lo peor, que  muchos clientes estamos dispuestos a ataques informaticos, y estamos mas vulnerables en el tema de seguridad, y eso es inaceptable que por que vea la televison como la deberia ofrecérmela movistar, tengamos que estar asi ( y por cierto, y como me ha dicho mi abogado, si sufriera cualquier ataque, o robo de mi información, la responsable seria movistar, por no ofrecerme otra solucion mas segura ) 

Mensaje 196 de 280
1.132 Visitas
Highlighted
Cerrando hilos como el de @macaju6 y a mi mensaje de hace casi 5 días ni una palabra, una cortesía, un acuse de recibo....

Buenas noches.
Mensaje 197 de 280
1.077 Visitas
Highlighted
Mis pixelaciones de fin de semana no hay quien me las quite.

Ya son como de la familia...
Mensaje 198 de 280
1.018 Visitas
Highlighted

Buenas tardes, como dice BenitoOrtegaGutiérrez, creo que no se van a ir nunca de nuestras casas. Las mías, (las pixelaciones) son ya una más de mis hijas. No recuerdo la vida sin ellas.

 

He tenido que abrir un nuevo hilo, contando toda mi historia, ya que los demás me los van cerrando sin solucionarlos, entiendo que por pesado, por no cansarme de reclamar lo que creo que por derecho me corresponde, es decir, un servicio acorde con lo que tengo contratado.

 

Cuando todo acabe, si llega el día, podré escribir un libro con todos los mensajes. Seguro que ahí si que Movistar estaría al loro para pillar algo... solucionar averías no, pero el dinero no lo perdonan...

 

Este es mi nuevo hilo por si alguien se aburre y quiere echar un buen rato. Es lamentable lo que están haciendo.

 

https://comunidad.movistar.es/t5/Soporte-TV/Reproducci%C3%B3n-con-cortes-continuos-quot-versi%C3%B3n...

 

Ánimo a todos los afectados y paciencia. 

 

Un saludo.

Mensaje 199 de 280
997 Visitas
Highlighted

Hola @BenitoOrtegaGutiérrez:

 

Como se indicaba anteriormente, la incidencia esta detectada y la medida de contingencia para intentar solucionarlo, de momento es realizar downgrade con la consecuente pérdida de la funcionalidad en el servicio conexión segura y app Smart Wifi o esperar a una próxima actualización.

 

Sigue además la incidencia activa en la que están tratando de resolverlo.

 

Un saludo, Diana.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 200 de 280
953 Visitas