Movistar TV pantalla en rojo

Movistar TV pantalla en rojo

Buenas noches

 

Tengo un problema desde hace ya una semana que cambie de modelo de TV (con la anterior TV no me ocurría) y se está convirtiendo en algo bastante molesto. Prácticamente cada día, cuando enciendo la TV y el decodificador, veo la imagen correcta unos segundos y a continuación se queda la pantalla roja. Para solucionarlo debo desconectar de la corriente el televisor y el decodificador y también desconectar el cable hdmi durante un minuto aproximadamente. A continuación lo conecto todo de nuevo y ya funciona. Como ven es algo bastante engorroso...

 

Compruebo a través de este foro que es un problema que han tenido varios usuarios, por lo que agradecería me pudieran ofrecer una posible solución.

 

Muchas gracias,

Mensaje 1 de 9
259 Visitas
8 RESPUESTAS 8

Hola @Jacas

 

Confírmanos si la línea en la que tienes el servicio de tv es la 97XXXXX19.

 

Si no es así, envíanos por mensaje privado los siguientes datos: 
- Número de teléfono fijo.
- Nombre, apellidos y NIF de la persona titular la línea.
- Teléfono y persona de contacto, por si fuera necesario.
- Dirección completa (provincia, localidad, nombre y número de la calle)

 

Para enviarnos los datos por privado pon el cursor sobre el usuario "Técnico Movistar" y selecciona "Mensaje Privado".

 

Un saludo.

 

Luis.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 2 de 9
216 Visitas

Buenos días,

 

Correcto, esa es la línea.

Mensaje 3 de 9
208 Visitas

Buenos días @Jacas

 

Disculpa por las molestias. A nivel de la línea nos consta todo correcto. Cuando puedas, por favor, desconecta el descodificador de la corriente eléctrica y reinicia el router. Cuando estén encendidas de nuevo todas la luces del router, conecta de nuevo el descodificador a la corriente y comprueba el funcionamiento.

Prueba también a conectar el cable hdmi a otra entrada en el televisor.

 

Un saludo.

 

Nacho.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 4 de 9
144 Visitas

Buenos días,

 

Lo del cable HDMI fue lo primero que probé y no lo solucione. Lo otro que comentas es lo que realizó cada vez que me aparece la pantalla roja, y es bastante molesto tener que realizar ese proceso cada día. Tiene que haber otra solución.

Mensaje 5 de 9
138 Visitas

Buenos días @Jacas

 

Lamentamos que siga persistiendo, hemos efectuado una actualización en el descodificador, cuando tengas la posibilidad, comprueba el funcionamiento y nos comentas.

 

Quedamos a la espera de tu respuesta.

 

Un saludo

 

Victoria 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 6 de 9
123 Visitas

¿Qué modelo de TV tienes?

 

Seguramente tengas activado la opción HDMI ultra deep color. En las LG al menos se llama así. Prueba a desactivarla y debería de dejar de darte el pantallazo rojo.

 

 

Mensaje 7 de 9
118 Visitas

Buenos días 

En mi anterior TV (Samsung qled) me ocurría lo que indicas y la solución fue cambiar el cable HDMI que trae es desco (1.4) por uno 2.0 y se solucionó. Ahora con la nueva TV, LG oled, se ve la pantalla en rojo cosa que antes con el cable 1.4 no se veía nada. 

 

 

 

 

Mensaje 8 de 9
113 Visitas

Hola  @Jacas

 

Lamentemos que aun persista la incidencia .Gracias por la aportación de @Mour

Como no se ha solucionado , hemos abierto un boletín para que los técnicos de la zona acudan al domicilio.Se pondrán en contacto contigo en la mayor brevedad posible.

Te hemos enviado un mensaje privado con la información del boletín.

 

Un saludo 

Soraya



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 9 de 9
93 Visitas