No tengo señal en el decodificador

Highlighted
No tengo señal en el decodificador

Hola,

Mea aparece el cuadrado rojo de sin señal.

Deco:

- Reiniciado (manteniendo botón y todo)

- Siempre me pregunta por la fecha y hora.

- El menú donde aparece el canal sale en negro cuando normalmente es azul.

Visto las circunstancias del momento cómo puedo darme de baja si no se puede solucionar.

Gracias

Mensaje 1 de 5
128 Visitas
4 RESPUESTAS 4
Highlighted
Re: No tengo señal en el decodificador

Buenas tardes @dmarti 

 

¿Que descodificador es?

 

Mea aparece el cuadrado rojo de sin señal.

 

¿Es un Zyxel Nano? ¿Cual de los dos cuadros? ¿El de Stan By o el del icono de Red?.-

 

Mi consejo:

 

  • Desenchufa el Descodificador de su enchufe.
  • Con un palillo manten 20 segundos el botón de Reset del Router y suelta.
  • Deja que el cargue el Router 5 minutos.
  • Entonces enchufa el Descodificador y que realice la carga.

 

Mensaje 2 de 5
114 Visitas
Highlighted
Re: No tengo señal en el decodificador

Buenos días@dmarti,

 

Bienvenid@ a Comunidad Movistar.

 

Te pedimos disculpas por la molestias.

 

Para poder ayudarte necesitamos que nos envés unos datos.

- Número de teléfono afectado
- Nombre, apellidos y NIF de la persona titular la línea

- Dirección completa (provincia, localidad, nombre y número de la calle)
- Teléfono y persona de contacto, por si fuera necesario

 

Para tu seguridad  hazlo por favor a través de mensaje privado (pincha aquí)

 

Indícanos también si has realizado alguna de las gestiones que te ha indicado @Andres (al que agradecemos su aportación) en el post anterior, así como si has revisado el cableado de tus aparatos.

 

Nos mantenemos a la espera de tu respuesta.

 

Un saludo,

 

Natalia.

 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 3 de 5
67 Visitas
Re: No tengo señal en el decodificador

Buenas noches @dmarti,

 

 

No hemos recibido más comunicaciones por tu parte.

 

¿Nos puedes confirmar por favor si tienes resuelta la consulta, por favor? Si es asi, te agradeceríamos que en el hilo que has abierto, pulsases en el botón “Aceptar como solución” del post en el que se te ha resuelto tu caso. Es importante para nosotros que vuestras consultas queden resueltas y para otros usuarios es útil utilizar estas respuestas para sus dudas.

 

Si no estuviera resuelto, envíanos por favor por datos que te hemos solicitado en el post anterior.

 

Nos mantenemos a la espera de tu respuesta.

 

Un saludo,

 

Natalia.

 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 4 de 5
51 Visitas
Highlighted
Re: No tengo señal en el decodificador

Buenas,

Gracias por las respuestas!

Sigo sin señal. El decodificador es un iplus con tarjeta (va por satélite).

De no poder arreglarse por las circunstancias del momento, quiero darme de baja. Ya que estoy pagando mucho dinero para no verlo. Y por atención telefónica es imposible.

He enviado mis datos através del enlace facilitado.

Muchas gracias.

Saludos

Mensaje 5 de 5
37 Visitas