Pantalla roja con deco 4k

Highlighted
Pantalla roja con deco 4k
Hola buenas tardes : primero un saludo a toda la gente del foro. Soy nuevo en el mismo y sin mas paso a relatar mi problema con el deco 4k . Hace dos meses aprox. que tengo este deco con el siguiente problema : al principio una o dos veces por semana se ponia la pantalla roja (desconectaba el deco y a funcionar). Tambien viendo la tv diarimente dos o tres veces se ponia la pantalla en negro aprox. 1 segundo y vovia la imagen. ultimamente lo de la pantalla en rojo se produce diariamente al encender la tv (resteo el deco y listo). hoy se puso dos veces. realice todos los pasos recomendados en este foro (desconectar tv y deco de la alimentacion electrica, quitar el cable hdmi y pasado unos dos minutos volver a conectar). cambiar cable hdmi (tenia ya un 2.0 pero compre otro para descartar) Tambien tuve una visita del tecnico de movistar (viernes 11/01/2019) no observo nada [....] y no me cambio el deco. Me aconsejo poner la configuracion del deco en manual y la resolucion en 1080p) con esto parece que lo de la pantalla en negro ya no sale, pero pantalla en rojo si. (evidentemente esto no es solucion ) si quiero ver partidos en UHD tengo que cambiar la configuracion . Sin mas quedo a la espera. Un saludo
Pd: publique el mismo msj en el canal Bienvenido y noticias.
Mensaje 1 de 25
7.651 Visitas
24 RESPUESTAS 24
Highlighted

Hola Hans47 y bienvenido a la Comunidad!!

 

Con el fin de comprobar tu línea por favor remítenos un mensaje privado con los siguientes datos: número de línea, DNI, nombre y apellidos, domicilio de instalación y número móvil de contacto.

 

Puedes hacerlo pinchando en el siguiente enlace.

 

En espera de tu respuesta dejamos este hilo abierto.

 

Un saludo,

 

Víctor



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 2 de 25
7.637 Visitas
Highlighted
Hola Victor: no me deja mandar privado. Quiza no sepa hacerlo por ser novato. Perdona las molestias
Mensaje 3 de 25
7.632 Visitas
Highlighted
Ya mande los datos solicitados. Gracias por la atencion prestada.
Mensaje 4 de 25
7.627 Visitas
Highlighted

Hola Hans47 ,

 

hemos realizado unas pruebas en tu línea. Desde la publicación de este post espera 10/15 minutos y haz lo siguiente:

 

Apaga el desco y apaga el router. Enciende solo el router y espera a que tenga los 4 leds en azul. Con el router ya rearmado enciende el desco y espera a que cargue la información de todo el contenido (es normal que en los diales diga "sin información").

 

Pruébalo que nosotros vamos a dejar el hilo abierto para que nos vayas comentando, porque al igual que el técnico de zona, no detectamos nada fuera de lo normal. Si persiste abriríamos otra incidencia.

 

Un saludo,

 

Víctor



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 5 de 25
7.583 Visitas
Highlighted

Realizado. De momento queda trabajando, pero como ya dije en otra conversacion queda bien hasta el dia siguiente que tengo que volver a apagar el desco. Te informo que mi tv es una Samsung UE55MU8005 Y QUE EL SOFTWARE fue actualizado ayer sobre las 23h a la

version 1260. Los puertos Hdmi comprobados (cable hdmi 2.0) y que tambien cambie (por cambiar) el cable RJ entre el router y el desco.(cable colocado cat6) y desde que baje la resolucion a 1080p ya no se produce lo de pantalla negra durante 1segundo,de momento.

Un saludo y gracias por vuestra buena disposición. os iré informando

Mensaje 6 de 25
7.579 Visitas
Highlighted

OK Hans47 ,

 

no hay inconveniente, pues como te hemos indicado el hilo lo dejamos abierto, pruébalo tranquilamente y nos vas contando.

 

Un saludo,

 

Víctor



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 7 de 25
7.575 Visitas
Highlighted

A mi me ocurre lo mismo, tras llamada al 1002 y comprobaciones varias en remoto, me envían este pasado lunes un técnico a casa que solo ajusta el desco a otra resolución. Parece que se queda correcto y ayer al ponerlo de nuevo pantalla roja. Esto me está hartando un poco, ya que cada vez que quiero ver algo, tengo que encender y apagar el desco.

Mensaje 8 de 25
7.564 Visitas
Highlighted

Hola Victor : acabo de encender la tv y continua la pantalla roja. Apago/Enciendo desco y queda funcionando.. Mal rollo. Quedo a la espera de noticias. Un saludo

Mensaje 9 de 25
7.545 Visitas
Highlighted

OK Hans47 ,

 

hemos abierto una incidencia ya que por nuestra parte, tanto antes de las pruebas habituales como después no detectamos nada fuera de lo normal y lo mejor es que de nuevo un técnico de zona lo compruebe.

 

Te remitimos un mensaje privado con el número de incidencia. Mantente a la espera del contacto del técnico.

 

Por nuestra parte dejamos el hilo abierto para hacer un seguimiento de tu caso.

 

Un saludo,

 

Víctor



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 10 de 25
7.543 Visitas
Highlighted

Ya me llego el numero de la incidencia.

Gracias. Un saludo

Mensaje 11 de 25
7.542 Visitas
Highlighted

Hola Hans47 ,

 

se ha resuelto ya tu incidencia?.

 

Un saludo,

 

Víctor



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 12 de 25
7.508 Visitas
Highlighted

@txus007  ha escrito:

A mi me ocurre lo mismo, tras llamada al 1002 y comprobaciones varias en remoto, me envían este pasado lunes un técnico a casa que solo ajusta el desco a otra resolución. Parece que se queda correcto y ayer al ponerlo de nuevo pantalla roja. Esto me está hartando un poco, ya que cada vez que quiero ver algo, tengo que encender y apagar el desco.


Ayer volvió el técnico y me ha cambiado el desco, espero que con esto se solucione.

Mensaje 13 de 25
7.495 Visitas
Highlighted

Hola Victor :  si desde el viernes que vinieron los técnicos, no volvió a salir la pantalla roja. Ya pasaron 5 días y no volvio a suceder.  Creo que el tema quedo solucionado con el cambio del desco. Un saludo y gracias por la atención prestada.

PD : Los tecnicos que me visitaron, muy amables y dispuestos. Ninguna queja; al contrario

Mensaje 14 de 25
7.483 Visitas
Highlighted

Pues nada, hoy otra vez pantalla roja,

Mensaje 15 de 25
7.463 Visitas
Highlighted

A mi me pasa lo mismo, desde hace días cuando enciendo Movistar, la pantalla se pone roja y al apagar y encender el desco vuelve a cargar Movistar y ya funciona, yo creo que el desco no se lleva muy bien con los TV Samsung de última generación, no se si tendrá que ver pero coincide con la última actualización de la TV, ahora tiene la versión 1260 y el modelo es QE49Q7FAM.

Espero que Movistar nos diga algo de este problema

Mensaje 16 de 25
7.456 Visitas
Highlighted
Hola buenas tardes: realiza una prueba. Cuando apagues la tv pon el desco en stand by, hasta q vuelvas a encender la tv. Un saludo
Mensaje 17 de 25
7.456 Visitas
Highlighted

Gracias, lo haré, aunque como el problema no ocurre siempre no se si sacaré alguna conclusión

Mensaje 18 de 25
7.449 Visitas
Highlighted

@Alfred  ha escrito:

A mi me pasa lo mismo, desde hace días cuando enciendo Movistar, la pantalla se pone roja y al apagar y encender el desco vuelve a cargar Movistar y ya funciona, yo creo que el desco no se lleva muy bien con los TV Samsung de última generación, no se si tendrá que ver pero coincide con la última actualización de la TV, ahora tiene la versión 1260 y el modelo es QE49Q7FAM.

Espero que Movistar nos diga algo de este problema


La mía es Samsung UE49MU7055y la versión del software es efectivamente 1260. Yo también estoy a la espera de que Movistar me lo resuelva.

Mensaje 19 de 25
7.434 Visitas
Highlighted
Hoy otra vez la pantalla en rojo, he abierto un caso a través de la aplicación mi Movistar y en remoto me han reservado el router y después el desco y por supuesto ha repuesto, después la aplicación se ha cerrado y ya no he vuelto a saber nada más.
Yo lo que quiero saber es porqué se me pone la pantalla en rojo y que va a hacer Movistar para solucionar el problema, porque la solución de levantarme y reservar el desco cada vez no me parece una solución muy adecuada.
Gracias
Mensaje 20 de 25
7.414 Visitas
Highlighted
Dónde pone reservar leer resetear, el corrector me la ha jugado
Mensaje 21 de 25
7.413 Visitas
Highlighted

Hola Hans47 ,

 

nos alegra saber que se ha resuelto tu incidencia. 

 

Si lo deseas puedes plantear cualquier otra consulta o bien marca este hilo como "solución aceptada" para que sepamos que podemos cerrarlo.

 

Un saludo,

 

Víctor



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 22 de 25
7.396 Visitas
Highlighted
Hoy de nuevo la pantalla en rojo, desde que tengo el desco UHD, no paro con los problemas ya casi añoro el anterior que tenía, lo “compré “ para utilizarlo con Netflix y resulta que cuando enciendo el Tv tengo que inicializar el desco y cuando quiero ver Netflix se queda cargando el contenido 3 o 4 veces, por lo que al final lo acabo viendo con la aplicación en streaming, la verdad es que no esperaba escribir tantas veces al foro.
Ya dudo que el desco elegido por MoviStar sea una buena opción.
Mensaje 23 de 25
7.372 Visitas
Highlighted

ok

Mensaje 24 de 25
7.358 Visitas
Highlighted

Hola Hans47 ,

 

gracias por participar en la Comunidad Movistar.

 

Vamos a cerrar este hilo pero recuerda que puedes ponerte en contacto con la Comunidad Movistar siempre que lo necesites.

 

Un saludo,

 

Víctor    



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 25 de 25
7.334 Visitas