Pixelaciones en Movistar TV

Pixelaciones en Movistar TV

Hola 

 

Tengo en deco uhd conectado con cable ethernet y conectado a través del amplificador y no sé por qué si por el canal wifi + que no tengo el correcto ,u por la distancia que hay desde el routers al amplificador pues hoy por ejemplo ha habido pixelaciones y claro al final eh tenido que quitar desconectar el deco por miedo a que se fastidie la TV  y el otra TV que tb tengo otro decodificador tb antes de ayer hizo pixelaciones pero este deco si que tiene el cable de ethernet que va directo al routers  si algun técnico me puede ayudar por favor aver si es que falta actualizaciones de los decos u del routers y del amplificador no se,por que es un poco engorroso ver la TV + con pixelaciones 

 

 

Saludos y muchas  gracias

 

 

 

Mensaje 1 de 12
408 Visitas
11 RESPUESTAS 11

Hola @usuario_retirado

 

Gracias por remitirnos tu consulta y bienvenido a la Comunidad Movistar.

    
De igual forma para poder comprobar la conexión y así poder ayudarte mejor, necesitamos si no te importa que nos envíes los siguientes datos a comprobar:


- Número de teléfono fijo afectado
- Nombre, apellidos y Nif/Cif titular la línea
- Teléfono y persona de contacto, por si fuera necesario
- Dirección completa (provincia, localidad, nombre y número de la calle)


Si pulsas en mi avatar te aparece la opción de "Mensaje Privado" para mayor seguridad de los datos.

 
Nos mantendremos pendientes de la recepción de la información que nos envíes.


Muchas gracias, un saludo

 
Fernando.  



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 2 de 12
371 Visitas

hola buenas tardes

 

ya le envie el  mensaje por privado,

 

por favor cualquier cosa por aqui u por mensaje privado..

 

saludos y muchas gracias.

Mensaje 3 de 12
354 Visitas

Buenas noches @usuario_retirado,

 

Te pedimos disculpas en nombre de Movistar, ha debido de producirse algún inconveniente en el envío de datos y nos los hemos recibido, por favor, cuando puedas prueba a enviarlos con estos pasos y nos confirmas por favor si te permite.

 

Para el envío por mensaje privado de la información, en esta conversación colócate con el cursor encima de nuestro nombre de usuario "Técnico-Movistar" y pulsa en él. Aparecerán unas opciones presiona la primera que dispone de un icono de un bocadillo de conversación.

 

Estaremos pendientes a comprobar su recepción, sentimos mucho las molestias.

 

Muchas gracias, un saludo

 

Irene



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 4 de 12
342 Visitas

HOLA

acepto sus disculpas no pasa nada.

le acabo de reenviar el mensaje por privado..

 

salu2 y muchas gracias.

Mensaje 5 de 12
337 Visitas

ahora creo que si que le llego el mensaje.

 

si no se lo envió a otro tecnico...

 

salu2 y muchas gracias.

Mensaje 6 de 12
322 Visitas

hola buenos dias

 

me gustaria saber si hay algun problema o algo por favor ?? por que si a usted no le llegan los mensajes privados, pues que me atienda otro tecnico por favor.

 

 

saludos y muchas gracias.

Mensaje 7 de 12
285 Visitas

Buenos días @usuario_retirado

 

Disculpa por la demora en responder. Confirmarte que hemos recibido los datos solicitados, gracias.

 

A nivel de la línea nos consta todo correcto. Cuando puedas, por favor, desconecta de la corriente eléctrica los descodificadores y efectúa un reset de fábrica del router como te indica este enlace(recordarte que se borra toda configuración personalizada que hayas realizado en el router). Cuando estén las cuatros luces del router encendidas fijas, conecta de nuevo los descodificadores a la corriente y comprueba el funcionamiento.

 

Un saludo.

 

Nacho.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 8 de 12
281 Visitas

Hola buenos días 

 

Muchas gracias por contestar

 

a nivel de actualización tanto el router (u hay que hacer el reset para actualizarse) y decos y amplificador está el correcto,y si el routers está bien configurado con sus canales wifi  wifi + k sean los correctos ??u a mirado la línea de red pero de toda la red ??y la linea de voz puede mirar que este correcto y que tenga una línea segura tanto por red como por voz por favor si lo puede mirar si eres tan amable.

 

 

 

Saludos y muchas gracias 

 

 

Mensaje 9 de 12
277 Visitas

Buenos días @usuario_retirado

 

A nivel de la línea nos consta todo correcto, tanto de la conexión de internet como de la línea de voz. Cuando puedas, por favor, efectúa el reinicio de los dispositivos como te indicaba, para que se conecten de nuevo y así poder comprobar el correcto funcionamiento del servicio de televisión.

 

Un saludo.

 

Nacho.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 10 de 12
246 Visitas

Hola @JacksonJaxTeller.

 

Vemos que has dado como "solución aceptada" al hilo ¿Te funciona ya todo correctamente?

 

Un saludo.

 

Carmen



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 11 de 12
207 Visitas

Buenas tardes @JacksonJaxTeller

 

No hemos recibido más comunicación por tu parte, por lo que estimamos dispones de un funcionamiento correcto y no dispones de más consultas.

 

Comprobamos que has aceptado la solución, te lo agradecemos mucho, es importante para nosotros que vuestras consultas queden resueltas y para otros usuarios es útil utilizar estas respuestas para sus dudas.

 

Por nuestra parte quedamos a tu disposición ante cualquier duda o consulta que te pueda surgir en un futuro.

 

Un saludo 

 

Victoria 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 12 de 12
160 Visitas