Pixelaciones esporádicas

Highlighted
Pixelaciones esporádicas

Buenos días:

 

De un tiempo a esta parte, vengo sufriendo pixelaciones tanto en los canales en directo como en el contenido VOD. De momento, afortunadamente, no son constantes aunque sí molestas.

 

¿podríais mirar, por favor, si hay algún problema?

 

PD: Hablado con amigos de mi misma localidad y les ocurre lo mismo.

 

 

Gracias y un saludo,

Mensaje 1 de 47
3.508 Visitas
46 RESPUESTAS 46
Highlighted
De que localidad eres compañero ??? Yo también tengo problemas con el contenido Vdo. Si quieres échale un vistazo a mí incidencia .
https://comunidad.movistar.es/t5/Soporte-T%C3%A9cnico-MOVISTAR/Cortes-en-las-peliculas-VDO-paquete-F...
Mensaje 2 de 47
3.380 Visitas
Highlighted

En mi caso, la localidad es Albacete. Ya de paso, comentar que los pasos de reseteo de desco, router y esas cosas que tú tambien hiciste, ya están hechos (sin resultado, obviamente) y la conexión del desco en mi caso es por cable sobre FTTH.

 

 

Saludos,

Mensaje 3 de 47
3.373 Visitas
Highlighted
Yo soy de Malaga . Me pierdo ya en esos términos de ftth compañero . Solo puedo decirte que mi conexión es fibra , que tengo el router Hgu ( el último modelo ) y que del router va conectado al deco con un cable ethernet.
Mensaje 4 de 47
3.360 Visitas
Highlighted

Hola @odites999,

 

Cuando puedas, envíame por privado el número de teléfono de la línea, nombre y NIF con el que está registrada y un teléfono de contacto.

 

Salu2

Maribel



Consulta nuestras ofertas y servicios sobre Fusión, Tarifas Móvil, ADSL y Fibra, Móviles, Televisión y Ofertas  Movistar.

No te pierdas los últimos estrenos de Movistar+ en Cine, Series, Motor, Deportes, Toros y el mejor Fútbol

Ser usuario registrado de Movistar.es tiene sus ventajas. Si aún no lo eres, regístrate, ¡¡es gratis!!: mi movistar

Una de las ventajas es poder ver tu factura en Consulta Factura online.

También te invitamos a seguirnos en Twitter, Facebook y Google+


Solución aceptada.png
Mensaje 5 de 47
3.300 Visitas
Highlighted

Hola Maribel:

 

Ya los tienes.

 

 

Saludos,

Mensaje 6 de 47
3.289 Visitas
Highlighted

Hola @odites999,

 

Ok, en breve los compañeros de técnico te informan.

 

Salu2

Maribel



Consulta nuestras ofertas y servicios sobre Fusión, Tarifas Móvil, ADSL y Fibra, Móviles, Televisión y Ofertas  Movistar.

No te pierdas los últimos estrenos de Movistar+ en Cine, Series, Motor, Deportes, Toros y el mejor Fútbol

Ser usuario registrado de Movistar.es tiene sus ventajas. Si aún no lo eres, regístrate, ¡¡es gratis!!: mi movistar

Una de las ventajas es poder ver tu factura en Consulta Factura online.

También te invitamos a seguirnos en Twitter, Facebook y Google+


Solución aceptada.png
Mensaje 7 de 47
3.278 Visitas
Highlighted

Hola @odites999,

Vemos que has tenido una avería reciente y te han cambiado el decodificador. ¿Ha quedado todo correcto?

Saludos

Chus

 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 8 de 47
3.258 Visitas
Highlighted

Si te refieres al problema que tuvo el desco con el cambio de menú, sí. Respecto a lo que estamos comentando en este hilo de pixelaciones esporádicas, obviamente, no.

 

 

Saludos,

Mensaje 9 de 47
3.245 Visitas
Highlighted

Hola @odites999,

Resetea el router a valores de fábrica presionando al menos 10 segundos el pulsador RESET situado en la parte posterior con la punta de un bolígrafo o similar.

Saludos

Chus

 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 10 de 47
3.238 Visitas
Highlighted

Si tienes puesto un deco Arris, que sepan los señores de Movistar, que el problema es del software de esos descos que le exijan al fabricante, que saque una nueva actualización que lo arregle porque en mi caso, llevo con estos problemas desde que me di de alta en la tele IPTV con 2 Arris inalambricos en octubre del pasado año, y haciendo pruebas con los técnicos y pensando que quizá los inalambricos provocasen interferencias, me pusieron 2 Zyxel por cable el resultado, grabaciones perfectas ahora el deco el funcionamiento una [....] bloqueos y reinicios a mas no poder. Uno de los Zyxel, se ha estropeado se fundio, hoy ha vuelto el técnico me pone un Arris de los negros, vuelvo a los problemas de pixelaciones en grabaciones y U7D asi que el problema es de vuestros decos. Sacais modelos nuevos como es el Vestel, y no hay stock que vaya que mala suerte pues una cosa digo o solucionáis esto ya de ya o me voy a otra compañía que no pago a Movistar casi 200 euros al mes y no pague 100 euros por los 2 inalambricos para estar con estos problemas, y luego encima llamas al 1002, y según quien te toque parece que se te pitorrea y que te sigue la corriente esperando que cuelgues la llamada lo antes posible y ya esta bien. Saludos

Mensaje 11 de 47
3.238 Visitas
Highlighted

Como comentaba más arriba, eso ya está hecho. Reset al Router y reset de fábrica al desco (Arris). Las pixelaciones han sido posteriores a la instalación del Arris, pero no puedo asegurar que estén necesariamente relacionadas.

 


Saludos,

Mensaje 12 de 47
3.214 Visitas
Highlighted
Yo tampoco lo aseguro a un 100%, pero si con el Arris las tengo y con el Zyxel no pues las sospechas aumentan. Tambien decir, que las grabaciones se descargan bien, porque si en el momento de pixelar o algun chasquido de imagen y sonido, si rebobino y vuelvo a reproducirla se ve bien por lo tanto, es algun BUG del software que hace que en momentos puntuales, provoque errores de pixelarse pero bueno si no es cosa de los Arris, que se pronuncien los tecnicos de Movistar, y digan donde esta el fallo que reseteando no se soluciona. Saludos
Mensaje 13 de 47
3.211 Visitas
Highlighted
Yo sufro de microcortes de sonido y no dan tampoco con la avería . He hecho de todo ( reset deco y router por mi mismo , me lo han hecho ellos desde la central ) y persiste el problema . Yo desisto ya . No quiero que me hagan más nada ni que me cambien nada más . Es problema de software como dice el compañero . Tengo el deco Arris negro y antes el Arris del mismo aspecto que el Hgu. Por favor señores de Movistar , solucionen ya el tema .......
Mensaje 14 de 47
3.183 Visitas
Highlighted

Hola @odites999;

Deja el router en gestión y te lo reseteo en remoto

Saludos

Chus



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 15 de 47
3.127 Visitas
Highlighted

Buenos días:

 

Ya lo tienes en gestión (y reseteado).

 

Saludos,

Mensaje 16 de 47
3.105 Visitas
Highlighted

Hola @odites999,

Después de resetear el router, ¿has notado mejoría?

¿Como está unido el deco al router?

Saludos

Chus



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 17 de 47
3.067 Visitas
Highlighted

Hola Chus,

 


Necesito tiempo para ir viéndolo. Las conexiones, como decía más arriba, son todas por cable utp cat. 5e. La única variación que se ha realizado es el cambio del zyxel nano por el Arris.

 

 

Saludos,

Mensaje 18 de 47
3.053 Visitas
Highlighted

Digan los técnicos lo que quieran, es todo problema de la mala calidad de los dispositivos (software y hardware)...

En casa tengo un HGU y un desco inalambrico (supuestameste ahora mismo lo mejor) y funcionan de pena. Ya me han cambiado 2 routers y 3 descos, el router funciona muy bien, la fibra como un tiro, pero lo que es Movistar TV es un cachondeo. 

Hoy me han venido ya por 6ª vez a casa, ya no saben que cambiar, hemos probado con 2 televisores, 3 cables...y nada, funciona a ratos, el técnico no sabe ya que hacer, primero era el desco, luego el cable HDMI, luego el router, después los puertos HDMI de la tele y ahora??....ya no sabe que excusa darme. Pues siendo una ignorante en la tecnología, la razón es lógica, mala calidad de Hardware o alguna actualización de software que es defectuosa, el caso es que ya no quiero saber mas de averías de Movistar TV, que ya han llegado a amenazar con cobrarme las visitas, y digo yo, si no saben solucionarlo, que coñe amenazáis con cobrar las visitas, si no es culpa de mis equipos, que una tele puede fallar, un cable puede ser defectuoso o un puerto estar estropeado, pero con todos los dispositivos que ya hemos probado, culpa mia no es....pero mira, son asi de chorizos, mientras que pagues son muy simpáticos, cuando les "molestas" porque sus fabulosos aparatos fallan, si no se arregla reseteando o cambiando los aparatos es tuyo el problema....jamas se les ocurrirá mirar si es problema de su software o de un harreare que fallan mas que la escopeta de feria.

Y muchos me diréis que exagero, pero cuando llevas 3 meses con averías y mas de 300 horas colgada al teléfono con el 1002 y 1004, para nada, creo que me he ganado el derecho a decir que sus aparatos son de calidad penosa y sus técnicos no pueden hacer mas, les dan aparatos malos y les tiran a los lobos...pero yo no se si es porque les obligan, pero llegar a amenzara con cobrar visitas para que no les molestes es de ser unos CHORIZOS

Mensaje 19 de 47
3.024 Visitas
Highlighted
Te doy totalmente la razon!!, y de exagerar nada que yo llevo camino de 1 año con problemas de pixelaciones en U7D y grabaciones, y el problema es de sus decos Arris para ser mas exactos, y por mas que lo digas ya sea en el 1002, o por este foro es que les da igual mientras sigan pasando el recibo, y trinquen el dinero y pagar 200 euros por este servicio y estos equipos pesimos, pues no voy a estar por la labor mucho mas tiempo. Sres de Movistar, tecnicos, comerciales, quien sea escucharnos a los abonados y revisar el Software de vuestros decos Arris que son causantes de muchos problemas, o cambiar de fabricante y facilitarnos decos nuevos sobre todo, a los que os soltamos 50 euros por vuestro deco inalambrico que no se para que lo tengo, si me obligais a estar conectado por cable.
Mensaje 20 de 47
3.020 Visitas
Highlighted

Yo estoy con vosotros, los equipos son de calidad muy mala, pero al menos los tecnicos que han venido a mi casa han sido honestos y me lo han dicho asi, son malos y dan muchisimos problemas, pero que ellos no pueden hacer nada, es lo que tienen, solo pueden cambiarlos y dar parte de la incidencia.
El Deco inalambrico tiene un fallo gravisimo de software, y es el que genera todos los problemas....el cliente y los aparatos de su domicilio no tienen nada que ver, son malos y punto.

No se si sera verdad, pero a mi me han dicho que los problemas que tenemos muchos clientes desde hace un par de meses, son generados por la ampliacion del servicio U7D gratuido a los clientes, que ha generado un problema en la telecarga y que no terminan de saber como subsanarlo.
En mi esta creermelo o no, que el servicio no funciona aun es un hecho y dudo que funcione nunca, que sea lo que genera los ultimos fallos, pues siendo credulo, puede ser verdad....pero que la calidad del deco inalambrico es pesima, es una obviedad y que son tan cerriles que aun no han creado una version 2.0 que subsane todos los fallos es aun mas obvio.

Como cliente tienes obligacion de pagar, funcione el servicio o no....y luego ya reclamas, pero si no pagas en dos dias te llega la carta amenazadora de denunciarte y cortarte la linea.
En fin, que yo no culpo ni a los comerciales (aunque nos vendan la moto), ni a los tecnicos....culpo a Movistar, que solo le preocupa una cosa, la pasta, una vez que eres su cliente, ya no quieren saber mas de ti, subimos los precios, no damos servicio decente y si protestas....dos males tienes, porque a la maquina le da exactamente igual

Esperemos que a base de quejas, alguien se de cuenta de que no estamos locos, ni protestamos por capricho...solo pedimos el servicio de calidad que religiosamente pagamos

Mensaje 21 de 47
2.910 Visitas
Highlighted
El problema no esta en los servidores de la nube, si asi fuese y la grabacion o descarga de U7D, viniese mal descargada por saturacion, en el momento de pixelar lo haria siempre sin embargo, si pixelas y rebobinas volviendolo a ver, se ve perfecto asi que la descarga es correcta. El fallo esta y lo dire las veces que sea, en los decos Arris pero sea inalambrico o de cable, aunque en el inalambrico cabrea mas que tiene coste, pero es el deco el que genera ese fallo y sobre todo, lo hace con las emisiones en SD ya que en HD o alquiler, rara vez me lo hace. Los tecnicos como decis, vienen y hacen lo que les ordenan en Movistar cambiar decos o routers, pero si la calidad de esos equipos es nefasta pues no se arregla. A mi el tecnico, me dijo que estan ya buscando otro fabricante para el deco inalambrico, y que estaba en espera de homologacion y no se si es verdad, o fue por decirme algo. Sea como sea, hasta que Movistar no revise y actualice el Software de los Arris estaremos con los problemas por mucho reset que nos digan que hagamos. Saludos
Mensaje 22 de 47
2.906 Visitas
Highlighted

En las pruebas iniciales que he hecho tras el reseteo del router puedo confirmar que nada ha cambiado. Las pixelaciones siguen.

 


Saludos,

Mensaje 23 de 47
2.881 Visitas
Highlighted
Estoy con @odites999 y el resto de compañeros . Cambien los descos o los router o lo que sea que esta fallando ya!!! No es de recibo que lo que podría ser la mejor proveedora de servicios internet más tv , a día de hoy sea un cúmulo de despropósitos. Alucino viendo como en todos los hilos la solución que dan los técnicos es la misma ....... resetea el router , el desco, te hago la carga de nuevo , comprueba si está enchufado el cable ...... por dios nos tomáis por ........queremos solución yaaaaaaa. No quiero irme por que considero que sois la mejor con diferencia ( si funcionarais bien claro ) , la mejor oferta y con más variedad y sobre el papel no tenéis rival . Siempre habéis sido la más cara del mercado de telecomunicaciones pero he pagado agusto por que sé que tenía lo mejor . Pero como sigáis así , probaré con la competencia......... más barata y sin capados a servicios de streaming....... me gustaría hacer incapie que vuestros técnicos tienen el cielo ganado ( Pablo de la zona de Rincon de la Victoria , Malaga ha estado pendiente de mi durante una semana , queriendo cambiar aparatos a cada momento , pero le dije que no merecía la pena puesto que aunque me cambiara mil cacharros iba a ir igual ) puesto que los echáis a los perros ( clientes como yo asqueados ya de aguantar las locuciones interminables del 1002 para que te terminen colgando ) y tienen que dar la cara por ustedes , la mayor compañía de telecomunicaciones en España . Ya está bien señores de Movistar . No estoy conforme con las subidas cada dos por tres ( de hecho me he bajado el paquete ante la última subida de 5 euros del de 120 al de 90 ) pero las pago , pero usad ese dinero para mejorar vuestras infraestructuras y redes y que todo vaya como tiene que ir . Sino , y hablo en nombre de muchos de mis compañeros , muchos abandonaremos el barco .....
Mensaje 24 de 47
2.852 Visitas
Highlighted

Asi estamos todos....hasta las "narices" de la falta de respeto hacia los clientes. De que sirve cambiar los equipos, una y otra vez por otro modelo exactamente igual?? Si el fallo esta en el propio dispositivo, da igual cambiarlo 1000 veces, siempre, siempre va a fallar en el mismo punto.
Ayer me cambiaron a mi el 4º deco en lo que va de semana, trajo tres a casa, el primero no le cogia la señal, el segundo no le hacia la telecarga, el tercero, que a la postre mas o menos funciona (aunque fijo que antes de 10 dias se ha roto) tardo mas de 40 minutos en realizar la telecarga.....y eso es culpa del cliente?

Venga ya señores de telefonica, dejen de anunciarse como los mejores y que mas servicios dan, cuando la realidad es que NO DAN NADA, que todo lo cobran y enciman ningunean a los clientes.
Y yo lo siento por los tecnicos y comerciales si les caen las broncas, pero al final, llega un momento en que dejas de pensar en ellos y en los problemas y te pones a ti en primera persona, por que tienes que "tragarte" unos equipos pesimos y encima estar agradecido?

Yo lo siento en el alma, pero o me colocan unos aparatos sin incidencias antes de final de año, o me voy a la competencia, algo que despues de 35 años con Movistar jamas pense que haria, pero ha llegado un punto que es tal la desidia que tienen, que malo por malo...me voy al mas barato

Mensaje 25 de 47
2.816 Visitas