Probador/Testeador Decos 4K

Re: Probador/Testeador Decos 4K
Mensaje 2276 de 3.810
1.624 Visitas
Re: Probador/Testeador Decos 4K

@LJS  ha escrito:

@corros  ha escrito:

Ya, pero al inalámbrico le puedes endiñar el cable, ya sé que no es la solución, pero de momento no tengo ganas de pelearme con Movistar.

Saludos estimados sufridores/usuarios de  Telefónica.

P.D. Espero que algún día podamos disfrutar de lo que estamos pagando.


Hola @corros@angaor,

Mañana intentaré comprobar lo que decís en un puesto de pruebas que tenemos en la oficina, pero desde luego, a lo largo de hoy no he sido consciente de ver congelaciones ni pixelaciones de señal. 

 

@corros, ¿has comprobado con otros dispositivos con Wifi 5Ghz qué tal señal tienes? Es posible que el problema, en lugar de en el desco esté en el router o Amplificador Smart Wifi que tengas.

También es posible que la señal Wifi 5Ghz te llegue muy atenuada desde el router, pero si estuvo un técnico en tu casa y resolvió el problema (transitoriamente, como vemos) cambiando el desco, debió ver suficiente calidad de señal.

Ya me dirás.

 

Un saludo.


Gracias por la atención, el otro dispositivo con Wifi 5Ghz es una Tl Panasonic 4k del montón, y la conexión por Wi-Fi es perfecta. Veo bien Netflix como Amazon.

Y no, no ha venido un técnico a mi casa, aunque ya me hicieron pruebas, dispongo del ultimo/nuevo deco 4k y el router HGU (de hace 2 años) hay días que es para mandar a la ........ a Movistar.

De día no suelo encender la Tl.

Gracias de nuevo, y saludos.

Mensaje 2277 de 3.810
1.617 Visitas
Re: Probador/Testeador Decos 4K

@Marcos2016  ha escrito:

@LJS

 

http://www.movistar.es/particulares/movil/moviles/descodificador-uhd

 

Sin stock lo dice en el botón verde


Sin stock si lo quieres comprar pero el mismo desco si lo hay con instalación, eso si, por 70€. Se las saben todas.

Mensaje 2278 de 3.810
1.556 Visitas
Re: Probador/Testeador Decos 4K
Flipo
Mensaje 2279 de 3.810
1.549 Visitas
Re: Probador/Testeador Decos 4K

@Luis_112  ha escrito:

@Marcos2016  ha escrito:

@LJS

 

http://www.movistar.es/particulares/movil/moviles/descodificador-uhd

 

Sin stock lo dice en el botón verde


Sin stock si lo quieres comprar pero el mismo desco si lo hay con instalación, eso si, por 70€. Se las saben todas.


Puede tener su explicación. En almacen no tienen ahora mismo para envio pero los instaladores pueden tener disponibles para realizar las instalaciones de las nuevas altas y si hay solicitud de decodificador con instalación recurren a ellos.

Mensaje 2280 de 3.810
1.540 Visitas
Re: Probador/Testeador Decos 4K

@aitor-vitoria  ha escrito:

@Luis_112  ha escrito:

@Marcos2016  ha escrito:

@LJS

 

http://www.movistar.es/particulares/movil/moviles/descodificador-uhd

 

Sin stock lo dice en el botón verde


Sin stock si lo quieres comprar pero el mismo desco si lo hay con instalación, eso si, por 70€. Se las saben todas.


Puede tener su explicación. En almacen no tienen ahora mismo para envio pero los instaladores pueden tener disponibles para realizar las instalaciones de las nuevas altas y si hay solicitud de decodificador con instalación recurren a ellos.


Lo que manda es la web que lo gestiona todo.

 

Mensaje 2281 de 3.810
1.534 Visitas
Re: Probador/Testeador Decos 4K

@Marcos2016  ha escrito:

@aitor-vitoria  ha escrito:

@Luis_112  ha escrito:

@Marcos2016  ha escrito:

@LJS

 

http://www.movistar.es/particulares/movil/moviles/descodificador-uhd

 

Sin stock lo dice en el botón verde


Sin stock si lo quieres comprar pero el mismo desco si lo hay con instalación, eso si, por 70€. Se las saben todas.


Puede tener su explicación. En almacen no tienen ahora mismo para envio pero los instaladores pueden tener disponibles para realizar las instalaciones de las nuevas altas y si hay solicitud de decodificador con instalación recurren a ellos.


Lo que manda es la web que lo gestiona todo.

 


Entonces los instaladores no tienen stock de decodificadores y se los mandan exclusivamente para las instalaciones? O sea que si tienen dos instalaciones, les mandan dos?

Mensaje 2282 de 3.810
1.524 Visitas
Re: Probador/Testeador Decos 4K

@aitor-vitoria  ha escrito:

@Marcos2016  ha escrito:

@aitor-vitoria  ha escrito:

@Luis_112  ha escrito:

@Marcos2016  ha escrito:

@LJS

 

http://www.movistar.es/particulares/movil/moviles/descodificador-uhd

 

Sin stock lo dice en el botón verde


Sin stock si lo quieres comprar pero el mismo desco si lo hay con instalación, eso si, por 70€. Se las saben todas.


Puede tener su explicación. En almacen no tienen ahora mismo para envio pero los instaladores pueden tener disponibles para realizar las instalaciones de las nuevas altas y si hay solicitud de decodificador con instalación recurren a ellos.


Lo que manda es la web que lo gestiona todo.

 


Entonces los instaladores no tienen stock de decodificadores y se los mandan exclusivamente para las instalaciones? O sea que si tienen dos instalaciones, les mandan dos?


Desconozco como va el tema. Lo que sabemos seguro es que en la web oficial de Movistar donde vas a pedirlo pone claramente 'No hay stock'. Se puede llamar y preguntar si hay disponible.

 

Un saludo.

Mensaje 2283 de 3.810
1.504 Visitas
Re: Probador/Testeador Decos 4K

@LJS  ha escrito:

@Luis_112  ha escrito:

@angaor  ha escrito:
@Luis_112no, lo tengo en normal.
Además hay días que no hace nada y otras veces si. Ya vino el técnico y me cambió el deco. Pero parece que se pierden paquetes de datos. O eso me dijo cuando vino. Pero yo que veo la tv de madrugada me parece extraño , y señal de que la red para TV no está muy fina o están haciendo muchas pruebas.

Llevo solo 1 semana con ese problema . Pero si sigue ,volveré a abrir avería para que miren que pasa.

Si tienes el desco conectado con el cable que suministra Movistar, yo probaria con otro cable compatible con 2.0 (el de Movistar es 1.4). He leido en otro hilo algún post de gente con el mismo problema que lo han solucionado así.


Hola, el cable HDMI está certificado para el correcto funcionamiento del servicio, así que en principio no debe tener nada que ver salvo que tenga algún defecto.

 

El cable es un elemento pasivo, son los conectores HDMI del desco y del televisor los que deben soportar una u otra versión del estándar HDMI.

 

Si observas microcortes, congelaciones o pixelaciones de imagen o sonido, debe ser un problema de red y no se me ocurre otra opción que llames al 1002 y que revisen si tus equipos se han podido descargar la última versión SW o hay algún otro problema en los nodos locales de tu zona.

 

Un saludo.


@LJS El cable estará todo lo certificado que tu quieras, yo te expongo mi caso: instalé el desco con el cable suministrado. Ante la mala calidad de imagen opté por consultar con el Soporte Técnico TV y me dijeron que activara la opción HD Ultra Deep Colour de mi televisor; así lo hice, desde ese momento empecé a sufrir microcortes constantes y pérdidas de imagen y sonido durante dos dias. Pensé en un principio que era problema del desco pero me dió por desactivar esa opción; desaparecieron los problemas. Compré un cable HDMI 2.0 y activé de nuevo la opción HD Ultra Deep Colour: no he tenido ningún problema desde que instalé el desco con el cable nuevo. Un saludo.

Mensaje 2284 de 3.810
1.497 Visitas
Re: Probador/Testeador Decos 4K

@Luis_112  ha escrito:

@LJS  ha escrito:

@Luis_112  ha escrito:

@angaor  ha escrito:
@Luis_112no, lo tengo en normal.
Además hay días que no hace nada y otras veces si. Ya vino el técnico y me cambió el deco. Pero parece que se pierden paquetes de datos. O eso me dijo cuando vino. Pero yo que veo la tv de madrugada me parece extraño , y señal de que la red para TV no está muy fina o están haciendo muchas pruebas.

Llevo solo 1 semana con ese problema . Pero si sigue ,volveré a abrir avería para que miren que pasa.

Si tienes el desco conectado con el cable que suministra Movistar, yo probaria con otro cable compatible con 2.0 (el de Movistar es 1.4). He leido en otro hilo algún post de gente con el mismo problema que lo han solucionado así.


Hola, el cable HDMI está certificado para el correcto funcionamiento del servicio, así que en principio no debe tener nada que ver salvo que tenga algún defecto.

 

El cable es un elemento pasivo, son los conectores HDMI del desco y del televisor los que deben soportar una u otra versión del estándar HDMI.

 

Si observas microcortes, congelaciones o pixelaciones de imagen o sonido, debe ser un problema de red y no se me ocurre otra opción que llames al 1002 y que revisen si tus equipos se han podido descargar la última versión SW o hay algún otro problema en los nodos locales de tu zona.

 

Un saludo.


@LJSEl cable estará todo lo certificado que tu quieras, yo te expongo mi caso: instalé el desco con el cable suministrado. Ante la mala calidad de imagen opté por consultar con el Soporte Técnico TV y me dijeron que activara la opción HD Ultra Deep Colour de mi televisor; así lo hice, desde ese momento empecé a sufrir microcortes constantes y pérdidas de imagen y sonido durante dos dias. Pensé en un principio que era problema del desco pero me dió por desactivar esa opción; desaparecieron los problemas. Compré un cable HDMI 2.0 y activé de nuevo la opción HD Ultra Deep Colour: no he tenido ningún problema desde que instalé el desco con el cable nuevo. Un saludo.


La opción Ultra Deep Colour esta normalmente indica para activa el HDR en el HDMI y según tengo entendido un cable HDMI 1.4 sirve para el 4K pero limitado a 24 frames mientras que un cable HDMI 2.0 trabaja perfectamente a 50 - 60 frames. Lo que expones tiene total sentido porque el decodificador esta configurado a 2160 50 frames por defecto y dependiendo del cable puede hacer cosas raras. Es más yo he probado con varios cables diferentes que tengo por casa y alguno me fallaba en sonido e imagen con la opción Ultra HD Deep Colour activado. De hecho en la LG que tengo hay un gráfico en esa opción que indica 4K@60Hz.

Mensaje 2285 de 3.810
1.465 Visitas
Re: Probador/Testeador Decos 4K

@aitor-vitoria Correcto. Cuando activas esa opción sale un panel blanco explicativo que dice: @4K 60Hz. Con esa opción activada y el cable suministrado con el desco ya he explicado los problemas que yo tenía en mi LG B6V; con un cable 2.0 comprado a parte los problemas desaparecieron. Blanco y en botella.

Mensaje 2286 de 3.810
1.445 Visitas
Re: Probador/Testeador Decos 4K

@Luis_112  ha escrito:

@aitor-vitoria Correcto. Cuando activas esa opción sale un panel blanco explicativo que dice: @4K 60Hz. Con esa opción activada y el cable suministrado con el desco ya he explicado los problemas que yo tenía en mi LG B6V; con un cable 2.0 comprado a parte los problemas desaparecieron. Blanco y en botella.


Yo tengo este y los veo bien los canales.

 

screenshot-www.amazon.es-2018.10.18-23-17-14.png

Mensaje 2287 de 3.810
1.418 Visitas
Re: Probador/Testeador Decos 4K

@onazole  ha escrito:

@Luis_112  ha escrito:

@aitor-vitoria Correcto. Cuando activas esa opción sale un panel blanco explicativo que dice: @4K 60Hz. Con esa opción activada y el cable suministrado con el desco ya he explicado los problemas que yo tenía en mi LG B6V; con un cable 2.0 comprado a parte los problemas desaparecieron. Blanco y en botella.


Yo tengo este y los veo bien los canales.

 

screenshot-www.amazon.es-2018.10.18-23-17-14.png


Habrá que esperar que un moderador apruebe la imagen para verla ya mañana.

 

 

Mensaje 2288 de 3.810
1.412 Visitas
Re: Probador/Testeador Decos 4K

@Marcos2016  ha escrito:

@onazole  ha escrito:

@Luis_112  ha escrito:

@aitor-vitoria Correcto. Cuando activas esa opción sale un panel blanco explicativo que dice: @4K 60Hz. Con esa opción activada y el cable suministrado con el desco ya he explicado los problemas que yo tenía en mi LG B6V; con un cable 2.0 comprado a parte los problemas desaparecieron. Blanco y en botella.


Yo tengo este y los veo bien los canales.

 

screenshot-www.amazon.es-2018.10.18-23-17-14.png


Habrá que esperar que un moderador apruebe la imagen para verla ya mañana.

 

 


Se había generado como oculta, la he puesto pública.

Mensaje 2289 de 3.810
1.398 Visitas
Re: Probador/Testeador Decos 4K
Desde el primer momento use 2.0 , sinceramente no creo que los problemas comentados por los que apreciamos perdida de nitidez vengan de ahí .
De hecho muchos usuarios ya han dicho que usan dicho cable
Ojalá fuera tan sencillo.
Mensaje 2290 de 3.810
1.341 Visitas
Re: Probador/Testeador Decos 4K

@RicardoSordo  ha escrito:

@avisan  ha escrito:

@RicardoSordo  ha escrito:

Os comento lo que me pasa por si a alguien le ha ocurrido. Tengo tele Samsung 55HU8500. Conecto el deco 4K al HDMI4 que es el que tiene el HDPC o como se llame...

enciendo tv, pongo hdmi4, enciendo deco, veo pantalla azul y pone iniciando movistar y al cabo de unos segundos pantalla en negro. Tengo que quitar y poner cable hdmi del deco para que aparezca la imagen en la tv. Es como si la TV de primeras no detectase señal en el puerto hdmi 4. 

 

Os suena???

 

gracias


Te ocurre exactamente igual que a mi. Tenemos idéntico modelo de televisor. Expuse en la comunidad el problema y @LJS  contactó conmigo, de forma amabilísima y tomándose un gran interés,  intentó solucionar la cuestión, pero fue imposible. Escribí a samsung y no me dieron solución. Tenemos una tele muy "especial". He arrojado la toalla. Cuando quiero 4K, desconecto y conecto. 

S@lu2.


Muchas gracias por responder @avisan. Entonces este tema no tiene solución? Tu crees que es un problema del puerto HDMI 4 de la TV o podria ser el deco?

Da la sensación como que eso del HDPC no lo negocia bien el deco y la TV....

 

Saludos 


Mira como tienes la configuración del HDCP. Yo tengo varias fuentes conectadas a un receptor av,  conectadas a un HDMI de la TV Panasonic 58AX800. Una es 1.4. Si la configuración de la TV del HDCP para ese puerto está en automático, no la reconoce bien. Con lo que para esa fuente la tengo que poner en manual a 1.4. El deco UHD cableado que es el que tengo, se ve con esa configuración para HD, aunque inicialmente, yo soy de la beta, solo se veía con la 2.2. Para 4k si tienes que ponerlo en 2.2. A veces con alguna fuente se queda colgado, pero no tengo que desenchufar, solo cambiar la configuración del mando a 1.4 y luego a 2.2.

Mensaje 2291 de 3.810
1.291 Visitas
Re: Probador/Testeador Decos 4K

Buenos días,

 

Después de probar la nueva interfaz tengo que decir que en diseño me gusta, pero que le he visto algunas pegas:

  1. El apartado del menú ha perdido fluidez.
  2. En el listado de episodios de una serie sólo se muestra el día y el mes. ¿Y el año?. Hay varias series en las que las temporadas caducan en fechas distintas e incluso año. Y en ciertos casos cada episodio tiene una fecha distinta.
  3. Para ver cierta información que antes estaba en la página principal del contenido, por ejemplo la fecha en la que el contenido deja de estar disponible, hay que acceder al apartado de detalles.
  4. En la ficha del detalle de las series no aparece en que calidad se van a emitir.

Por otra parte, cuando selecciono el canal 440 o 441 la imagen me tarda 1-2 segundos en aparecer, sin embargo, esto con el canal 443 no pasa.

 

Saludos.

Mensaje 2292 de 3.810
1.233 Visitas
Re: Probador/Testeador Decos 4K

@corros  ha escrito:

@LJS  ha escrito:

@corros  ha escrito:

Ya, pero al inalámbrico le puedes endiñar el cable, ya sé que no es la solución, pero de momento no tengo ganas de pelearme con Movistar.

Saludos estimados sufridores/usuarios de  Telefónica.

P.D. Espero que algún día podamos disfrutar de lo que estamos pagando.


Hola @corros@angaor,

Mañana intentaré comprobar lo que decís en un puesto de pruebas que tenemos en la oficina, pero desde luego, a lo largo de hoy no he sido consciente de ver congelaciones ni pixelaciones de señal. 

 

@corros, ¿has comprobado con otros dispositivos con Wifi 5Ghz qué tal señal tienes? Es posible que el problema, en lugar de en el desco esté en el router o Amplificador Smart Wifi que tengas.

También es posible que la señal Wifi 5Ghz te llegue muy atenuada desde el router, pero si estuvo un técnico en tu casa y resolvió el problema (transitoriamente, como vemos) cambiando el desco, debió ver suficiente calidad de señal.

Ya me dirás.

 

Un saludo.


Gracias por la atención, el otro dispositivo con Wifi 5Ghz es una Tl Panasonic 4k del montón, y la conexión por Wi-Fi es perfecta. Veo bien Netflix como Amazon.

Y no, no ha venido un técnico a mi casa, aunque ya me hicieron pruebas, dispongo del ultimo/nuevo deco 4k y el router HGU (de hace 2 años) hay días que es para mandar a la ........ a Movistar.

De día no suelo encender la Tl.

Gracias de nuevo, y saludos.


Hola @corros,

 

Que veas bien Netflix o Amazon no asegura que la señal Wifi 5Ghz sea correcta, porque eso son servicios OTT y adaptan el bitrate del contenido a la intensidad de señal disponible en cada momento. IPTV, al utilizar un bitrate fijo asegurado es más sensible a señales débiles, pixelando o congelando la señal por pérdidas de paquetes.

Si conectas el Desco por cable y desaparecen los problemas, es que bien el en router o en el desco la interface wifi 5Ghz tiene algún problema o hay interferencias entre ambos que debilitan la señal wifi y te provocan los cortes o pixelaciones.

Puedes probar también a mover un poco el Router (HGU) o el desco de sitio. Conozco un caso similar al tuyo, en que tenía un problema de cobertura Wifi 5GHz débil. El HGU estaba en el primer piso, en un dormitorio, y el desco en el salón en el piso de abajo. Solo con cambiar el router de un lado de la cama al otro se resolvieron los problemas de la señal Wifi. (Evidentemente no sé si es posible en tu caso).

 

Siento los inconvenientes, pero si no se arregla, tendrás que llamar al 1002.

 

Un saludo.

Mensaje 2293 de 3.810
1.090 Visitas
Re: Probador/Testeador Decos 4K

@LJS  ha escrito:

@corros  ha escrito:

@LJS  ha escrito:

@corros  ha escrito:

Ya, pero al inalámbrico le puedes endiñar el cable, ya sé que no es la solución, pero de momento no tengo ganas de pelearme con Movistar.

Saludos estimados sufridores/usuarios de  Telefónica.

P.D. Espero que algún día podamos disfrutar de lo que estamos pagando.


Hola @corros@angaor,

Mañana intentaré comprobar lo que decís en un puesto de pruebas que tenemos en la oficina, pero desde luego, a lo largo de hoy no he sido consciente de ver congelaciones ni pixelaciones de señal. 

 

@corros, ¿has comprobado con otros dispositivos con Wifi 5Ghz qué tal señal tienes? Es posible que el problema, en lugar de en el desco esté en el router o Amplificador Smart Wifi que tengas.

También es posible que la señal Wifi 5Ghz te llegue muy atenuada desde el router, pero si estuvo un técnico en tu casa y resolvió el problema (transitoriamente, como vemos) cambiando el desco, debió ver suficiente calidad de señal.

Ya me dirás.

 

Un saludo.


Gracias por la atención, el otro dispositivo con Wifi 5Ghz es una Tl Panasonic 4k del montón, y la conexión por Wi-Fi es perfecta. Veo bien Netflix como Amazon.

Y no, no ha venido un técnico a mi casa, aunque ya me hicieron pruebas, dispongo del ultimo/nuevo deco 4k y el router HGU (de hace 2 años) hay días que es para mandar a la ........ a Movistar.

De día no suelo encender la Tl.

Gracias de nuevo, y saludos.


Hola @corros,

 

Que veas bien Netflix o Amazon no asegura que la señal Wifi 5Ghz sea correcta, porque eso son servicios OTT y adaptan el bitrate del contenido a la intensidad de señal disponible en cada momento. IPTV, al utilizar un bitrate fijo asegurado es más sensible a señales débiles, pixelando o congelando la señal por pérdidas de paquetes.

Si conectas el Desco por cable y desaparecen los problemas, es que bien el en router o en el desco la interface wifi 5Ghz tiene algún problema o hay interferencias entre ambos que debilitan la señal wifi y te provocan los cortes o pixelaciones.

Puedes probar también a mover un poco el Router (HGU) o el desco de sitio. Conozco un caso similar al tuyo, en que tenía un problema de cobertura Wifi 5GHz débil. El HGU estaba en el primer piso, en un dormitorio, y el desco en el salón en el piso de abajo. Solo con cambiar el router de un lado de la cama al otro se resolvieron los problemas de la señal Wifi. (Evidentemente no sé si es posible en tu caso).

 

Siento los inconvenientes, pero si no se arregla, tendrás que llamar al 1002.

 

Un saludo.


Otra vez gracias por tu atención, haré lo que me recomiendas, a ver se se apaña el tema.

 

Saludos.

Mensaje 2294 de 3.810
1.049 Visitas
Re: Probador/Testeador Decos 4K
Me parece increíble que ahora los propios técnicos de Movistar en estos hilos estén recomendando el cable HDMI 2.0 y remitiendo a eso como posible causas de los problemas con este deco .
Es alucinante cuando el cable que danés 1.4 y se han hartado de decir que con ese valía ( y claro que vale) y ahora ante los problemas confundiendo y haciendo gastar a la gente como si eso solucionara algo
Me parece vergonzoso .
No sé qué explicación tiene @LJS
Mensaje 2295 de 3.810
985 Visitas
Re: Probador/Testeador Decos 4K

@jcj78  ha escrito:
Me parece increíble que ahora los propios técnicos de Movistar en estos hilos estén recomendando el cable HDMI 2.0 y remitiendo a eso como posible causas de los problemas con este deco .
Es alucinante cuando el cable que danés 1.4 y se han hartado de decir que con ese valía ( y claro que vale) y ahora ante los problemas confundiendo y haciendo gastar a la gente como si eso solucionara algo
Me parece vergonzoso .
No sé qué explicación tiene @LJS

Es justo lo que me han dicho a mí, que use un cable 2.0, que al final me he comprado, hoy lo probaré 


Si consideras que te he ayudado un voto tuyo me hará feliz!
Si consideras que he resuelto tu consulta, por favor acepta como solución y así ayudaremos a otras personas con el mismo problema.
Mensaje 2296 de 3.810
950 Visitas
Re: Probador/Testeador Decos 4K
@germao un cable 2.0 no te va a dar más nitidez ,es imposible ,la señal digital llega o no llega , Movistar no emite en 4k 60fps ni HDR ,no es necesario y más o mejor resolución o nitidez no da ,es imposible.
Mensaje 2297 de 3.810
936 Visitas
Highlighted
Re: Probador/Testeador Decos 4K
Aqui doy fe que comprar un cable 4k Hdr NO ES LA SOLUCIÓN al tema de nitidez.... He probado hasta con los cables de la play 4 pro y Xbox one ....nada.
Este nuevo desco no iguala la calidad de imagen del otro mas antiguo.
Mensaje 2298 de 3.810
879 Visitas
Re: Probador/Testeador Decos 4K
Una maravilla la F1 en UHD.

A ver mañana el fútbol
Mensaje 2299 de 3.810
828 Visitas
Re: Probador/Testeador Decos 4K
@Mour ya te digo. Y eso que las condiciones meteorologicas no acompañan. Así siiiiiiii!!! movistar.
Mensaje 2300 de 3.810
821 Visitas