Probador/Testeador Decos 4K

Re: Probador/Testeador Decos 4K
A ver si alguien puede darme algo oficial o alguien con base que lo viera.
Entonces porque me sale en dial?
Tengo un hilo en soporte TV abierto y me dicen que han hecho pruebas y cambios y que pruebe próximo sábado.....en fin
Mensaje 2476 de 4.737
1.586 Visitas
Re: Probador/Testeador Decos 4K
Como tenéis configurado el sonido los que NO tenéis surround ni cosas de esas.??

Es que cada cierto tiempo y he probado casi todo hay micro cortes de sonido ( que desaparecen al reiniciar el deco).

Ahora lo mismo lo tengo en manual y Dolby surround desactivado
Mensaje 2477 de 4.737
1.494 Visitas
Re: Probador/Testeador Decos 4K
Yo lo tengo en Dolby digital Plus al margen que conecte o no el sistema de sonido. La mayor parte del tiempo es sin encenderlo
Mensaje 2478 de 4.737
1.468 Visitas
Re: Probador/Testeador Decos 4K
Pues no sé, ahora lo he cambiado a automático y he puesto digital plus, y no falla, pero vamos falla al cabo de horas o días. Es un sonido como si hicieras un mute de un micro segundo. Como si se cambiaran lo canales de sonido.
Mensaje 2479 de 4.737
1.462 Visitas
Re: Probador/Testeador Decos 4K

@AndresGarcia  ha escrito:
Pues no sé, ahora lo he cambiado a automático y he puesto digital plus, y no falla, pero vamos falla al cabo de horas o días. Es un sonido como si hicieras un mute de un micro segundo. Como si se cambiaran lo canales de sonido.

Me sucede lo mismo desde que tengo el nuevo desco UHD, tengo que reiniciar todo para que se quite, aguanta unos días y después vuelta a empezar.....

Mensaje 2480 de 4.737
1.346 Visitas
Re: Probador/Testeador Decos 4K

@AndresGarcia  ha escrito:
Como tenéis configurado el sonido los que NO tenéis surround ni cosas de esas.??

Es que cada cierto tiempo y he probado casi todo hay micro cortes de sonido ( que desaparecen al reiniciar el deco).

Ahora lo mismo lo tengo en manual y Dolby surround desactivado

Hola @AndresGarcia,

 

Si no tienes una barra de sonido o un Home Cinema conectados, entiendo que deberías configurar el Desco, en el apartado CONFIGURACIÓN >> DOLBY AUDIO como:

  • Configuración: MANUAL y
  • Estado de Dolby Audio: DESACTIVADO

¿Has probado esta opción?

 

La verdad es que es la primera vez que tengo conocimiento de una incidencia como la que comentas.

 

Ya nos contarás.

 

Un saludo.

Mensaje 2481 de 4.737
1.151 Visitas
Re: Probador/Testeador Decos 4K
Si probé con esa opción y al cabo de horas o días , volvía a fallar. Ahora mismo no lo hace, pero al cabo de día lo hace. Ayer incluso cambiabas de canal y lo hacía, normalmente cada diez segundos o así. Y se soluciona apagando el deco
Mensaje 2482 de 4.737
1.142 Visitas
Re: Probador/Testeador Decos 4K

@jcj78  ha escrito:
A ver si alguien puede darme algo oficial o alguien con base que lo viera.
Entonces porque me sale en dial?
Tengo un hilo en soporte TV abierto y me dicen que han hecho pruebas y cambios y que pruebe próximo sábado.....en fin

Hola @jcj78,

En principio, si tu paquete tiene contratado algún contenido disponible en UHD, deberías poder verlo.

 

Es más, si ves el canal como disponible, no hay duda, lo tienes incluido, aunque, como indicas que lo ves en negro, supongo que se trata de un fallo de tu línea/acceso.

 

¿Ves la cartela? Porque si ves la cartela, también deberías ver igualmente el partido.

 

Asumo que has intentado en repetidas ocasiones resetear router y desco y que también habrás probado diversas configuraciones de imagen en tu televisor, no sea que hayas seleccionado alguna funcionalidad no soportada que hace que no se presente la imagen del canal.

 

No se me ocurre nada más, como no sea eso, tendrás que llamar al 1002, y ya te digo que no hace falta que esperes al fin de semana que viene, si ves la cartela, debes ver el partido cuando haya emisión.

 

Un saludo.

 

 

 

Mensaje 2483 de 4.737
1.136 Visitas
Re: Probador/Testeador Decos 4K

Hola,

 

A mí lo que me pasa desde hace dos o tres días es que se pixela todo el tiempo y se desincroniza el sonido (Tengo el wifi, conectado por wifi) viendo cosas bajo demanda (los canales de televisión se ven y oyen bien). No sé si será por un nuevo firmware del router (HGU Mitrastar) que se me ha instalado, si es algo general...


Si consideras que te he ayudado un voto tuyo me hará feliz!
Si consideras que he resuelto tu consulta, por favor acepta como solución y así ayudaremos a otras personas con el mismo problema.
Mensaje 2484 de 4.737
1.133 Visitas
Re: Probador/Testeador Decos 4K

@AndresGarcia  ha escrito:
Si probé con esa opción y al cabo de horas o días , volvía a fallar. Ahora mismo no lo hace, pero al cabo de día lo hace. Ayer incluso cambiabas de canal y lo hacía, normalmente cada diez segundos o así. Y se soluciona apagando el deco

Hola, @AndresGarcia,

 

En ese caso tendrás que llamar al 1002 para que revisen el problema, porque no se me ocurre qué puede causar esos micro cortes de audio.

 

Yo, desde luego, no los he observado ni en mi línea privada ni en las líneas de prueba que tenemos en la oficina.

 

Un saludo.

Mensaje 2485 de 4.737
1.133 Visitas
Re: Probador/Testeador Decos 4K

@germao  ha escrito:

Hola,

 

A mí lo que me pasa desde hace dos o tres días es que se pixela todo el tiempo y se desincroniza el sonido (Tengo el wifi, conectado por wifi) viendo cosas bajo demanda (los canales de televisión se ven y oyen bien). No sé si será por un nuevo firmware del router (HGU Mitrastar) que se me ha instalado, si es algo general...


Hola @germao,

 

¿Te pasa solo en canales o contenidos VoD en calidad UHD o te pasa en todos, también en contenidos HD?

¿Tienes posibilidad de conectar el desco al router mediante un cable Ethernet para ver si en ese caso se resuelven los problemas? Es que si fuese así, quizá se deba a que la señal wifi llega al desco con altibajos debidos a interferencias en la señal.

 

En caso de que no puedas tender un cable de red, ha habido usuarios que han resuelto el problema de las interferencias wifi moviendo ligeramente el desco y/o el router.

 

Un saludo.

Mensaje 2486 de 4.737
1.126 Visitas
Re: Probador/Testeador Decos 4K

@LJS  ha escrito:

@germao  ha escrito:

Hola,

 

A mí lo que me pasa desde hace dos o tres días es que se pixela todo el tiempo y se desincroniza el sonido (Tengo el wifi, conectado por wifi) viendo cosas bajo demanda (los canales de televisión se ven y oyen bien). No sé si será por un nuevo firmware del router (HGU Mitrastar) que se me ha instalado, si es algo general...


Hola @germao,

 

¿Te pasa solo en canales o contenidos VoD en calidad UHD o te pasa en todos, también en contenidos HD?

¿Tienes posibilidad de conectar el desco al router mediante un cable Ethernet para ver si en ese caso se resuelven los problemas? Es que si fuese así, quizá se deba a que la señal wifi llega al desco con altibajos debidos a interferencias en la señal.

 

En caso de que no puedas tender un cable de red, ha habido usuarios que han resuelto el problema de las interferencias wifi moviendo ligeramente el desco y/o el router.

 

Un saludo.


Probaré lo del cable, me pasa con todos los contenidos a demanda, no sólo los UHD. Los canales normales se ven bien.

 

Cuando lo apago y lo vuelvo a encender (físicamente) se arregla pero al poco tiempo vuelve a las andadas. Probaré también a cambiarlo un poco de posición.

 

Es raro porque antes funcionaba perfectamente, esto me viene pasando desde hace pocos días.


Si consideras que te he ayudado un voto tuyo me hará feliz!
Si consideras que he resuelto tu consulta, por favor acepta como solución y así ayudaremos a otras personas con el mismo problema.
Mensaje 2487 de 4.737
1.116 Visitas
Re: Probador/Testeador Decos 4K

Pues a mi me pasa como @germao que en grabaciones y contenido de U7D, también se desincroniza el sonido e incluso, algún microcorte o leve salto de imagen. Tengo el deco UHD Wi-Fi pero conectado por cable y en mi caso, el HGU es un Askey. Parece ser que el fallo esta en Movistar y no en concreto en el cliente. Saludos 

Mensaje 2488 de 4.737
1.116 Visitas
Re: Probador/Testeador Decos 4K
@LJS tengo fusión base más paquete cine ,el canal aparece en la guía ,440,no emite nada está en negro ,se que cuando no hay emisión debe ser así ,creo,pero el sábado pasado durante el partido estaba en negro igual lo intente varias veces al principio más adelante etc ,me revisaron línea pero ya había pasado partido y no pude comprobar ,me dijeron que compruebe próximo partidazo ....tengo un hilo abierto en soporte TV con el tema y eso me dijeron pero nadie me responde si con fusión base tengo acceso a Movistar partidazo UHDyo desde luego lo doy por hecho y además sale en mi dial ,pero como bien dices me gustaría saber antes del sábado si debería verlo o no ,por saber a qué atenerme .
Mensaje 2489 de 4.737
1.085 Visitas
Re: Probador/Testeador Decos 4K

@jcj78 a mi el dial 440 no me aparece en negro, hay una animación y el fondo de pantalla verde, pero en negro no esta así que si tu lo ves así, algo raro te ocurre. Saludos 

Mensaje 2490 de 4.737
1.072 Visitas
Re: Probador/Testeador Decos 4K
Ahoooooora ,ahora sí @LJS @Litrico ,me lo han arreglado ya ,hasta esta tarde después de comer estaba en negro , efectivamente ahora sale por primera vez una animación en verde que pone los diales en UHD ,es la primera vez que la veo.
Gracias
Mensaje 2491 de 4.737
1.044 Visitas
Re: Probador/Testeador Decos 4K

@jcj78  ha escrito:
@LJStengo fusión base más paquete cine ,el canal aparece en la guía ,440,no emite nada está en negro ,se que cuando no hay emisión debe ser así ,creo,pero el sábado pasado durante el partido estaba en negro igual lo intente varias veces al principio más adelante etc ,me revisaron línea pero ya había pasado partido y no pude comprobar ,me dijeron que compruebe próximo partidazo ....tengo un hilo abierto en soporte TV con el tema y eso me dijeron pero nadie me responde si con fusión base tengo acceso a Movistar partidazo UHDyo desde luego lo doy por hecho y además sale en mi dial ,pero como bien dices me gustaría saber antes del sábado si debería verlo o no ,por saber a qué atenerme .

@jcj78,

 

Con Fusión Base y con cualquier acceso que incluya un contenido emitido en UHD debes tener acceso a dicho contenido en calidad UHD. De hecho, indicas que accedes al cine y las series, por tanto, tienes acceso a UHD.

Fusión Base incluye el Partidazo y, por ello, tienes que poder acceder al canal 46 (Partidazo HD) y al 440 (Partidazo UHD), igual que siempre. De hecho, como te indicaba, si lo ves en la Guía (listado de canales), es que tu paquete lo incluye.

Ahora mismo los canales UHD (440, 441 y 443) están emitiendo la cartela habitual, por tanto, algo pasa en tu línea o en la configuración de imagen de tu televisor que hace que el canal aparezca en negro.

Espero que los compañeros del 1002 puedan dar con el problema, ellos son los que tienen herramientas para ver qué puede estar pasando.

 

Un saludo

Mensaje 2492 de 4.737
1.039 Visitas
Re: Probador/Testeador Decos 4K
@LJS gracias de nuevo ,como te decía en mensaje anterior ya está solucionado ,me lo han arreglado por lo visto ,ya veo la animación en verde con los diales uhd ,lo acabo de comprobar ya no está en negro como estos días , gracias en todo caso por qué eres el primero que por fin, me confirma oficialmente ( @Marcos2016 gracias pero ya ves)que tengo acceso a dicho canal ,yo estaba convencido que si pero claro me ocurría eso y ya no sabía qué pensar ,es que me está pasando de todo... saludos, gracias
Mensaje 2493 de 4.737
1.023 Visitas
Re: Probador/Testeador Decos 4K

Lo de los microcortes en sonido (y a veces también imagen) en VOD yo los tengo desde el 1 de octubre, fecha de lanzamiento de contenidos en UHD para todos. En mi caso al menos no tiene nada que ver con qué salida de audio o de video pongas, y desde luego lo achaco a que el desco (en mi caso el UHD wifi) no es capaz de procesar el flujo de señal que le envía el router HGU. Mover el desco de sitio o cablear un desco UHD wifi la verdad que no me parecen soluciones.

Mensaje 2494 de 4.737
994 Visitas
Re: Probador/Testeador Decos 4K
Ante el próximo estreno de la temporada 4 de Outlander ayer me dispuse a repasar para refrescar el último episodio de la temporada 3 ,en teoría uhd,,de verdad que yo llego a pensar que hay veces que por error han introducido versiones HD etiquetandolas como UHD porque sino no me lo explico .
Hay algo en el tratamiento de la imagen o en el deco que difumina ,emborrona
Mensaje 2495 de 4.737
864 Visitas
Re: Probador/Testeador Decos 4K

@LJS Hola !! Creo que se quedo mi pregunta en algunas paginas atrás. Es posible activar en este deco HDMI-CEC ahora ya se que no, pero supongo que el hardware lo permitirá, no lo tenéis contemplado en el roadmap de mejoras/evolución ? Respecto al salto del sonido entre los canales de la TDT al resto ? Tenéis ETA para solucionarlo ?

 

Gracias y un saludo

Mensaje 2496 de 4.737
840 Visitas
Re: Probador/Testeador Decos 4K

alguien de los presentes que tenga una sony, me puede confirmar si tiene la funcionalidad de mando universal como la samsung ? Con la samsung puedo manejar el deco de movistar con su mando bluetooth (Samsung serie H del 2014) estoy barajando hacerme con una xf9005 en el BlackFriday y me gustaría saber antes si dispone de esa funcionalidad para no tener que usar 2 mandos..

 

Gracias !!!

Mensaje 2497 de 4.737
835 Visitas
Re: Probador/Testeador Decos 4K

@raboga  ha escrito:

alguien de los presentes que tenga una sony, me puede confirmar si tiene la funcionalidad de mando universal como la samsung ? Con la samsung puedo manejar el deco de movistar con su mando bluetooth (Samsung serie H del 2014) estoy barajando hacerme con una xf9005 en el BlackFriday y me gustaría saber antes si dispone de esa funcionalidad para no tener que usar 2 mandos..

 

Gracias !!!


Y cómo lo haces? Yo tengo una samsung pero no tenía ni idea de que se pudiera hacer eso.


Si consideras que te he ayudado un voto tuyo me hará feliz!
Si consideras que he resuelto tu consulta, por favor acepta como solución y así ayudaremos a otras personas con el mismo problema.
Mensaje 2498 de 4.737
816 Visitas
Re: Probador/Testeador Decos 4K

@germao  ha escrito:

@raboga  ha escrito:

alguien de los presentes que tenga una sony, me puede confirmar si tiene la funcionalidad de mando universal como la samsung ? Con la samsung puedo manejar el deco de movistar con su mando bluetooth (Samsung serie H del 2014) estoy barajando hacerme con una xf9005 en el BlackFriday y me gustaría saber antes si dispone de esa funcionalidad para no tener que usar 2 mandos..

 

Gracias !!!


Y cómo lo haces? Yo tengo una samsung pero no tenía ni idea de que se pudiera hacer eso.


Te vas al menu de la tele y tienes una opcion de mando universal, pero tienes que tener el mando bluetooth, con el normal no se puede.

 

Salu2



Mensaje 2499 de 4.737
810 Visitas
Re: Probador/Testeador Decos 4K

@raboga  ha escrito:

@LJS Hola !! Creo que se quedo mi pregunta en algunas paginas atrás. Es posible activar en este deco HDMI-CEC ahora ya se que no, pero supongo que el hardware lo permitirá, no lo tenéis contemplado en el roadmap de mejoras/evolución ? Respecto al salto del sonido entre los canales de la TDT al resto ? Tenéis ETA para solucionarlo ?

 

Gracias y un saludo



Hola,

 

Sí, los descos UHD son compatibles con el protocolo HDMI-CEC, pero no está activado. Irá en actualizaciones posteriores, yo creo que el año que viene.

 

Un saludo.

Mensaje 2500 de 4.737
796 Visitas