Problema con canales HD

Problema con canales HD

muy buenas:

 

Desde hace unos meses estoy teniendo problemas al intentar ver los canales HD de Imagenio. Aunque al principio parece que funcionan bien, a los 10-15 segundos empieza a pixelar y al final acaba congelando la imagen.

 

He comprobado la velocidad que me llega por la fibra y son los 100Mb completos, por lo que no es problema de la linea. 

 

Crei que el problema es del decodificador. Es el ADB 3800-3801. ¿alguien ha tenido algún problema similar con este deco?

 

Gracias!

Mensaje 1 de 4
647 Visitas
3 RESPUESTAS 3
Highlighted
Re: Problema con canales HD

Yo he estado teniendo los mismos problemas. El jueves llamé al 1002 y el viernes vino el técnico, actualizó el router (que no estaba actualizándose aunque se hiciera el reset) y desde entonces no ha fallado. 

Mensaje 2 de 4
621 Visitas
Re: Problema con canales HD

Buenos días.

 

Para poder atenderte necesitamos que nos envíes por MP:

Nombre titular , NIF , teléfono , móvil de contacto.
Router y versión.
Modelo de Descodificador.

Saludos

 

Marcos



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 3 de 4
582 Visitas
Re: Problema con canales HD

MP Enviado!

Mensaje 4 de 4
566 Visitas