Problemas con el Imagenio ( Pantalla Blanca, no carga )

Re: Problema con Movistar tv - pantalla blanca.

No te flipes tanto crach que no ha sido una catástrofe mundial tampoco.

A mi también me funciona ya imagenio.

Mensaje 126 de 293
407 Visitas
Re: Problemas con el Imagenio ( Pantalla Blanca, no carga )

Resuelto desde Sevilla!!

Mensaje 127 de 293
742 Visitas
Re: Problema con Movistar tv - pantalla blanca.

SIIIIIIIIIIII por fin se dignan a decir algo!!!!!!!!!!!!!!

Tendríamos k exigir este mes gratis movistar tv!!!!!!!!!! jo lo pedí y si todos lo hacemos supongo k accederán

Mensaje 128 de 293
400 Visitas
Re: Problemas con el Imagenio ( Pantalla Blanca, no carga )

Albricias, desde Cáceres, se hizo la luz

 

Mensaje 129 de 293
722 Visitas
Re: Problema con Movistar tv - pantalla blanca.

A mi me han dicho después de 4 horas al teléfono que les había fallado un satélite y estaban arreglando la incidencia

Mensaje 130 de 293
388 Visitas
Re: problema al ver la tv de movistar

Buenas tardes, ha vuelto pero solo el canal promocional, no puedo cambiar a oto..

Mensaje 131 de 293
387 Visitas
Re: Problemas con el Imagenio ( Pantalla Blanca, no carga )

Bueno....pase lo que pase como mínimo les voy a poner una reclamación, eso si no me voy a ono a al C+ porque una incidencia la puede tener cualquiera, pero que ni siquiera te digan nada o den explicación......no es de recibo

 

 

Mensaje 132 de 293
698 Visitas
Re: Problemas con el Imagenio ( Pantalla Blanca, no carga )

Desde Sant Cugat del Valles en Barcelona también parece que está soluciono

 

Mensaje 133 de 293
665 Visitas
Re: problema al ver la tv de movistar

lo compruebo el mió haber

Mensaje 134 de 293
380 Visitas
Re: Problemas con el Imagenio ( Pantalla Blanca, no carga )

Desde Mallorca parece que todo OK......pero la reclamación no se la quita nadie, gracias a todos los del foro por comentar vuestro estado y muchisimas gracias a telefónica por mantenernos tan informados y tan atendidos en todo momento......

 

Mensaje 135 de 293
618 Visitas
Re: Problemas con el Imagenio ( Pantalla Blanca, no carga )

Desde Burgos tambien parece que funciona

Saludos

Mensaje 136 de 293
590 Visitas
Highlighted
Re: Problemas con el Imagenio ( Pantalla Blanca, no carga )
POR FIN!!!! YA SE VE.
Desde Cuenca
Mensaje 137 de 293
590 Visitas
Re: problema al ver la tv de movistar

A mi ja me funciona!!!!!!!!!! veo todos!!!!!!!!!!! ahora a pedir que nos abonen algo en la factura

Mensaje 138 de 293
370 Visitas
Re: Problemas con el Imagenio ( Pantalla Blanca, no carga )

Parece que está resuelto, aunque Movistar debe mejorar el tema de las notificaciones. Un simple mensaje sería suficiente....y se ahorrarían el colapso de los servicios de atención a cliente.....

Mensaje 139 de 293
577 Visitas
Re: Problemas con el Imagenio ( Pantalla Blanca, no carga )

en tarragona ya funciona tambien

Mensaje 140 de 293
530 Visitas
Re: Problemas con el Imagenio ( Pantalla Blanca, no carga )
Desde Barcelona capital de momento nada de nada.

Central de Sagrera.

Como se hace un reseteo para hacer una carga completa con las bolitas pequeñas de abajo en la tele carga .

Gracias
Mensaje 141 de 293
525 Visitas
Re: Problemas con el Imagenio ( Pantalla Blanca, no carga )

Desde Madrid capital, ya funciona

Mensaje 142 de 293
505 Visitas
Re: Problemas con el Imagenio ( Pantalla Blanca, no carga )

Desde Reus, también resuelto, espero que la compensación economica la hagan sin pedirla


Camomilo escribió:

Desde Sant Cugat del Valles en Barcelona también parece que está soluciono

 


 

Mensaje 143 de 293
505 Visitas
Re: Problemas con el Imagenio ( Pantalla Blanca, no carga )

En Navarra sigue sin funcionar.

Mensaje 144 de 293
475 Visitas
Re: Problemas con el Imagenio ( Pantalla Blanca, no carga )
Ahora me
Mensaje 145 de 293
464 Visitas
Re: Problemas con el Imagenio ( Pantalla Blanca, no carga )
Barcelona ya funciona
Mensaje 146 de 293
456 Visitas
Re: Problemas con el Imagenio ( Pantalla Blanca, no carga )

No en toda Barcelona.... para mi aun no funciona..... 😞

Mensaje 147 de 293
427 Visitas
Re: Problemas con el Imagenio ( Pantalla Blanca, no carga )

Ya me funcionaaaaaaaaaaaaaaaaaaaaaaaaa

Mensaje 148 de 293
402 Visitas
Re: Problemas con el Imagenio ( Pantalla Blanca, no carga )
A qué central pertenecéis?
Mensaje 149 de 293
397 Visitas
Re: Problemas con el Imagenio ( Pantalla Blanca, no carga )

Yo estoy en Conella de Llobregat, justo en San Ildefons

Mensaje 150 de 293
391 Visitas