Qué luces del router han de parpadear?

jantlaz
Yo probé el VDSL
Qué luces del router han de parpadear?

Hola, buenas a todos, no se que pasará, pero cuando tengo el pc apagado, el deco de imagenio apagado, y todo apagado, la luz de ethernet del router y la de wifi no dejan de parpadear.

 

Estando todo apagado, por qué siguen parpadeando?

 

(ya se que algo se estará transmitiendo, pero el qué??)

Gracias

Mensaje 1 de 9
27.326 Visitas
8 RESPUESTAS 8
mentafresc
Yo probé el VDSL

Es normal, aunque tengas el deco en standy este sigue consumiendo.

Para que se apaguen las luces tienes que desechufarlo.

Mensaje 2 de 9
27.252 Visitas
manolo72
Empleado

Lo de que parpadee el ethernet del desco es normal... si el desco está en stand-by se actualiza por la noche y sigue semidespierto...

 

Lo de que te parpadee la wifi si tienes todos tus dispositivos apagados (PCs, WII, etc, etc) tiene pinta de que podrías tener un "listo" colgado a tu adsl.... si parpadea mucho.... es lo más plausible

 

Si puedes entra en el portal alejandra y cambia tu contraseña y si tus pcs lo aguantan pon una contraseña WPA que es más segura

Mensaje 3 de 9
27.237 Visitas
jantlaz
Yo probé el VDSL

Misteriosamente, cuando desenchufo el cable de red del deco, la luz de Wi-Fi también deja de parpadear.

Por eso es por lo que preguntaba....

Mensaje 4 de 9
27.228 Visitas
manolo72
Empleado

has toqueteado el router?

 

si has quitado filtros ... por ejemplo para usar el VLC por wifi... es posible que sea eso

Mensaje 5 de 9
27.223 Visitas
jantlaz
Yo probé el VDSL

que va, no he tocado nada, el router está tal y como lo instalo el de telefonica cuando lo pusimos...

 

(con su clave y su todo)

Mensaje 6 de 9
27.217 Visitas
manolo72
Empleado

pues si es asi no se... si solo pasa cuando el desco está conectado tiene pinta que es el desco el que genera ese trafico en la wifi... ese parpadeo.... de todas maneras ¿que router tienes? lo digo para ver si lo puedo probar aqui y me pasa lo mismo.

Mensaje 7 de 9
27.194 Visitas
jantlaz
Yo probé el VDSL

Buenas, tengo el router Xavi Amper

Mensaje 8 de 9
27.192 Visitas
Arfonzo
Yo probé el VDSL

Hola. Yo tengo el router Xavi amper 7968+ desde hace cosa de mes y medio y me hace lo mismo. Parpadea la luz de WLAN, sin haber tráfico wifi en mi red.

 

El router lo configuro en todo momento desde el portal Alejandra.

 

Descarté lo de tener a algun listo, debido a que le puse wpa2-psk (aes) de encriptación de red.

 

Tengo Imagenio y cuando quito el cable Ethernet, por probar, pasa lo mismo, la luz de WLAN se queda fija tal y como debería de ser.

 

Yo pienso que puede ser de algún defecto del firmware del router que se debería arreglar con alguna actualización del mismo.

 

Es sólo una curiosidad, porque salvo lo de la luz WLAN, el router me funciona perfectamente.

 

A ver si algún tecnico o Administrador sabe algo de esto.

 

Salu2 a to2.

--------------------------------------------------------------------------
Apasionado de las telecomunicaciones.
Nostálgico de las comunicaciones cara a cara. Odio las redes "insociales". Son una mentira...y una lacra.
Mensaje 9 de 9
25.846 Visitas