Re: opcion busqueda, no disponible

Highlighted
Re: opcion busqueda, no disponible

Buenos días,

 

A mí me sucede exactamente lo mismo desde hace unos cuantos días. Hace un rato os he pasado mis datos por mensaje privado.

 

Saludos.

Mensaje 1 de 9
581 Visitas
8 RESPUESTAS 8
Highlighted

Yo lo solucioné desconectando el deco de la corriente unos 10 segundos y al volver a conectar funciona perfectamente.

Mensaje 2 de 9
558 Visitas
Highlighted

Hola @Fco63

 

 

Hemos realizado pruebas con el desco , cuando puedas prueba si te aparece el buscador , como indica el usuario @Patez  , también puedes apagar el desco con el mando y desconectar de la corriente eléctrica durante unos segundos , muchas de las incidencias se solventan de esa manera .

 

Nos mantenemos a la espera de respuesta .

 

Un saludo , Eva 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 3 de 9
548 Visitas
Highlighted

@Patez  @Técnico-Movistar

 

Tras realizar varios reseteos de otro tipo, al final, leyendo comentarios de incidencias similares, conseguí recuperar el buscador. No lo desconecté de la red eléctrica, sino que quité el cable del router y apagué el deco con el botón, luego también apagué el router con su botón; tras esperar algunos minutos, lo volví a conectar todo y ya aparecía el buscador.

 

Si otro día me sucede lo desconectaré de la red eléctrica, pues parece que es preferible, aunque como el fallo se subsanó con lo que hice esta vez parece que no ha sido necesario y sólo con apagarlo un rato ha bastado.

 

Muchas gracias por sus recomendaciones.

Mensaje 4 de 9
543 Visitas
Highlighted

Hola @Fco63

 

Nos alegra que se quede solucionado , las pruebas que realizaste también son correctas , si con el reinicio eléctrico en alguna ocasión no te funciona , el siguiente paso es apagar el router y desco dejar unos segundos apagado y encender el router , una vez sincronizado este encender el desco , tal y como lo hiciste .

 

Damos por cerrado este hilo , para nuevas consultas tienes que abrir un hilo nuevo .

 

Un saludo , Eva 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 5 de 9
539 Visitas
Highlighted

De hecho hice las dos cosas, apagué el botón del deco y el del router, lo dejé todo apagado cerca de un minuto y luego conecté ambos aparatos.

 

Supongo que cuantas más cosas se reinicien más cosas se depuran.

 

Gracias.

Mensaje 6 de 9
499 Visitas
Highlighted

Hola Fco63 ! 

 

Gracias por la información, he comprobado que en último post se cerró al hilo al estar solucionada la incidencia.

 

¿ Ha vuelto a producirse la misma incidencia ?

 

¿ Podemos ayudarte en alguna otra consulta o gestión ?

 

Me mantengo a la espera de tu respuesta.

 

Gracias, un saludo, Mar. 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 7 de 9
487 Visitas
Highlighted

Hola Fco63 ! 

 

No he vuelto a tener noticias tuyas.

 

¿ Has vuelto a tener la misma incidencia ?

 

¿ Podemos ayudarte con alguna otra consulta o gestión ?

 

Gracias, un saludo, Mar. 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 8 de 9
457 Visitas
Highlighted

Hola @Fco63 !

 

No he vuelto a tener noticias tuyas, por lo que procedemos a cerrar hilo, esperando que tu incidencia esté resuelta.

 

Recordarte que para cualquier consulta o gestión, estamos a tu disposición.

 

Gracias por utilizar la Comunidad Movistar.

 

Un saludo, Mar. 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 9 de 9
435 Visitas