Sonido bajo en el Decodificador nuevo 4K

Sonido bajo en el Decodificador nuevo 4K

Hola. En el día de ayer me instalaron el decodificador nuevo 4K. Mi Televisor es un Sony Bravia Full HD, del 2.010. Me lo instalaron con un cable HDMI Premum 4K. Al empezar instalación, empieza con la pantalla de inicio, con la barra de progreso. Al termino de completarse esta fase, pantallazo en negro, no se ve. Visto este problema le ofrezco al instalador de Movistar+ probar con el cable HDMI, que usaba para el iplus, por lo que ahora si funciona. Creo que el instalador, poca experiencia en esto, fui yo el que le dije de probar con una cable HDMI, no siendo 4K, el del iplus. Una vez esto, con el cable HDMI del iplus, se pudo completar la instalación, pero el sonido muy muy bajo, hasta el punto que con los canales tdt por antena, con un sonido de 20 a 25 se oye bien, pero con el decodificador, tienes que irte a 85 a 90 para escucharlo con sonido optimo y normal, sobre 100, por lo tanto, sonido muy deficiente. He probado con todas las configuraciones de sonidos disponibles del decodificador y nada, pero si lo mejore moderadamente, en la configuración del televisor, en la configuración de la entrada HDMI, destinada al decodificador, una mejoría apreciable. Esto ultimo ya lo configure yo, cuando el instalador se marcho.

Aunque ahora esta mucho mejor, tras configurar entrada HDMI, del TV, todavía no estoy del todo conforme. He leído incidencias parecidas a mi caso, y por lo que veo, depende de una futura actualización.

Mensaje 1 de 6
226 Visitas
5 RESPUESTAS 5
Highlighted
Re: Sonido bajo en el Decodificador nuevo 4K

@pierr , te aconsejo que te pases por el hilo "Probador/Testeador Decos 4K" de este mismo subforo de "soporte tv" y sabrás qué es lo que pasa con el deco UHD/4K. Te lo resumo en tres palabras: es una castaña.

Ya puedes esperar sentado a la actualización. Llevamos casi 1 año esperándola.

Saludos.

Mensaje 2 de 6
215 Visitas
Re: Sonido bajo en el Decodificador nuevo 4K

 

Buenas tardes, @pierr 

 

Efectivamente, tal como tú mismo indicas, y por lo que explica con detalle en muchos de sus diferentes Post, @LJS  (Telefónica Movistar) sobre ese mismo apartado :

 

"En la primera implementación SW (para los desco Movistar UHD) se acudió a la recomendación del fabricante de dicho procesador, Broadcom, y el resultado es el observado:

 

  • Que el audio estaba demasiado bajo en comparación con otros dispositivos

 

...Y justo para solucionar ese inicial ajuste, a día de hoy, continúa pendiente la actualización Movistar para los desco UHD.

 

Por lo que explica igualmente @LJS , un fallo provocado en algunos equipos instalados en las zonas previstas por Movistar cómo piloto para esa descarga (Castilla y León y Castilla-La Mancha) han vuelto a retrasarla.

 

La probable nueva fecha, yendo todo bien, mínimo finales de agosto 2019.

 

Re: Probador/Testeador Decos 4K

 

Por otra parte y por lo que también indicas en tu Post ¿Baja del Servicio de TV por Satélite? ¿El iPlus es de tu propiedad o estaba alquilado a Movistar?

 

Si fuese ese último supuesto recuerda que tienes que devolver ese equipo y entregarlo en una tienda Movistar dentro del plazo previsto para ello.

 

Re: Baja codificador iplus

 

 

Un Saludo 🙂

 

Mensaje 3 de 6
200 Visitas
Re: Sonido bajo en el Decodificador nuevo 4K

El iplus  es de mi propiedad, no tengo que devolverlo. En mi anterior mensaje indique, que lu último, fue configurar la entrada HDMI destinada a la coneccion del decodificador 4K. La opción es compensación HDMI del sonido del TV. Mejoró notablemente, pero no conforme aún. Para un sonido normal tengo llegar a 35 a 40 de 100 total. En la tdt con 20 a 25 sonido óptimo. Por tanto notablemente mejor. Antes de configurar HDMI tenía llegar a 90 sobre 100.

Mensaje 4 de 6
184 Visitas
Re: Sonido bajo en el Decodificador nuevo 4K

 

@pierr 

 

Apartado iPlus, perfecto y completamente aclarado.

 

En cuanto al volumen del sonido de los descos UHD de Movistar... Seguro que con esa actualización pendiente queda solucionado.

 

 

Mensaje 5 de 6
178 Visitas
Re: Sonido bajo en el Decodificador nuevo 4K

Pase la tv del satélite a fibra, con la opción  Total plus. También pedí un multiplus deco 4K smart wifi. Lo tengo enlazado al routers por wifi, y al tv con una televisión 4K. Este decodificador de momento ningún problema de sonido.

Mensaje 6 de 6
165 Visitas