Subtitulos automaticos en vod

Highlighted
Subtitulos automaticos en vod
Buenas, tengo el deco UHD cableado, cada vez que pongo algun contenido de vod (grabaciones u7d o ver desde el inicio) se reproducen automaticamente con los subtitulos activados.
En los canales en directo no me sucede y todo aparece sin subtitulos por defecto.

No he visto ninguna configuracion en el deco para cambiar esto y es un problema que empezó a suceder de un dia para otro.

Como puedo solucionarlo?
Mensaje 1 de 16
485 Visitas
15 RESPUESTAS 15
Highlighted

Hola @danyrd:

 

Envía tus datos por privado para que pueda comprobar que ocurre:

  • Nombre y Nif del titular.
  • Número de teléfono del ADSL / Fibra.
  • Móvil de contacto.

Un saludo, Diana.

 

 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 2 de 16
463 Visitas
Highlighted
Gracias, datos enviados
Mensaje 3 de 16
455 Visitas
Highlighted

Buenas tardes, @danyrd

 

(Puedes comprobarlo -más o menos- en imágenes desde el vídeo que incluyo a continuación con este Post; se localizan a los 4:08 desde el inicio de su reproducción)

 

 

Esta sería una de las posibles formas para desactivar los subtitulos. Selecciona un contenido VOD o U7D y comienza a reproducirlo. En las primeras imágenes fíjate en el margen superior derecha de la imagen.

 

El primero de los dos iconos, el que está más a la izquierda, corresponde a idioma y subtitulos. Con las flechas de dirección del mando a distancia lo seleccionas y desactivas los subtitulos. A partir de ahí quedarán desactivados para las siguientes reproducciones.

 

Un Saludo Emoticono feliz

 

Mensaje 4 de 16
450 Visitas
Highlighted
@pacofreire creo que no me has entendido, mi problema no es el activar o desactivar los subtitulos, mi problema es que se ponen solos en los contenidos VOD, aunque los quite, la siguiente vez que voy a ver algo en VOD vuelven a estar activados.
Mensaje 5 de 16
444 Visitas
Highlighted

Hola @danyrd:

 

He recibido tus datos y realizado algunas pruebas en el descodificador,compruebalo de nuevo y me indicas.

 

Un saludo, Diana.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 6 de 16
415 Visitas
Highlighted
@Técnico-Movistar mil gracias, por el momento parece que funciona correctamente.
He aceptado el mensaje como solucion, podeis cerrar el hilo.

Un saludo.
Mensaje 7 de 16
402 Visitas
Highlighted
@Técnico-Movistar pues vuelvo a tener el mismo problema, nose si habra sido por tener el deco desconectado de la corriente o por activar los subtitulos, pero de nuevo cada vez que pongo un contenido en VOD ya sale con los subtitulos siempre activados.

Que mas podemos hacer?

Espero tu respuesta, un saludo.
Mensaje 8 de 16
360 Visitas
Highlighted

Hola @danyrd:

 

He realizado una prueba más en el descodificador, vuelve a comprobarlo, si siguiese fallando necesito que me digas si tienes el descodificador conectado al router de Movistar, si es así, desconecta de la corriente el descodificador y haz un reset al router.

 

Si no fuese así necesito que lo compruebes conectándolo directamente a nuestro router.

 

Un saludo, Diana. 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 9 de 16
341 Visitas
Highlighted

Hola @danyrd:

 

No he recibido más noticias tuyas, ¿has podido comprobarlo?.

 

Un saludo, Diana.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 10 de 16
328 Visitas
Highlighted
Buenas, el fallo sigue igual, esta tarde hare reset a los equipos y te comento.

Gracias por todo.
Mensaje 11 de 16
324 Visitas
Highlighted

Hola @danyrd:

 

De acuerdo, cuando puedas nos indicas.

 

Un saludo, Diana.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 12 de 16
315 Visitas
Highlighted

Hola @danyrd:

 

¿Has podido comprobarlo?.

 

Un saludo, Diana.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 13 de 16
282 Visitas
Highlighted

A mi me pasa lo mismo. Se activan los subtitulos aleatoriamente y hay que quitarlos a mano. 

No creo que sea un problema del desco del abonado @danyrd 

Mensaje 14 de 16
279 Visitas
Highlighted

Hola @reejcmf:

 

Continuamos con tu gestión en el hilo que tienes abierto en el que ahora estamos a la espera de que puedas comprobar si ha quedado solucionado.

 

Un saludo, Diana.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 15 de 16
266 Visitas
Highlighted

Hola @danyrd:

 

Al no recibir contestación entiendo que ha quedado solucionado, doy por finalizado este hilo y te recuerdo que estamos a tu disposición para cualquier duda o consulta que te pueda surgir.


Un saludo, Diana.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 16 de 16
252 Visitas