TVE HD

Highlighted
TVE HD
Hola. He visto que se ha tocado este tema de pasada en otro hilo, pero me he animado a abrir uno nuevo especifico para este canal a ver si podemos sacar algo en claro. yo no tengo un Televisor que soporte HD pero veo que con un deco TDT normalucho, el canal de TVE HD sale una pantalla que pone "sin servicio". Sin embargo con el PVR de Imagenio ADB 5810 TWX si se ve perfectamente, supongo que si tuviera un TVE con HD lo veria en HD. Pero NO Se OYE. Esto me lleva a pensar que los decos no soportan el codec de audio, y quizas para proximas actualizaciones de firware, se podria adaptar para que se visualice y ESCUCHE ese canal. Hay dejo la idea, no es algo que me quite el sueño, pero supongo que a la larga todos terminaremos con Televisiones que soporten HD, y mas canales HD. Es evidente que si el deco de imagenio me da ese servicio, por un lado seria mas dificil que me diera de baja en imagenio, ya que obligaria a comprar un decoHD y por otro lado tendria mas motivos para cambiar mi TV por un TVHD. Asi que aunque no lo disfrute de momento si me interesa que eso funcionara bien. saludos.
Mensaje 1 de 484
8.805 Visitas
483 RESPUESTAS 483
Highlighted

Seguiremos así una buena temporada. En otros hilos se habla también del tema.

Saludos

Mensaje 426 de 484
3.857 Visitas
Highlighted

Tengo Imagenio practicamente desde su lanzamiento... y en los decodificadores anterioers no se incluía un deco de TDT, que ahora sí se incluya es muy positivo.

 

Ahora bien, lo que no entiendo es ¿por qué ya puestos a incorporar un deco TDT HD en los decodificadores de Imagenio no se ha incorporado uno en condiciones?

 

Y en cualquier caso, se siguen instalando decodificadores con este problema... el cual existe desde 2009, nada menos que 2 añitos... si bien el tema no es de vida o muerte, se antoja que la respuesta comienza a no ser de recibo luego de tanto tiempo, para una empresa de la embergadura de Movistar.

 

Como comentaba antes, cualquier TV normalita solventa estos problemas.

 

Seguiré pendiente del tema, esperemos haya una resupesta a corto plazo.

 

Podrías enlazarme algún otro hilo donde se hable de las razones por las que ocurre esto?

 

Saludos.

Mensaje 427 de 484
3.837 Visitas
Highlighted

Sólo has de poner en el buscador tve hd  y te saldrán infinidad de entradas.

Mensaje 428 de 484
3.784 Visitas
Highlighted

Bueno por lo menos hay una fecha,si esperamos ya como 1 año  tendremos que esperar 6 mesees mas Emoticono sacando la lengua

Mensaje 429 de 484
1.736 Visitas
Highlighted

Como cuando iban a arreglar el problema que tienen de sonido los Motorola, que a veces se escucha el sonido en los canales de la parrilla de "imagenio" y otras veces no, y hay que apagar del mando si o si, hasta que vuelve el sonido, y ha pasado mucho mas de 1 año, y Chelo se comprometió a preguntarle a los supuestos responsables y no se volvio a saber nada mas, asi que imagenio, cada vez vas a peor. No me creo una m... de lo que prometan, ninguna

Etiquetas (1)
Mensaje 430 de 484
1.706 Visitas
Highlighted

Pues en Málaga y Graná es que no se pilla el canal , esto sí que es una sinvergonzada !!!

Mensaje 431 de 484
1.634 Visitas
Highlighted

Hola Elena:

 

Cuando dices que oyes el sonido de tvehd sin problemas, ¿te refieres al deco 3800 TW de imagenio? Yo tengo conexion hdmi a través de ese deco, y lo he intentado pero no hay forma de oir nada. Si lo tienes conectado por vídeo por componentes, el deco solo tiene entrada de audio (clavijas roja y blanca). Me puedes aclarar por favor.

 

Un saludo y muchas gracias.

 

 

Mensaje 432 de 484
3.612 Visitas
Highlighted

El problema no es el dinero. La licencia del codec cuesta 1 o 2 euros por receptor y esto a Movistar no le supone nada.

 

El problema verdadero está en el desarrollo que tiene que hacer Kreatel (adquirida por Motorola) en su firmware, ya que las últimas versiones las hacen para los decos nuevos (que no usa Movistar) y no tendrán personal dedicado a hacer backports. O si lo tienen será algún Erasmus Emoticono sacando la lengua

 

Se que es un problema que nos fastidia bastante, pero en este caso Movistar está atada de pies y manos.

Mensaje 433 de 484
1.280 Visitas
Highlighted

Pero no es movistar la encargada de hacer todo eso? Podrías explicar como funciona esto, o al menos, como crees que funciona?

 

 

 

Saludos.



-------------------------------------------------------------------------------------------------


Hemos hecho un trabajo tan pésimo en lo que respecta a administrar nuestro planeta que deberíamos tener mucho cuidado antes de tratar de administrar otros. Carl Sagan.
Mensaje 434 de 484
1.235 Visitas
Highlighted

Todavia estais asi sin sonido en tvehd, [¿#":(@!!!!BRRR] que fuerte, hasta el vodafone internet tv lo tiene

Mensaje 435 de 484
1.157 Visitas
Highlighted

He tenido que leer casi todo este hilo, y sigue si poder oirse la primera por HD. No haber podido disfrutar el partido de ayer por HD es bastante frustante. Los moderadores nos indican que no desesperemos?¿ (sep-2010). Cuanto cree movistar que los usuarios debemos esperar?. Tiene realmente solución? o nos están dando largas hasta que puedan cambiar los decodificadores.

He conectado la salida optica a un home cinema y sigue exactamente igual, se escuchan todos los canales, menos TVE-HD.

18 meses creo que el plazo de permanencia, a partir de esa fecha terminaré quitando el imageneo por aburrimiento desmedido.

Mensaje 436 de 484
2.734 Visitas
Highlighted

al final lo van a poner en septiembre al sonido DD+?? aver si algun mod sabe de algo mas de esto,gracias!!

Mensaje 437 de 484
2.434 Visitas
Highlighted

La verdad, no lo tengo muy claro, que despues de tanto tiempo no hallan sacado un firm con el implementado, es raro no os parece?

Mensaje 438 de 484
2.305 Visitas
Highlighted

Buenas noches

 

Hace varimos meses, nos indicásteis que movistar estaba trabajando en una actualización en los decos para corregir este problema.

 

¿Se sabe algo más de esto?

 

Un saludo

 

 

Mensaje 439 de 484
2.006 Visitas
Highlighted

hola a todos,este tema es algo que no terminamos de entender al que imagenio no ternina de dar solucion,mientras tanto se seguiran abriendo hilos al respecto,a los cuales esperemos que al algun moderador nos alumbre de vez en cuando,un saludo a todos

Mensaje 440 de 484
1.858 Visitas
Highlighted

si es verdad hace unos mese dijieron que para septiembre iba estar y no hay noticias...

Mensaje 441 de 484
1.834 Visitas
Highlighted

en que dial sepeude ver TVE HD....creo que estoy perdido...

Mensaje 442 de 484
1.829 Visitas
Highlighted

en el deco TDT del deco de imagenio

Mensaje 443 de 484
1.792 Visitas
Highlighted

keremos informacion!!

Mensaje 444 de 484
1.713 Visitas
Highlighted

seguimos queriendo informacion,pero si puede ser casi mejor que lo solucionen,un saludo

 

Mensaje 445 de 484
1.648 Visitas
Highlighted

A ver si un moderador nos puede decir algo más...

Mensaje 446 de 484
1.578 Visitas
Highlighted

 hay noticas??

Mensaje 447 de 484
1.513 Visitas
Highlighted

Moderadores....no nos olvidamos que nos "prometieron" que para septiembre tendríamos SONIDO en TVEHD. Hoy estamos a día 22.

"La televisión puede darnos muchas cosas, salvo tiempo para pensar"....Bernice Buresh
Mensaje 448 de 484
1.473 Visitas
Highlighted

por que cuando no es para dar buenas noticias, los moderadores pasan del tema? VErguenza les debería dar

Mensaje 449 de 484
1.448 Visitas
Highlighted

es que no le cuesta nada a ellos venir aqui y poner  algo de noticias y listo tampoco es algo complicado que nos digan.

Mensaje 450 de 484
1.439 Visitas