Wifi Extender con Deco para Movistar TV mini de Fusión Fibra

maribelcastilla
Yo probé el VDSL
Wifi Extender con Deco para Movistar TV mini de Fusión Fibra

Hola, buenas

 

Hace como dos meses me "instalaron" la tele de Fusión Fibra. 

 

El caso es que el técnico no era muy mañoso (por decirlo de la manera menos sangrante posible) y tras saltar la pintura de todas las tapas de registros de la casa no consiguió pasar por las cajas el cable de red para conectar el router al deco.

 

Me dijo que me lo podía dejar puesto por la pared con grapas, pero viendo lo mal que se le daba el asunto pensé que me iba a dejar una instalación penosa y le dije que mejor no, que me dejara el cable sin montar y que ya me las apañaría yo para pasarlo por las cajas. Así que cuando quiero ver la tele tiro el cable de 15 metros dese el router al deco.

 

Hace un par de días vi un wifiextender de TPLink que lleva una salida RJ, de tal manera que se sincroniza con el router y por la salida de red puedes conectar una play, un blueray o lo que quieras... y me lo compré. Lo he conectado al deco de Movistar pero sólo se ve tremeeeeeeeeeeendamente pixelado.

 

¿Alguien sabe si se puede hacer algo para que funcione? La velocidad que da el extender es muy buena porque está bastante cerca del router de fibra.

 

Un saludo y muchas gracias.

 

M

Mensaje 1 de 12
5.106 Visitas
11 RESPUESTAS 11
karmoso
Yo probé el VDSL

No utilices PLC's con Imagenio , solo te traeran problemas de conexion y cortes de imagen. Esperate a enero que sacaran un deco/router (todo junto) con conexion wifi.

Mensaje 2 de 12
5.075 Visitas
maribelcastilla
Yo probé el VDSL

¡Hola, Karmoso!

 

Muchas gracias por tu respuesta.

 

En este caso no se trata de PLC, sino de un repetidor wifi. Os dejo el link para que veais las especificaciones http://www.tp-link.es/products/details/?model=TL-WA850RE

 

Con otros dispositivos como el portátil, la tablet, el móvil o el reproductor multimedia que tenemos va como un tiro... pero con el deco sale todo el rato MUY pixelado.

 

Mi pregunta venía por si se os ocurría algún tipo de configuración "especial" que se pudiera hacer en el router o en el deco.

 

Un saludo,

 

Maribel

Mensaje 3 de 12
5.064 Visitas
Vallatanet
Yo probé el VDSL

Yo tengo el mismo modelo de repetidor TP-LINK y el mismo problema. 

 

Estoy en contacto con el servicio técnico del fabricante, pero de momento las pruebas que me han indicado que haga no han servido de nada.

 

A ver sin alguien nos puede echar una mano.

 

Saludos

Mensaje 4 de 12
4.988 Visitas
jorge75
Yo probé el VDSL

Yo he probado con un TP-Link W801ND. Se supone que es un punto de acceso que funciona en modo cliente y que hace lo que yo necesitaba, es decir, conecta con la wifi de Movistar y tiene un puerto RJ45 para ponerle el cablecito al deco y tener red.

 

El caso es que se configura perfectamente y si lo pruebo conectado el cable a un ordenador tengo un ancho de banda de 35 Mbps, más que suficiente para ver Movistar TV. Pero en cuanto lo pincho al deco de Movistar, nada de nada. De hecho me colapsa la red wifi y deja de funcionar la conexión wifi de la casa.

 

Creo que tiene algo que ver con la configuración DHCP del router original de Movistar, que si os habéis fijado tiene unas reservas especiales a partir de la 192.168.1.200 que son específicas para el deco. 

 

De hecho a mi no me han dejado cambiar la IP del router a otro rango. Me dicen que si lo cambio no me va a funcionar.

 

Al final tengo el deco allí muerto de asco.

 

¿Habéis conseguido hacerlo funcionar?

 

Gracias

 

 

Mensaje 5 de 12
4.532 Visitas
deujoel
Más integrado que la RDSI
Hola muy buenas noches, tengo el tp-link wifi extender el tp-wa850re funcionando con imagenio y sin ningun problema, ni cortes ni imagenes pixeladas. Lo tengo con un 70% de señal con el dhcp activado con el rango del 192.168.1.100 al 192.168.1.253 puerta de enlace predeterminada 192.168.1.1 (el router) y con las siguientes dns 80.58.61.250 80.58.61.254. El descodificador de imagenio conectado a la clavija de rj45 con el dhcp activado y conectado por hdm. Espero averos ayudado.
Mensaje 6 de 12
4.122 Visitas
maribelcastilla
Yo probé el VDSL

Muchas gracias por responder.... voy a intentarlo y os cuento.

 

¡Un saludo!

 

Maribel

Mensaje 7 de 12
4.040 Visitas
FranciscoL.Soriano
Más integrado que la RDSI

Buenas noches,

Llevo una temporada desconectado. Has conseguido la conexion con el tp con la configuracion que recomendaba deujoel?

A mí no me ha salido. 

 

Cuéntame.

 

Gracias . Un saludo. PACO.

 

 

(Hola muy buenas noches, tengo el tp-link wifi extender el tp-wa850re funcionando con imagenio y sin ningun problema, ni cortes ni imagenes pixeladas. Lo tengo con un 70% de señal con el dhcp activado con el rango del 192.168.1.100 al 192.168.1.253 puerta de enlace predeterminada 192.168.1.1 (el router) y con las siguientes dns 80.58.61.250 80.58.61.254. El descodificador de imagenio conectado a la clavija de rj45 con el dhcp activado y conectado por hdm. Espero averos ayudado.)

Mensaje 8 de 12
3.941 Visitas
FranciscoL.Soriano
Más integrado que la RDSI

Buenas noches,

He intentado la conexion con la configuracion que recomiendas y no me ha funcionado. Para empezar, una vez modificados los parametros según tu recomendacion, el ordenador no consigue conectarse al TP. SIn emargo sí hay conexion a traves del RJ45 y cuando lo he probado con el deco, no ha funcionado.

Alguna pista?Algo que modificar en el deco?

Gracias. Un saludo.

Paco.

Mensaje 9 de 12
3.939 Visitas
ociordia
Mi vida cambió con el ADSL

Hola,

 

te recomiendo que haga un enlace entre el router y tu desco con fibra óptica plástica. Es muy sencillo y la fibra plástica cabe por cualquier lado. Tendrás 1 Gbps entre el desco y el router siempre. 

Puedes contactar con la empresa CASACOM en España para que te hagan llegar un kit de autoinstalación. 

Manda un mensaje a Antonio.Sanjuan@casacom.ch

 

Un saludo,

 

Óscar

Mensaje 10 de 12
3.589 Visitas
maribelcastilla
Yo probé el VDSL

¡Hola!

 

He mirado mi decodificador pero no veo por dónde se le enchufaría la fibra óptica plástica que comentas... es más, tampoco veo de dónde saldría desde el Router... Emoticono avergonzado

 

¿Nos puedes explicar cómo van las conexiones?

 

Maribel

Mensaje 11 de 12
3.583 Visitas
ociordia
Mi vida cambió con el ADSL

El kit autoinstalable que te comento tiene dos cajitas que son conversores de medios. El conversor de medios, por un lado se conecta al router con un latiguillo de cable de red y por el otro se conecta la fibra plástica. Al otro extremo del enlace se hace lo mismo pero al revés, esto es, por un lado se conecta el otro extremo del enlace de fibra plástica y por el otro se conecta el Imagenio (por ejemplo) con otro latiguillo de red. Ambos latigullos vienen ya incluidos en el kit:

 

ROUTER ---(Latiguillo)--->CONVERSOR--------------------- (fibra)------------------------>CONVERSOR---(Latiguillo)---->IMAGENIO

Mensaje 12 de 12
3.579 Visitas