al poner pausa no me reanuda

al poner pausa no me reanuda

Buenas tardes

 

tengo un problema, que al poner pausa en alguna serie o pelicula al querer reanudar, no me funciona se queda clavado.

 

hay solucion para esto???

 

gracias,

Mensaje 1 de 13
847 Visitas
12 RESPUESTAS 12

Buenas tardes,

 

Por el momento, parece que no.

 

A mi también me ocurre (échale un vistazo a este post que abrí: http://comunidad.movistar.es/t5/Soporte-T%C3%A9cnico-de-Fibra-%C3%93ptica/No-consigo-hablar-con-el-s... )

 

He llegado a la conclusión de que se trata de un error generalizado en el nuevo menú de Movistar TV el cual deberían testear y lanzar una actualización para subsanarlo (en mi caso, llevó como cliente desde octubre 2015 y me ocurre desde el principio).

 

Un saludo.

Mensaje 2 de 13
836 Visitas

Lo que nos sugieren en casos como este (a mi también me sucede) es que utilicemos la opción STOP (cuadrado del mando) y luego al regresar, para visualizar de nuevo, pulsar el PLAY y de esa manera reanudar en el punto donde lo habíamos dejado. Es una ñapa, pero funciona.

Esperamos que con alguna nueva versión se resuelva, desconozco si es fallo de algun decodificador en particular o es cuestión de fallo de la plataforma de video.

Saludos.

Mensaje 3 de 13
801 Visitas

Hola @kobejugon

Si quieres pasanos tus datos por mensaje privado (Nº teléfono fijo, email, telefono movil de contacto y DNI) para que lo podamos mirar, e intentar ayudarte.

 

Un Saludo;


 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 4 de 13
800 Visitas

Buenas tardes,

 

Por favor, ¿nos podéis confirmar si habéis reportado esta incidencia generalizada y se está revisando?

 

Me consta que somo muchos los usuarios que hemos reportado este problema de congelación de imagen al pausar y reanudar las grabaciones.

 

Yo llevo como cliente desde octubre 2015 y me ocurre desde el principio.

 

El sábado pasado me cambiaron el decodificador de TV y me sigue pasando por lo que repito: el problema no se soluciona con una cambio de decodificador, se trata de un problema del nuevo menú de Movistar TV.

 

Por favor, a aquellos que os soliciten vuestros datos por mensaje privado, enviádselos para que los vayan reportando a ver si entre todos conseguimos que revisen el problema y lancen una actualización para subsanarlo.

 

Gracias.

Mensaje 5 de 13
766 Visitas

No es un problema del nuevo menu. Yo llevo desde agosto, cuando aun estaba el antiguo, y tambien pasaba.

 

Los de telefonica para lavarse las manos te mandan a casa un tecnico que hace siempre como si fuera la primera vez que le pasa. Te cambia el decodificador por uno nuevo y como de momento funciona porque acaba de reiniciarlo todo, lo da por arreglado y se pira

 

Y asi llevan medio año que yo sepa dando largas

 

Lo del stop está bien si es algo grabado o u7d, pero si estas viendo algo en falso directo (que aun se esta emitiendo) no vale esa solucion, porque te hace empezar desde el principio si o si

 

Yo no me explico tanto pasotismo con algo asi de grave la verdad

Mensaje 6 de 13
760 Visitas

¡Gracias por la aclaración limacero!

 

La verdad es que desconocía que en el sistema antiguo también ocurriera ya que llevo como cliente desde octubre 2015 cuando ya se había implantado el nuevo menú.

 

Siendo así, todavía hay más motivos para que lo revisen de una vez por todas y solucionen el problema.

 

Un saludo.

Mensaje 7 de 13
750 Visitas
Yo creo q esto le pasa a todo el mundo, como al anterior usuario ya me pasaba con el anterior interface
Mensaje 8 de 13
746 Visitas
Es un problema que tienen que a los 4 minutos de estar en pause tienes q volver atras y volverlo a poner.... Eso me an dicho desde el 1002..... Que lo estan intenando que eso cambie esa la informacion que tengo pero como todo aqui sacan cosas y va muy lento
Mensaje 9 de 13
719 Visitas

ojala fueran 4 minutos! al medio minuto ya pasa

Mensaje 10 de 13
692 Visitas

Buenos días,

 

Estoy de acuerdo con limacero, creo que no hay un tiempo determinado ya que en mi caso hay ocasiones en que me pasa prácticamente al momento de reanudar la reproducción como pasados varios minutos. Algunas veces lo dejo en pausa bastante rato y al reanudar no me ocurre.

 

Un saludo.

Mensaje 11 de 13
689 Visitas

Hola a todos:

 

Efectivamente, este fallo está reportado.

No podemos informaros cuando estará corregido, esperemos que en la próxima actualización del sofware.

 

En nombre de Movistar, os pedimos disculpas por las molestias ocasionadas.

 

Un saludo, Miguel.A. Gato guiño



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 12 de 13
647 Visitas

Hola @kobejugon

Al ver que no comentas nada desde el 24-01-2016, procedemos a cerrar el hilo.

Si tienes cualquier otra incidencia, si lo deseas puedes abrir uno nuevo.

Disculpa las molestias ocasionadas.

Un Cordial Saludo Raquel-Movistar.
 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 13 de 13
596 Visitas