sim movistar tv desde hace 4 dias

fpala
Yo probé el VDSL
sim movistar tv desde hace 4 dias

Desde el miercoles estoy sin Movistar TV, media hora al telefono el miercoles hablando con una maquina, media hora el jueves con una Srta. para confirmar lo que ya sabia, que no funciona. Viernes llama un técnico y me hace repetir las mismas pruebas, desencufe, enchufe, etc, para comprobar que no funciona. Y ya estamos a Sábado y seguimos igual. Me parece vergonzoso. El problema ademas es que desde que tengo el servicio de Movistar TV, aproximadamente una vez al mes pasa lo mismo, me quedo sin servicio. Pero lo de esta vez, ya es exagerado, 4 dias sin arreglar la averia.

Mensaje 1 de 12
1.355 Visitas
11 RESPUESTAS 11
xete69
Más integrado que la RDSI

 Yo ando igual. Justo desde el miércoles día 9 no puedo ver mvstar tv en el pc pero en el móvil si.

 

Me dicen en el 1002 que es problema de mi pc y no es así porque de un día para otro dejé de verlo.

 

Te han dado alguna solución?

Mensaje 2 de 12
1.340 Visitas
fpala
Yo probé el VDSL

Ninguna solución.

Según me dicen, los técnicos están trabajando...

Me he enterado que hay huelga de técnicos, asi que poco podemos hacer, ajo... y agua...

Mensaje 3 de 12
1.317 Visitas
madxxi
Yo probé el VDSL

No se si es lo mismo. Desde hoy, solo puedo subir y bajar el volumen. Sólo tengo el canal de publicidad de movistar.

 EDITO: En mi caso es algo temporal... ya funciona.

Mensaje 4 de 12
1.286 Visitas
CristianJ
Mi vida cambió con el ADSL
Yo también estoy en una situación similar desde el lunes, hoy estamos a domingo y nadie pone solución y eso que hoy vino un técnico (nuy a mi pesar para nada).
Mensaje 5 de 12
1.284 Visitas
Diego Puente
Más integrado que la RDSI

A mi me pasaba lo mismo. El problema parece ser una incompatibilidad con Google Chrome desde que han actualizado la pagina go.tv.movistar.(los cambios han sido sutiles pero los hay)

  Acabo de instalar el navegador Firefox y con el funciona perfectamente

Mensaje 6 de 12
1.266 Visitas
TecnicoMovistarTV-Movistar
Antiguo Moderador

Hola

 

El teléfono que me has dado por privado no me consta como linea de Movistar.

 

Saludos,gg
 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 7 de 12
1.199 Visitas
molduarte
Mi vida cambió con el ADSL

Llevo una semana con el mismo problema. Mi decodificador se reiniciba continuamente. Me enviaron un nuevo deco y ningún técnico apareció. El problema no lo solucionó el nuevo decodificador, una pantalla en negro continuamente. Pero Movistar dió por cerrada la averia. 80 llamadas al 1002 (que no vale para nada lo único que haces es confirmar avería) y al 1004 (estos si te pueden poner en contacto con un técnico del 1002, pero lo único que dicen es que me llamará un técnico en algún momento)

 

Resumiendo: en una semana nadie de Movistar me llamó con un interés real para solucionar el problema.

Mensaje 8 de 12
1.131 Visitas
Andres
Quítamelo todo menos el 5G

molduarte escribió:

Llevo una semana con el mismo problema. Mi decodificador se reiniciba continuamente. Me enviaron un nuevo deco y ningún técnico apareció. El problema no lo solucionó el nuevo decodificador, una pantalla en negro continuamente. Pero Movistar dió por cerrada la averia. 80 llamadas al 1002 (que no vale para nada lo único que haces es confirmar avería) y al 1004 (estos si te pueden poner en contacto con un técnico del 1002, pero lo único que dicen es que me llamará un técnico en algún momento)

 

Resumiendo: en una semana nadie de Movistar me llamó con un interés real para solucionar el problema.


Buenos días.

 

Si aun siendo sustituido el problema persiste, puede ser la conexión tanto cable como TV, ya que perdidas de señal mediante Ethernet indicaria sin señal creo.

Mensaje 9 de 12
1.129 Visitas
molduarte
Mi vida cambió con el ADSL

El problema inicial fué que muchos canales se reiniciaba el deco. Una vez susutituido el deco el problema es que la pantalla se va a negro después de las pantallas iniciales de "INICIANDO MOVISTAR TV". O sea, no hay ningún canal.

 

He probado en todas las entradas HDMI del Tv, con distintos cables.

No tengo instalado ningún router más ni ningún sistema PLC

Mensaje 10 de 12
1.123 Visitas
Andres
Quítamelo todo menos el 5G
¿Puedes probar el Desco en otra Tv?
Mensaje 11 de 12
1.117 Visitas
molduarte
Mi vida cambió con el ADSL

No. No tengo más. Probé tambien con varios cables Ethernet por si estos fuesen el problema y tampoco resultó

Mensaje 12 de 12
1.115 Visitas