sin HD cuando pauso y reanudo

sin HD cuando pauso y reanudo

Buenas, el caso es que ayer me instalaron la fusion con el nuevo deco arris , el negro cuadrado... bien, todo perfecto, pero hay una cosa que me tiene mosqueado y es la siguiente, cuando estoy viendo un canal en HD, por ejemplo la primera, le doy a pausa y se activa la pausa , pero a la hora de volver a darle al play me reanuda el canal pero SIN HD... cuando lo estaba viendo en hd... pasa tambien en cuatro, o en antena 3... me tiene bastante mosqueado y no sé si será un problema de mi instalacion-configuración o es algo normal en movistar , cosa que me pareceria bastante lamentable... vengo de un iplus y no pasaba esto a parte de ser mucho mas sencilla y natural esta función... 

gracias

Mensaje 1 de 5
376 Visitas
4 RESPUESTAS 4

Te contesto esa es una de las verguenzas de movistar ,cuando yo contrate movistar fusion , todo funcionaba bastante bien

 

pero de repente un dia todos los contenidos en hd en grabacion o en ultimos 7 dias , dejo de verse en hd y paso a verse en sd

,,, hasta estos momnetos no lo han solucionado ,, todo son palabras muy bonitas que se solucionara , que para dendro de dos meses ,,,, nada de nada una tomada de pelo ,,

 

yo ya he intentado marcharme a otra compañia y o sorpresa me llaman y me promenten solucionar otro problema por un  cobro

que no corresponde pues el servicio de pausa a funcionado mal siempre y ahora que me lo han solucionado ,,,,,,pummm

 

120 € por la cara ,,,,, y ahora que he suspendido la portabilidad a otra compañia ,,,,, ya tienen constancia de mi retirada de dicha portabilidad y mi problema ya no les importa ,,,

 

animo a todos y que no tomen mas el pelo

 

en el momento que lo considere yo me marchare y me dara lo mismo las ofertas y promesas que luego no cumplen

 

 

Mensaje 2 de 5
330 Visitas

Pues sinceramente me parece patetico que en 2016 y cuando toda la competencia esta ofreciendo el servicio en HD movistar cometa esta cagada... no hay solucion????

Mensaje 3 de 5
315 Visitas

Dicen que estan en el tema , pero hace de eso 10 meses ,,, y no lo solucionan

Mensaje 4 de 5
308 Visitas

Entiendo entonces que antes si que iba en HD?? es raro porque a mi me lo hace solo en algunos canales... por ejemplo, en la primera, antena 3, telecinco, cuatro... cuando pauso y luego reanudo se me ponen en el canal SD ... habia pensado tal vez anular esos canales SD para que no tuviera mas remedio que tirar del canal en HD pero ni siquiera sé si será posible...

Mensaje 5 de 5
278 Visitas