No funciona linea fija

No funciona linea fija

Hola, no me funciona la linea fija en casa, si me funciona Internet, he recibido 2 mensajes de que había una avería en la zona y luego otro de confirmación de arreglo de la avería.

Pero mi línea no ha vuelto a funcionar, me he puesto en contacto en el 1002 y me han hecho comprobaciones a la línea pero sigue sin funcionar, no puedo recibir ni realizar llamadas, hay personas en mi domicilio que trabajan desde casa y necesitan la línea. ¿Me pueden ayudar? Gracias.

Mensaje 1 de 10
238 Visitas
9 RESPUESTAS 9

Hola @CrisAnt buenas tardes,
Entiendo que tienes contratado Internet Fibra, es así?
Has probado a realizar un reset a fabrica del router para que haga la telecarga de nuevo? Ten en cuenta que si lo haces perderas las configuraciones personalizadas por ti que tengas en el router (como nombre/clave de la wifi, puertos abiertos, etc...) Si no estás seguro de a que me refiero es mejor que no lo hagas por si acaso
A la espera de tu respuesta, te mando un saludo


### VIVE Y DEJA VIVIR ###
Mensaje 2 de 10
232 Visitas

Hola, si, lo he hecho y nada...sigue igual, no sé a que se puede deber el problema.

Mensaje 3 de 10
226 Visitas

Vale, en ese caso podrías decirnos que modelo de router tienes, y que luces aparecen (y en que estado) muestra ?
Un saludo


### VIVE Y DEJA VIVIR ###
Mensaje 4 de 10
211 Visitas

Es un comtrend, el negro de las dos antenas, exactamente no se donde mirar el modelo, las luces que tiene en verde son: 

power

ethernet 1 y 2

wifi

telf1

linea 

internet

El resto de luces estan apagadas

Mensaje 5 de 10
208 Visitas

Siendo el modelo Comtrend VG-8050 prueba a conectar tu teléfono fijo a la salida "Telf 1" del router y nos comentas si funcionó
A la espera de tu respuesta, un saludo


### VIVE Y DEJA VIVIR ###
Mensaje 6 de 10
202 Visitas

Muchas gracias David, 

Ya hay línea, pero no entiendo por que no funciona desde la ont si siempre ha estado así

Mensaje 7 de 10
196 Visitas

Me alegra que funcionara. Sobre tu pregunta no sabría decirte exactamente, supongo que se habrá perdido alguna de las configuraciones para que la ONT pudiera dar el servicio de voz (linea fija)
Gracias por confirmar la solución, para cualquier otra consulta ya sabes por donde andamos 🙂
Te mando un cordial saludo y hasta la próxima!


### VIVE Y DEJA VIVIR ###
Mensaje 8 de 10
194 Visitas

Buenas tardes @cmolins

 

Lamentamos la demora en contestar, vemos que has sido asesorada por @DavidFerMar, a quien estamos muy agradecidos por su colaboración y aportaciones. Nos alegra que ya dispongas de un funcionamiento correcto.

 

¿Te podemos ayudar en algo más?.

 

Un saludo

 

Victoria 

 

 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 9 de 10
108 Visitas

Buenos días @CrisAnt

 

Comprobamos que has aceptado la solución, te lo agradecemos mucho, es importante para nosotros que vuestras consultas queden resueltas y para otros usuarios es útil utilizar estas respuestas para sus dudas.

 

Por nuestra parte, procedemos al cierre de este hilo, para cualquier otra duda o consulta en el futuro ya sabes donde encontrarnos.

 

Un saludo.

 

Nacho.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 10 de 10
95 Visitas