Error 400--Bad Request: SIN SOLUCIONAR en formulario consulta a Movistar

Error 400--Bad Request: SIN SOLUCIONAR en formulario consulta a Movistar

Error continuo en la opción 'Contacto' en la web de Movistar.

 

Desde hace ya casi 15 días no funciona el formulario de "Contacto" de la web de MOVISTAR para enviar consultas. SIEMPRE, SIEMPRE da error. Es desesperante. Después de molestarte en escribir, rellenar todos los apartados, revisar, etc., etc., le das a enviar y...  ERROR:

 

Error 400--Bad Request

From RFC 2068 Hypertext Transfer Protocol -- HTTP/1.1:

10.4.1 400 Bad Request

 

The request could not be understood by the server due to malformed syntax. The client SHOULD NOT repeat the request without modifications.

 

 

¿Es que a estas alturas Movistar no tiene medios para solucionar esto? Ya llevamos casi dos semanas así, es un atraso. Por favor, HAGAN ALGO, por favor. Gracias. 9 de marzo de 2012

 

 

 

 

Etiquetas (1)
Mensaje 1 de 20
7.899 Visitas
19 RESPUESTAS 19
Re: Error 400--Bad Request: SIN SOLUCIONAR en formulario consulta a Movistar

Buenas noches 

 

En primer lugar bienvenido a la comunidad y gracias por el aviso Emoticono feliz¿nos podrías indicar cual es la url exacta a la que no puedes acceder? tenemos varios formularios y queremos asegurarnos a cual no accedes correctamente, por otro lado ¿con que navegador estas probando? te recomendaría que probaras (si no lo has hecho ya) con Internet Explorer o Firefox.

 

Un saludo 

Mensaje 2 de 20
7.888 Visitas
Re: Error 400--Bad Request: SIN SOLUCIONAR en formulario consulta a Movistar

Hola,

 

A mi sale exactamente el mismo error en la página principal de Movistar y tampoco se carga el menú "Mi movistar"

 

Sale el error con el navegador Chrome en windows 7 ( la versión del chrome exacta no la sé ya que ahora no tengo el portatil aquí al lado).

 

Con los Navegadores:

 

- Internet explorer 9 (PC)

- Firefox ( en PC)

- Safari 5.1.2 ( en Mac )

- Firefox 8.0.1 ( en Mac )

- Chrome 17.0.963.78 ( en Mac )

 

Funciona sin ningún problema.

 

Saludos.

 

Mensaje 3 de 20
7.874 Visitas
Re: Error 400--Bad Request: SIN SOLUCIONAR en formulario consulta a Movistar

He probado con Chrome, Firefox y Explorer, siempre con el mismo resultado negativo. He probado en diferentes equipos, con diferentes conexiones, en diferentes días y horarios, pero nada de nada.

Mensaje 4 de 20
7.864 Visitas
Re: Error 400--Bad Request: SIN SOLUCIONAR en formulario consulta a Movistar

Todavía sin funcionar:   http://www.movistar.es/particulares/ayuda/escribenos/

 

¿Es posible que hayan eliminado este servicio sin previo aviso? ¿Será para siempre?

 

Mensaje 5 de 20
7.855 Visitas
Re: Error 400--Bad Request: SIN SOLUCIONAR en formulario consulta a Movistar

Lo dicho, prueba reduciendo al máximo el texto de la reclamción.

 

Saludos!

Mensaje 6 de 20
7.848 Visitas
Re: Error 400--Bad Request: SIN SOLUCIONAR en formulario consulta a Movistar

A mi me salio el mensaje de error cuando queria acceder a mi movistar e incluso en la pagina de inicio de movistar en la parte superior. Utilizo firefox 10 en ubuntu

 

Error 400--Bad Request
From RFC 2068 Hypertext Transfer Protocol -- HTTP/1.1: 10.4.1 400 Bad Request

The request could not be understood by the server due to malformed syntax. The client SHOULD NOT repeat the request without modifications.

Mensaje 7 de 20
7.844 Visitas
Re: Error 400--Bad Request: SIN SOLUCIONAR en formulario consulta a Movistar

Dado el nulo interés por parte de Movistar en solucionar este problema -ya es miércoles 14 de marzo- lo mejor será buscar otra compañía telefónica que, al menos, no nos haga perder el tiempo tan descaradamente, que hay unas cuantas, por cierto. Yo me cambiaré a primero de mes. Adiós, Movistar.

 

 

Mensaje 8 de 20
7.835 Visitas
Re: Error 400--Bad Request: SIN SOLUCIONAR en formulario consulta a Movistar

Yo sigo sin poder acceder desde firefox en mi ubuntu, tengo que usar chrome.

Mensaje 9 de 20
7.808 Visitas
Re: Error 400--Bad Request: SIN SOLUCIONAR en formulario consulta a Movistar

Error 400--Bad Request Desde RFC 2068 Protocolo de Transferencia de Hipertexto - HTTP/1.1:

10.4.1 400 Bad Request

La solicitud no puede ser entendido por el servidor debido a un error de sintaxis. El cliente no debe repetir la solicitud sin modificaciones.

 

Este es el mensaje de error que me da desde hace unos cuatro dias cuando accedo a www.movistar.es desde el Explorer 9.

La asistencia técnica me dice que el problema está en mi navegador. Pero mi navegador está actualizado y correcto. Entro en todas las páginas sin problemas, incluso en esta de la comunidad/movistar.es. También entro en movistar con el chrome. 

 

¿alguien ha encontrado una solución a este ERROR que es de Movistar aunque en la Asistencia Técnica se hagan los locos? 

Mensaje 10 de 20
7.571 Visitas
Re: Error 400--Bad Request: SIN SOLUCIONAR en formulario consulta a Movistar

ELVIA escribió:

Error 400--Bad Request Desde RFC 2068 Protocolo de Transferencia de Hipertexto - HTTP/1.1:

10.4.1 400 Bad Request

La solicitud no puede ser entendido por el servidor debido a un error de sintaxis. El cliente no debe repetir la solicitud sin modificaciones.

 

Este es el mensaje de error que me da desde hace unos cuatro dias cuando accedo a www.movistar.es desde el Explorer 9.

La asistencia técnica me dice que el problema está en mi navegador. Pero mi navegador está actualizado y correcto. Entro en todas las páginas sin problemas, incluso en esta de la comunidad/movistar.es. También entro en movistar con el chrome. 

 

¿alguien ha encontrado una solución a este ERROR que es de Movistar aunque en la Asistencia Técnica se hagan los locos? 


Buenos dias ELVIA y bienvenid@ a la Comunidad 

 

Lo consultamos con nuestros compañeros de canal cliente y te contamos algo

 

Un saludo 

Mensaje 11 de 20
7.562 Visitas
Re: Error 400--Bad Request: SIN SOLUCIONAR en formulario consulta a Movistar

Buenas tardes. Acabo de hablar con el 1002 y muy amablemente me han dicho que este error lo está dando mi ordenador y debe de ser verdad, porque me pasa usando un pc con XP e IE-8 y no me pasa con mi notepad que tiene windows 7 e IE-9. He buscado por internet y no encuentro nada que me lo solucione y que yo pudiera aportar a este hilo. Sólo me pasa con la página de Movistar.es, que me sale el error en la parte ala y debajo la página normal, pero en los vínculos  me sale el error arriba y el resto de la página en blanco. A ver si algún alma caritativa nos saca de este problema, que al parecer no es de Movistar, me han dicho que la página no tiene ninguna incidencia.

Mensaje 12 de 20
7.480 Visitas
Re: Error 400--Bad Request: SIN SOLUCIONAR en formulario consulta a Movistar

Buenas tardes, sigo esperando por la respuesta de Emilio-Movistar para que aunque sea de su propia cosecha (que yo creo que es un buen técnico)  trate de arreglarnos este problema que a día de hoy sigue igual. No puedo entrar en ninguna subpágina porque me sale en blanco y en la parte alta de la pantalla el famoso error:

 

Error 400--Bad Request From RFC 2068 Hypertext Transfer Protocol -- HTTP/1.1: 10.4.1 400 Bad Request

The request could not be understood by the server due to malformed syntax. The client SHOULD NOT repeat the request without modifications.

 

Gracias Emilio por lo que puedas hacer por nosotros.

Mensaje 13 de 20
7.436 Visitas
Highlighted
Re: Error 400--Abad Orqueste: SIN SOLUCIONAR en formulario consulta a Moviste

Ha mi también me aparean ese mensaje en la parte superior de la pagina de movistar hoy mismo me han convidado el router de movistar imagenio familiar

Mensaje 14 de 20
7.377 Visitas
Re: Error 400--Abad Orqueste: SIN SOLUCIONAR en formulario consulta a Moviste

Error 400--Bad Request
From RFC 2068 Hypertext Transfer Protocol -- HTTP/1.1: 10.4.1 400 Bad Request

The request could not be understood by the server due to malformed syntax. The client SHOULD NOT repeat the request without modifications.

Mensaje 15 de 20
7.374 Visitas
Re: Error 400--Abad Orqueste: SIN SOLUCIONAR en formulario consulta a Moviste
Spoiler
 

¿Pero es que esto no va a tener solución? Yo ya he hecho de todo y no se arregla, ademas en XP el IE-8 no se puede desinstalar para luego volverlo a instalar de nuevo. Pues estamos bien........

Mensaje 16 de 20
7.358 Visitas
Re: Error 400--Abad Orqueste: SIN SOLUCIONAR en formulario consulta a Moviste

Tienes el pc al dia de actualizaciones como el net framework 4 o el java 1.7.0.5 ..ademas tener el adobe shockwave y el flash player.yo tengo lo mismo que tu XP e IE8 y por otro lado W7 X64 e IE9   y no me sale nada asi igual mente por lo que pone habla de la sintaxis es decir de como lo has escrito el texto y su longitudyy decirte que como se basa todo lo de movistar en servidores apache ,tienen una particularidad que debes tener el pc actualizado y ademas escribirlo en un formato y longitud determinado de no mas de 250 o 500 Y 1500 segun se configure,con lo cual si sales de eso parametros el sevidor te dara respuestas asi como esa

 

 

MIRA ACABO DE PROBARLO Y ME RESPONDE ESTO

consulta.JPG

 

sl2

 

Recuerda auque sea secundario el XP DEBES TENERLO AL DIA  de las actualizaciones necesarias NO de las de microsoft que le 90% son inutiles,sino de las indicadas arriba, es decir si hay dos pc's en tu casa independietemente el uso en mayor o menor medida de cada uno deben de estar al dia

Solo hay dos cosas infinitas: el Universo y la estupidez humana; aunque de la primera no estoy seguro.
Albert Einstein (1879-1955)


Mensaje 17 de 20
7.353 Visitas
Re: Error 400--Abad Orqueste: SIN SOLUCIONAR en formulario consulta a Moviste

Yo ni siquiera puedo poner una reclamación a movistar desde la pagina me sigue saliendo lo mismo es que el otro día me cambiaron el router de movistar familiar

Mensaje 18 de 20
7.342 Visitas
Re: Error 400--Abad Orqueste: SIN SOLUCIONAR en formulario consulta a Moviste

Sigo sin solución para este problema alguien me echa una mano

Mensaje 19 de 20
7.319 Visitas
Re: Error 400--Abad Orqueste: SIN SOLUCIONAR en formulario consulta a Moviste
Mensaje 20 de 20
7.314 Visitas