Client Isolation VG-8050

Client Isolation VG-8050

Hola,

 

Quería saber si ya se ha arreglado el tema del client isolation en el último firmware. Prefiero no auto-actualizar a ciegas ya que veo que el último firmware está plagado de errores. En caso de que no haya sido arreglado, quiero solicitar un nuevo router que funcione como debería funcionar un router normal (no estoy pidiendo la luna ni un router 5ghz).

 

Un saludo.

Mensaje 1 de 53
3.632 Visitas
52 RESPUESTAS 52

Sigo esperando respuesta al tema. El router que tengo no funciona correctamente.

Mensaje 2 de 53
3.084 Visitas

Otro día más, sigo esperando respuesta sobre este problema, y mientras tanto con el router averiado.

Mensaje 3 de 53
3.053 Visitas

Hola mireiacarre,

veo que tienes el router actualizado con la última versión de firmware certificada, la SB01-S412TLF-C08_R10.

Saludos.

char



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 4 de 53
3.021 Visitas

Sigo esperando una solución al tema del Client Isolation, mientras tanto tengo el router defectuoso puesto que no cumple sus funciones básicas (como puede ser el intercambio de datos entre clientes en un mismo wlan)

Mensaje 5 de 53
2.992 Visitas

Sigo esperando respuesta al problema. Un saludo.

Mensaje 6 de 53
2.963 Visitas

Sigo esperando una solución. Un saludo.

Mensaje 7 de 53
2.928 Visitas

Sigo esperando una solución al problema del router, un saludo.

Mensaje 8 de 53
2.899 Visitas

Buenas. Sigo esperando solución, un saludo.,

Mensaje 9 de 53
2.849 Visitas

Sigo con el router averiado respecto al client isolation, y sigo esperando una respuesta de Movistar. Si Movistar no es capaz de proporcionarme un router que haga las tareas normales de un router, no me queda otra que cambiarme de compañía (que me sale más barato que comprarme un router nuevo).

 

Un saludo.

Mensaje 10 de 53
2.833 Visitas

Otro día más que sigo esperando una respuesta de Movistar.

Mensaje 11 de 53
2.812 Visitas

Sigo esperando una solución.

Mensaje 12 de 53
2.782 Visitas

Sigo esperando uan solución a mi router averiado.

Mensaje 13 de 53
2.758 Visitas
Hola
Este problema se ha denunciado en muchos posts. No tiene solucion salvo una actualizacion del firmware que de momento no se ha producido.
Yo he desconectado el wifi del router y he instalado un AP y todo funciona.
Lo que me parece penoso es que este prblema ya se posteó en las versiones anteriores y nocse hsya solucionado en la version R10
Lo curioso es que al encendre el router funciona durante un corto periodo de tiempo. Luego ya no se puede accder a los equipos LAN-WIFI
Saludos
Mensaje 14 de 53
2.741 Visitas

Hola a todos.

 

Por lo que a mí respecta, con la versión SB01-S412TLF-C08_R10 de firmware, la opción de Client Isolation no hace nada, los clientes WiFi siempre están aislados independientemente del estado que configures.

 

Y, la verdad, siendo Movistar, con todo lo que eso debería significar, me moriría de vergüenza que este tema no se haya solucionado desde el día siguiente al de la primera consulta. Y me consta que eso fue hace años. No parece una filosofía orientada a cliente.

Mensaje 15 de 53
2.709 Visitas

Yo lo que tengo claro es que si en la publicidad dice "router wifi gratis", es router wifi gratis y punto, no "router wifi gratis con wifi cascao". No se está pidiendo red 5ghz ni cosas desmedidas, es la función básica de un router, y punto. En cualquier caso, ya tenía que presentar una reclamación a través de la OCU a movistar junto con mis vecinos por devoluciones pendientes, asi que otra cosa mas al tiesto, ellos verán. Y encima ni te hacen caso los responsables de por aqui, menuda manera de hacer las cosas, y luego diran que los clientes somos unos exagerados.

 

Lo dicho, SIGO CON EL ROUTER AVERIADO

Mensaje 16 de 53
2.698 Visitas

y? no veo que tiene que ver la version que tengo yo con mi problema, quiero un router que funcione, ni mas ni menos

Mensaje 17 de 53
2.695 Visitas

Sigo esperando respuesta

Mensaje 18 de 53
2.657 Visitas

A mi modo de ver sólo veo tres posibles soluciones:

 

1.- Que te cambien este modelo de router por otro de Movistar que sí permita eso ya que lo necesitas.

2.- Que configures en modo bridge el VG8050 y enganches tu propio router wifi a él teniendo así control total sobre tu red.

3.- Sustituir, por tu cuenta, el VG8050 por alguno de los modelos comerciales que funcionan con la fibra de Movistar.

 

Yo me he estado quejando duranto todo un año de los filtros MAC en wifi, que no funcionaban cuando se apagaba el router por la noche. Ahora, con la última versión de firmware, el filtrado MAC funciona "a medias". He detectado que si tengo encendida la wifi en el router, lo apago por la noche y lo enciendo por la mañana, el filtrado MAC funciona. Sin embargo, si apago la wifi a lo largo del día porque no la uso o porque no quiero que los vecinos sigan intentando entrar en ella, luego apago el router por la noche, lo enciendo por la mañana y activo la wifi, el filtrado MAC no funciona. Y no digo más.

 

Saludos.

Mensaje 19 de 53
2.652 Visitas

Sigo esperando una solución a este router defectuoso.

Mensaje 20 de 53
2.615 Visitas

Sigo con el router averiado...

Mensaje 21 de 53
2.586 Visitas

Sigo esperando una solución por parte de movistar.

Mensaje 22 de 53
2.555 Visitas

yo también lo notifique hace ya el fallo, pero nunca lo arreglan... al menos que nos cambien los router....

Mensaje 23 de 53
2.543 Visitas

Al igual que otros, esto lo hubiera dejado pasar, pero ya ha llegado un momento en el que Movistar te aprieta y falla de tantas maneras que ya es cansino. Así que lo tengo claro, o se me arregla la avería (que es su obligación por dios! que nadie está pidiendo la luna!!), o me doy de baja inminentemente. Justo hoy acabo de configurar el nuevo router con ADSL de pepephone, me llegan 11mb, mas que de sobra para cualquier cosa, ale, a cocer aguas.

Mensaje 24 de 53
2.536 Visitas

Otro día más que pasa sin el router arreglado.

Mensaje 25 de 53
2.515 Visitas