Problemas de visibilidad en Comtrend VG-8050 WIFI

Problemas de visibilidad en Comtrend VG-8050 WIFI

Buenos días:

Antes de comenzar, indicar que soy informático, por tanto no me sirven las típicas soluciones de reiniciar el router, etc.

Por otra parte, me NIEGO  a usar el Portal Alejandra como dinámica habitual, con sus limitaciones e incomodidad.

A pesar de todo, he realizado un procedimiento estándar, es decir, reseteado el router, administrado por Portal Alejandra.

Me han cambiado el router, y aunque al principio funcionaba bien sigo teniendo dos problemas principales:

1) Los puertos solo permanecen abiertos algunas horas. Lo abro, conecto desde una 3G al equipo, y al cabo de las horas ya no está abierto. 

2) Los equipos conectados por WIFI no tienen visibilidad, ni entre ellos ni con los equipos conectados por LAN. Esto es bastante grave, pues me impide disfrutar del reproductor multimedia o del decodificador de Digital + (que se conectan por WIFI al ordenador principal).

Acudo aquí, porque la atención telefónica, a pesar del interés en los técnicos de solucionarse, no me ha servido para nada.

Pienso, que hasta ahora el servicio que estoy recibiendo no es completo, en cuanto a que tengo muy limitada la funcionalidad, y quería saber igualmente como realizar una reclamación de cantidad (devolución del mes que llevo de alta) a Movistar por todo el tiempo que llevo sin disfrutar del servicio correctamente. 

 

Muchas gracias.

Etiquetas (3)
Mensaje 1 de 6
1.642 Visitas
5 RESPUESTAS 5

Existe una actualización de firmware para el router, la C07_R03, mira de resetar el router paa que te realice la actualización del firmware y luego vuelves a cambiar tu la contraseña del router en el portal para tener tu el control en local y poder configurar a tu gusto.

 

 

Salu2

Mensaje 2 de 6
1.616 Visitas

Gracias, pero mi versión es la 

SB01-S412TLF-C07_R03

 

Ya había reiniciado, reseteado, reajustado varias veces. 

Yo pienso que realmente o es un problema del modelo de Router

o de restricciones por Movistar TV (que yo no quiero).

Mensaje 3 de 6
1.599 Visitas

Es que el problema de visibilidad es del router. Y te lo digo porque tengo un segundo router neutro puesto en red y cuando habilito la WiFi, desde este segundo router sí que puedo ver el resto de equipos.

Mensaje 4 de 6
1.525 Visitas

En la configuracion del Router, en el apartado wireless basic existe una opcion:

  clients isolation que provoca la situacion que se comenta.

Deberias verificar que esa opcion no está activada.

 

Configuracion wireless

 

Texto manual comtrend Vg-8050

Mensaje 5 de 6
1.502 Visitas

Esa opción la tengo deshabilitada...

Mensaje 6 de 6
1.495 Visitas