me anda mal. el chip o el celular !?

me anda mal. el chip o el celular !?
Hola. , el problema q tengo. Es q cuando kiero renovar los megas. Al 772 no me deja enviarlo y me pasa lo mismo al consultar saldo al 444 . y algo q me pareció raro. Es q cuando marque *611# me Aparecio error en coneccion. O código incorrecto de mmi. Pero la cuestión q probé mi chip en otro celular igual q este ( motorola e 2 ) este inconveniente. No lo tenia
Mensaje 1 de 3
882 Visitas
2 RESPUESTAS 2

Buenas tardes desde España, @patrick2

 

 

Este es el Foro que la Comunidad Movistar Empresas tiene operativo para España. Es decir la que proporciona Servicio y Atención al Cliente únicamente para este País (Peninsula, Baleares, Islas Canarias y Ceuta y Melilla)

 

Por tanto para la cuestión que tú planteas deberás contactar con la propia filial que la Compañía de Telecomunicaciones tiene en vuestro País. Por ejemplo registrándote como Usuario y publicando esa misma consulta en el Foro de Movistar y Telefónica en Argentina

 

Movistar Argentina

 

 

Foro Movistar Argentina

 

  

Un Saludo Emoticono feliz

Mensaje 2 de 3
876 Visitas

Buenos días @patrick2!

 

Debes dirigirte al foro que te ha comentado @pacofreire, al que aprovecho para agradecer su ayuda y colaboración.

 

 

Buen día y ya sabes donde estamos por si alguna vez decides visitarnos 😉

 



Consulta las opciones disponibles para tu empresa: Fusion Empresas, Tarifas moviles, Fibra optica y Aplicaciones digitales


Realiza fácilmente trámites y gestiones desde la web y la App de Telefónica Empresas.


Tu negocio siempre seguro con Prosegur Alarmas.


Además, síguenos en Twitter, Facebook, YouTube, Instagram y Linkedln.



Mensaje 3 de 3
854 Visitas