Problema acceso www.imagebam.com y pixhost.org

tatoadsl
Yo probé el VDSL
Problema acceso www.imagebam.com y pixhost.org

Hola,

 

tengo problemas para acceder a estas dos webs, no consigo hacer un tracert completo ni conseguir que respondan. Las webs están activas por lo que quizas pueda tratarse de un problema de enrutamiento. Tengo Movistar Internet Radio y desde ayer por la tarde tengo problemas para acceder.

imagebam.JPG

 

 

pixhost.JPG

 

 

 

He probado una solución que viene en este post: http://comunidad.movistar.es/t5/Soporte-T%C3%A9cnico-de-Fibra-%C3%93ptica/Problema-acceso-a-www-imag... pero sigo teniendo los mismos problemas. Siempre me resuelve la dirección de imagebam a 67.202.120.209

 

Agradecería cualquier ayuda.

Mensaje 1 de 12
2.447 Visitas
11 RESPUESTAS 11
tatoadsl
Yo probé el VDSL

Hola,

 

tengo problemas para acceder a estas dos webs, no consigo hacer un tracert completo ni conseguir que respondan. Las webs están activas por lo que quizas pueda tratarse de un problema de enrutamiento. Tengo Movistar Internet Radio y desde ayer por la tarde tengo problemas para acceder.imagebam.JPG

 

 

pixhost.JPG

 

 

 

He probado una solución que viene en este post: http://comunidad.movistar.es/t5/Soporte-T%C3%A9cnico-de-Fibra-%C3%93ptica/Problema-acceso-a-www-imag... pero sigo teniendo los mismos problemas. Siempre me resuelve la dirección de imagebam a 67.202.120.209.

 

PD: Veo este otro mensaje http://comunidad.movistar.es/t5/Soporte-T%C3%A9cnico-Banda-Ancha/Imposibilidad-de-acceder-a-mediafir... y tengo también el mismo problema.

Mensaje 2 de 12
2.455 Visitas
ekol
Yo probé el VDSL

Mismo problema, usando proxy carga sin mayor problema.

Mensaje 3 de 12
2.433 Visitas
Joper
Yo probé el VDSL

Pues lo mismo, añado también imagetwist.com y supongo que serán más los hosts  que fallan. Es el mismo problema con el que llevamos meses lidiando de forma regular que no terminan de resolver y que también afecta a blogspot.

 

 

 

 

Mensaje 4 de 12
2.420 Visitas
Juanjo_Movistar
Empleado

Buenos dias

 

Lamento los problemas que estas experimentando.

 

Pásame por favor por mensaje privado los siguientes datos, y analizaremos que puede estar ocurriendo
 
■ Número de teléfono fijo asociado al servicio de Internet Radio
■ Nobre completo y nif del titular
■ Dirección exacta incluyendo código postal

 

 Saludos

 

 

Mensaje 5 de 12
2.420 Visitas
tatoadsl
Yo probé el VDSL

Gracias @Juanjo_Movistar. Ya he enviado los datos por privado.

Mensaje 6 de 12
2.417 Visitas
Juanjo_Movistar
Empleado

@tatoadsl @Joper @ekol .... probar si ahora os funciona.

 

Saludos

Mensaje 7 de 12
2.394 Visitas
Joper
Yo probé el VDSL

Hace un rato funcionaba pero ahora vuelve a fallar.

Mensaje 8 de 12
2.382 Visitas
tatoadsl
Yo probé el VDSL

Hace un par de horas @Juanjo_Movistar funcionaba correctamente de nuevo, pero ahora vuelve a fallar. ¿Que sucede?

Mensaje 9 de 12
2.376 Visitas
tatoadsl
Yo probé el VDSL

De nuevo con problemas, pero no dais respuesta alguna. ¿Cuando vamos a tener más información y una solución al problema?

Mensaje 10 de 12
2.346 Visitas
Juanjo_Movistar
Empleado

Hola @tatoadsl

 

Perdona que no te contestara antes.

 

El problema era una  tarjeta de red de una maquina. Dependiendo del encaminamiento, podías verte afectado o no.

 

Me han asegurado que ya ha sido sustituida la tarjeta y que ya no debes encontrar mas problemas.

 

Saludos

Mensaje 11 de 12
2.322 Visitas
tatoadsl
Yo probé el VDSL

Gracias por la respuesta.

 

Ha sido intermitente durante los ultimos 3 días y he visto bastantes mas usuarios que se quejaban del mismo problema y que ha sucedido antes desde 2014.

 

Esperemos que haya quedado solucionado definitivamente.

Mensaje 12 de 12
2.319 Visitas