Configuration @movistar.es en mail con macOS Sierra

Configuration @movistar.es en mail con macOS Sierra

Buenos dias 

 

Despuies de siguir varios tutoriales no consigui hacerlo funcionar en mi Mac pero si en mi iPhone aun que sigo los mismo parametro de este ultimo y de los tutoriales ya visto no consigo hacerlo funcionar.

 

Me quedo en este punto y sin mas configuracion apreciables.

 

Captura de pantalla 2016-12-19 a las 12.23.42.png

 

 

 

Que podemos hacer

 

Gracias y saludos

Mensaje 1 de 11
4.117 Visitas
10 RESPUESTAS 10

Estimado cliente,

 

La configración parece correcta, ¿Ha comprobado que la contraseña sea la correcta?

 

un saludo



Para acceder al correo de Movistar entra en Correo Movistar.

Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 2 de 11
4.076 Visitas

Hola, error obtienes?


Saludos cordiales
No trabajo ni hablo en nombre de Movistar - Colaborador pro bono
Descarga toda la programacion de Movistar+
Mensaje 3 de 11
4.057 Visitas

Buenos dias:

 

Gracias por contestar-

Si,si recibo un error es este:

 

error en mail.png

 

 

Tanto en nombre y la contraseña esta bien.

 

Saludos

 

Mensaje 4 de 11
3.997 Visitas

El mensaje indica un error en el nombre y/o contraseña, recuerda que las contraseña distinguen entre mayusculas y minusculas y no se deben confundir ceros (0) con oes (o) y ochos (8) con bes (B).

 

Por cierto, cualga de nuevo la captura borrando tu cuenta de correo.


Saludos cordiales
No trabajo ni hablo en nombre de Movistar - Colaborador pro bono
Descarga toda la programacion de Movistar+
Mensaje 5 de 11
3.978 Visitas

Buenos dias:

 

Gracias por contestar.

 

Los datos y todo esta bien la verdad no se que puede suceder?

 

 

Lo quise tambien mirar lo configuracion del iPhone y sale otra diferente,no se si os ayudara a eso.

 

Gracias

Mensaje 6 de 11
3.952 Visitas

Te dejo una respuesta de la comunidad, es de 2015 y para un sistema anterior, pero puede servir de ayuda:

 

http://comunidad.movistar.es/t5/Soporte-Correo-Electr%C3%B3nico/no-me-reconoce-mi-cuenta-de-correo/m...

 

por cierto, al verlo me queda la duda si tienes que emplear "movistar.com" o "telefonica.net" no se si esto ha cambiado:

 

-imap.telefonica.net

-smtp.telefonica.net

 

En cuanto a nombre y pass, aunque estes seguro, pruebalo directamente en el acceso web:

https://correo.movistar.es/cp/?d=telefonica.net

 

Donde tienes las diferencias en iPhone?


Saludos cordiales
No trabajo ni hablo en nombre de Movistar - Colaborador pro bono
Descarga toda la programacion de Movistar+
Etiquetas (2)
Mensaje 7 de 11
3.942 Visitas

Buenas

 

Hola de nuevo.

 

Ya lo eh conseguido solucionar.

 

El problema era en la parte del del Host, en el apartado autenticación que en vez de ponerlo por contraseña tenia que ponerlo MD5.

 

 

Gracias por todo y felices fiestas

Etiquetas (2)
Mensaje 8 de 11
3.908 Visitas

Me alegro lo solucionaras, Felices Fiestas.


Saludos cordiales
No trabajo ni hablo en nombre de Movistar - Colaborador pro bono
Descarga toda la programacion de Movistar+
Mensaje 9 de 11
3.903 Visitas

Sé que ya solucionaste el problema, pero para ayudar a otros que puedan leer este hilo, en mi caso el correo se "desconfiguró" y dejó de funcionar al actualizar mi ordenador a macOS Sierra. El error que me daba era el mismo ya mostrado en la captura más arriba. Mi cuenta era " usuario@telefónica .net" . Quiero comentar que en la captura que enviaste de tu configuración de servidores en mi caso es distinta:

 

En imap.telefonica.es debe poner imap.telefonica.net

 

En smtp.telefonica.es y debe poner smtp.telefonica.net

 

He configurado la cuenta como IMAP (no he probado si como POP3 funciona).

 

Yo he tenido que eliminar la cuenta y volverla a agregar, he reescrito todos los campos: nombre, usuario contraseña, servidores..., y tras repetirse inicialmente el mismo error, reescribiendo en los campos la información que pide y aceptando; con esto, de repente, la cuenta ha vuelto a funcionar.

 

En "ajustes de IMAP avanzados" no tengo nada puesto.

 

La autenticación no hay que tocarla porque los ajustes se gestionan automáticamente en los dos servidores (en el de entrada y en el de salida)

 

Captura de pantalla 2017-05-20 a las 15.24.58.png  

 

P.D.: en mi caso el problema se ha resuelto.

Mensaje 10 de 11
3.532 Visitas

buenos dias,

 

entendemos que se ha solucionado el problema.

 

 

un saludo



Para acceder al correo de Movistar entra en Correo Movistar.

Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 11 de 11
3.515 Visitas