Avería descodificador, TV sin señal

Avería descodificador, TV sin señal

Buenos días,

 

Creo que se me ha averiado el descodificador. Desde hace semanas, en algunos momentos puntuales, la imagen desaparecía y me ponía “sin señal”. Tenía que resetar desco/router/fibra para solucionarlo. Desde ayer noche, la imagen se queda en negro en el televisor con el mensaje "sin señal". Hay luz verde en el descodificador pero la televisión se queda sin imagen. He desconectado/conectado de la red eléctrica el descodificador, reseteado el router/fibra pero el problema sigue.

 

Algún tecnico puede abrirme una incidencia (no estoy en mi domicilio para hacerlo desde Mi Movistar) ? Muchas gracias.

 

Un saludo,

Javier

Mensaje 1 de 3
85 Visitas
2 RESPUESTAS 2
Re: Avería descodificador, TV sin señal

Pueden cerrar este hilo.

Estoy tratando el problema en el foro Soporte TV.

Disculpad las molestias.

 

Mensaje 2 de 3
68 Visitas
Re: Avería descodificador, TV sin señal

¡Hola javvygp!

 

Efectivamente veo que mis compañera Diana está atendiendo tu incidencia en este enlace: https://comunidad.movistar.es/t5/Soporte-TV/Aver%C3%ADa-descodificador-TV-sin-se%C3%B1al/m-p/3722787...

 

Por ello procedemos a cerrar este hilo, para no tener duplicidad de mensajes.

 

 

Saludos, Katyana.

 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 3 de 3
61 Visitas