Caídas TODAS o casi todas las madrugadas

Caídas TODAS o casi todas las madrugadas

Buenas noches,

 

De verdad que esto empieza a ser ya muy frustrante, y tras .. como seis llamadas al 1002 sin poder hablar más que con el servicio automático que "comprueba la línea", varias noches consecutivas el problema sigue siendo el mismo una y otra vez. Todas las madrugadas entre las dos de la madrugada y las cuatro el servicio de Fibra (300Mb) empieza a dejar de funcionar, hasta el punto de que la gran mayoría de sitios europeos o servicios en Europa es imposible conectar; un ejemplo de un traceroute a un conocido videojuego (213.155.155.233):

 

2015-10-06_03-39-22.jpg

 

Problema que también se presenta al hacer un traceroute a la IP de uno de los servidores DNS de Movistar (80.58.61.250), y que básicamente el resultado es el mismo o muy símil:

 

2015-10-06_05-18-04.jpg

 

Haciendo una prueba pathping, a la primera dirección IP (213.155.155.233, que dicho sea de paso desde otros ISP funciona sin problemas en el mismo momento de hacer la prueba (3.41 am en Madrid), el resultado es exáctamente el mismo: el servidor de destino es imposible de contactar por algún tipo de problema en la red de Movistar:

 

2015-10-06_03-42-19.jpg

 

De verdad que es que esto no puede seguir así.. muchas personas -por no decir la mayoría- hacen uso del servicio de Internet durante las horas de trabajo (o de día, por decirlo de alguna manera), pero otras tantas lo usamos más de noche que de día, simplemente por comodidad o por que las horas son más adecuadas para nosotros.

 

PD: No, no uso ninguno de los routers que facilita Movistar por si alguien decide comprobarlo (y esto obviamente no es el problema ya que la navegación en otros sitios funciona sin problema, es claramente un problema de Movistar o de algún peering de Movistar o algo parecido). No utilizo WiFi, y los cables Ethernet de toda la instalación son Cat5e (twisted-pair, a todo esto).

 

PD2: Obviamente, tampoco hay ningún tipo de problema de velocidad:

 

 

Una manita y una solución a esto no vendría nada mal,

Saludos.

 

Mensaje 1 de 29
3.886 Visitas
28 RESPUESTAS 28

¿Por casualidad no tendras un mitrastar no?

 

A mi me esta pasando algo parecido, aunque a mi me pasa cada dos noches aproximadamente.

 

Un saludo

Mensaje 2 de 29
1.970 Visitas

 

Hola nanulin,

 

No, tengo un Mikrotik/RouterBoard RB2011UiAS-2HnD-IN, en concreto:

 

http://routerboard.com/RB2011UiAS-2HnD-IN

 

Nada que ver, vamos.. que lo llevo utilizando casi un año y ningún problema, ni en Movistar ni en Jazztel hasta ahora. Está claro que el problema no es posible que sea del router más aún, cuando conozco muchas más personas que les pasa exáctamente lo mismo teniendo diferentes modelos de router de Movistar o neutros, como es mi caso.

 

Saludos.

Mensaje 3 de 29
1.967 Visitas

Pues si es cuanto menos curisoso.

 

A mi me pasa cada dos noches mas o menos y tengo mitrastar.

 

Saludos

Mensaje 4 de 29
1.964 Visitas

Hola @wiitohzjeh

 

Para poder ayudarte necesito que me envies en un mensaje privado los siguientes datos y vemos como ayudarte comprobando la línea.

Nombre del Titular
NIF del Titular
Número de Telf  la línea
Móvil de contacto
Persona de contacto
Horario de contacto

SaludEmoticono felizs



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 5 de 29
1.920 Visitas

Hola,

 

Enviado el mensaje privado.

 

Como he dicho en el mensaje privado y para que quede constancia un poco más "pública" el problema sigue existiendo, y en este momento a las 4.25 am no se pueden acceder a la gran mayoría de webs/servidores alojados en Europa. Durante todo el día de hoy se han presentado pérdidas de paquetes constantes (cada 10-20s) así como latencia alta.. y sin contar los cortes en el servicio de VoIP de Movistar así como en la televisión.

 

Desde luego, no sé en que momento Movistar va a aceptar y solucionar de una vez por todas que está ocurriendo algo, ya sea un problema en la propia red de Movistar o en algún peering pero desde luego esto no puede continuar así.. llamadas al 1002 que no sirven para nada, preguntas y más preguntas sin sentido alguno que te hacen replantearte perder el tiempo llamando. Aunque suene muy dramático, de esto seguir así me empezaré a plantear poner cartas en el asunto de una manera más seria y formal como muchos otros ya están haciendo, ya sea mediando la OCU o en la propia CMT; sólo hay que mirar en este propio foro durante un ratín para comprobar que no son precísamente pocas personas a las que les sucede esto o casos muy símiles (y no me estoy refiriendo de gente que se queja de problemas de conectividad utilizando WiFi..).

 

Saludos!

Mensaje 6 de 29
1.875 Visitas

Hola @wiitohzjeh :

 

Perdón por la espera.

 

Hemos comprobado que ya tienes abierta una avería por este motivo.

El número de avería te lo he enviado por privado.

 

Seguimos en contacto.

 

Un saludo, Miguel.A. Gato guiño



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 7 de 29
1.820 Visitas

Hola,

 

De verdad que es que esto ya me está superando.. desde el día 6 de Octubre la misma cantinela.. la avería "abierta" y aquí nadie ni siente ni padece.. me llama un técnico y me dice que "ya lo mirarán, que tal y como están las cosas seguro que lleva tiempo", y esto sigue igual o incluso peor.. las últimas dos horas, sin servicio a Internet, ni televisión ni teléfono, con los siguientes traceroutes:

 

2015-10-16_22-22-19.jpg2015-10-16_22-22-39.jpg

 

Y esto ya directamente a los servidores DENTRO de la red de Movistar (sus dos servidores DNS). Me parece escandaloso que esto esté tomando más de diez días y lo máximo que reciba sea una llamada primero de un "técnico" diciéndome que ya lo mirarán, y luego la de otro que dice que vendrá a revisar la línea y dos horas después de la cita me dice que "no va a poder venir por que ya no hace falta, que lo están mirando desde el departamento correspondiente".

 

Que p*ta verguenza, de verdad.

Mensaje 8 de 29
1.774 Visitas

Por un lado, a modo explicativo, cuando se usa Tracert, los servidores que coge en medio no tienen por qué responder a los pings que realizan (como funciona tracert en Windows).

 

Ahora bien, sí es verdad que en tu caso parece existir algún problema. Si te digo que los servidores DNS de Movistar andan con problemas desde ya hace un tiempecito, has probado a usar otros?? Pon aunque sea para probar los de Google: 8.8.8.8/8.8.4.4



Por privado solo asuntos privados, para lo demás la comunidad."El conocimiento nace del desacuerdo"
Mensaje 9 de 29
1.744 Visitas

Hola,

 

Por definición el primer y segundo salto siempre suelen ser nodos de la operadora y esos directamente la mayor parte de veces ni responden, o la pérdida de paquetes es >80%. Las capturas del primer post están realizadas con las DNS de Movistar (80.58.61.25(0/4)) y las de mi último comentario con las de Google; el problema es exactamente el mismo.. incluso haciendo el traceroute desde el mismo router.

 

Pero vamos que esto no tiene mucho misterio, cada vez son más los posts en otros foros como bandaancha o aquí mismo con gente a las que les está apareciendo este problema, y al principio piensas que puede ser algo puntual hasta que te percatas que está siendo ya algo permanente.

 

Saludos.

Mensaje 10 de 29
1.740 Visitas

El primer y/o segundo nodo de Movistar casi nunca responden, precisamente esos no son importantes, ya te digo que los servidores no tienen por qué responder a las peticiones, y eso no significa que estén caídos o que sea inalcanzables. Más preocupante puede ser otros saltos.

 

Te pongo de ejemplo un tracert mío a google.es:

 

  1    <1 ms    <1 ms    <1 ms  [192.168.2.1]
  2     3 ms     2 ms     2 ms  192.168.144.1
  3     *        *        *     Tiempo de espera agotado para esta solicitud.
  4    13 ms    19 ms    19 ms  30.Red-81-46-0.staticIP.rima-tde.net [81.46.0.30]
  5     *       10 ms    10 ms  ae3-grcmadjv1.net.telefonicaglobalsolutions.com [5.53.1.77]
  6    15 ms    14 ms    14 ms  5.53.1.82
  7    10 ms    10 ms    10 ms  216.239.50.28
  8    11 ms    11 ms    11 ms  216.239.50.135
  9    11 ms    11 ms    11 ms  mad01s25-in-f3.1e100.net [216.58.211.195]

Ese salto es extremadamente normal que no responda.



Por privado solo asuntos privados, para lo demás la comunidad."El conocimiento nace del desacuerdo"
Mensaje 11 de 29
1.735 Visitas

Hola,

 

Pues sinceramente no sé que diferencia existirá en tu conexión pero desde el 2013 que toqué por primera vez la fibra de Movistar, es la primera vez que veo que el primer salto le da un timeout y no es que precísamente no entienda mucho del tema cuando me dedico básicamente a esto.

 

Pese a todo, esto es un traceroute "normal", si es que así se le pudiera llamar:

 

  1    <1 ms    <1 ms    <1 ms  gw.movistar [192.168.1.1]
  2     2 ms     2 ms     2 ms  163.red-80-58-67.staticip.rima-tde.net [80.58.67.163]
  3     2 ms     2 ms     2 ms  189.red-80-58-76.staticip.rima-tde.net [80.58.76.189]
  4     5 ms     6 ms     6 ms  94.red-81-46-8.staticip.rima-tde.net [81.46.8.94]
  5    28 ms    29 ms    28 ms  google-ae2-gramadno2.net.telefonicaglobalsolutions.com [5.53.1.74]
  6    22 ms     3 ms     3 ms  72.14.235.20
  7     3 ms     3 ms     3 ms  216.239.50.135
  8     3 ms     3 ms     3 ms  mad01s25-in-f3.1e100.net [216.58.211.195]

Aún así, no creo yo tampoco que sea ahora plan de dialogar sobre que traceroute está bien, o cual está mal.. el punto está en que hay muchas más personas y no sólo en la Comunidad de Movistar con el mismo problema (twitter, etc).. y está ya bastante más que claro que es un fallo en la red de Movistar (que parece que sólo afecta a según que zonas, a todo esto, por que todas las personas que conozco con el mismo problema son de Madrid capital)

Mensaje 12 de 29
1.729 Visitas

El funcionamiento de un Tracert por ICMP (el que usa por defecto Windows) se basa en enviar Ping al host que se desea variando en cada petición el TTL del paquete, primero 1, después 2... en cada salto el TTL del paquete se decrementa en 1, cuando llega a cero el servidor por el que pasa el paquete lo descarta, y devuelve un ICMP de vuelta con lo ocurrido, de este modo Tracert puede saber los servidores por los que pasa. Con un TTL1 va pensado a que el primer salto descarte el paquete y conocer su IP y latencia, con TTL2 está pensado a que sea el segundo quien lo descarte... etc etc etc.

 

El "problema" es que los servidores no tienen por qué responder cuando descartan un paquete al equipo de origen, pero eso no implica que el servidor no responda o que exista un problema ni mcuho menos.

 

En mi ubicación, los servidores cercanos a mi red... ese primer y segundo saltos por lo general nunca responden, y es totalmente normal. Esto lo puedes observar en muchos otros casos.

 

Ahora bien, repito, el tracert anterior que pones no es normal, y sí deberían de ver si hay una causa concreta. Como bien dices puede ser muy "normal" que exista algún problema en la red de Movistar por esa zona, no es nada descabellado. Lo raro es que pase por regla general por las noches, porque precisamente son las horas de menos tráfico



Por privado solo asuntos privados, para lo demás la comunidad."El conocimiento nace del desacuerdo"
Mensaje 13 de 29
1.718 Visitas

Hola,

 

Como comenté en posts atrás, el problema ya no sólo aparece por las noches.. se ha trasladado a todo el día.

Mensaje 14 de 29
1.708 Visitas

No había leído que también pasaba el resto del día. Pues esperemos que puedan mirarlo y corregir el problema, debe de estar restringido a una zona muy concreta, con lo que deberían de poder acotar el ámbito y dar con una solución que no eternice.

 

Y quizás y más importante, lo he dicho siempre, al menos que intenten ser transparantes. Es cierto que la mayoría de los problemas de los que las personas se quejan no son directamente de ellos, pero al menos de los que sí lo son habría que ser más transparentes, más explicativos... y por supuesto arreglarlos con la mayor celeridad posible.

 

Suerte amigo... me temo que en este caso los únicos que pueden ayudarte son la suma de incidencias y de quejas para que den con el problema pronto y se solucione



Por privado solo asuntos privados, para lo demás la comunidad."El conocimiento nace del desacuerdo"
Mensaje 15 de 29
1.705 Visitas

Hola @wiitohzjeh :

 

Perdón por la espera.

 

Hemos comprobado el estado de la avería. Aún sigue activa.

Hemos procedido a reiterarla, para que te informen sobre el estado.

 

Lamentamos las molestias ocasionadas.


Un saludo, Miguel.A. Gato guiño

 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 16 de 29
1.693 Visitas

"Ese salto es extremadamente normal que no responda"   

 

 

🙂 Se puede traducir: Es  lo que tarda el mysql de telefonica en añadirte a la lista de posible atackers , asi que ya estas fichado niño jajaja. Naaa es broma, la lista esta es automatica, no te va a pasar nada si no insistes mucho. 

Hay mucha gente que dice que traceroute no es bueno para tu salud. 

Mensaje 17 de 29
1.673 Visitas

Hola,

 

Pues nada.. esto sigue igual, y cada vez hay más y más hilos con problemas que obviamente están desencadenados por un problema en la red de Movistar o en alguno de los peerings que tiene Telefonica Internet Wholesale.. y parece ser que los técnicos o el servicio técnico de Movistar en general ignoran este problema..

 

Me parece FLIPANTE que tenga que estar utilizando un proxy ahora mismo para poder navegar con fluidez, pero vamos, me parece increíble que tenga que estar haciendo "estos apaños" por que los técnicos en los centros de red estén "tan ocupados" o me digan que esto no es prioritario en absoluto.

 

 

Y así un largo etcétera, yo sin más señores de Movistar (véase @Técnico.Global-Movistar & cía) si esto no se soluciona me pasaré por la oficina de consumo por que de verdad, estáis haciendo unos oidos sordos con esto de una manera increíble, más que obviamente solicitaré la devolución del servicio de todos estos días que el servicio no es que funcione de pena si no que hay momentos en los que directamente ya ni funciona. 

Mensaje 18 de 29
1.625 Visitas

Buenas compañero (de battlenet 😛 ), me ocurre lo mismo que a tí para cualquier servicio, Yomvi, navegación ,etc.

 

Ayer mismo estaba por 180Mb (de 300).

 

Habrá que tomar cartas en el asunto.

Mensaje 19 de 29
1.601 Visitas

Hola @wiitohzjeh

 

Te hemos abierto nuevamente la incidencia 006043 en breve el soporte técnico contactará contigo.

 

Ascen.SaludEmoticono felizs



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 20 de 29
1.574 Visitas

Hola,

 

Pues nada @Técnico.Global-Movistar.. yo no sé con qué fin habrás reabierto la incidencia pero esto sigue igual o incluso peor, y la poquísima paciencia y aguante que me queda con este tema que lleva abierto desde el seis de este mes se está terminando de acabar, y si se termina de acabar creo que está claro la determinación que tomaré, y por sí no fuera poco más capturas:

 

 

Si es que está claro que lo más normal y apropiado es tener 189ms a un servidor dentro de la red de Movistar, cuando los servidores DNS como mucho suelen dar entre 2-3ms, y todavía me queréis hacer creer que de verdad 'todo va bien' y no pasa absolutamente nada, y por supuesto esto es un caso totalmente aislado.

Mensaje 21 de 29
1.529 Visitas

@wiitohzjeh ya te digo un salto esporádico da igual, no lo tengas en cuenta, mucho más preocupante me parecen las capturas restantes, la primera no me llama la atención... las otras sí, y eso sí deberían de verlo y tracear ellos el problema, posiblemente un nodo que esté dando dolor de cabeza

 

De todos modos, aun con todo, te repito que en los tracert, los servidores de paso no tienen por qué responder, y si movistar los tiene configurado así, da igual, el tracert no te va a ayudar nada. Si haces ping a los servidores dns directamente cuanto te dan



Por privado solo asuntos privados, para lo demás la comunidad."El conocimiento nace del desacuerdo"
Mensaje 22 de 29
1.511 Visitas

Hola @wiitohzjeh :

 

Perdón por la espera.

 

Te hemos vuelto a abrir el parte de avería, ya que persisten los cortes, que es lo que podemos y tenemos que hacer desde aqui.

 

En los próximos días, revisarán la línea y si dicha avería hay que escalarla a otro departamento o como proceda, ya lo harían desde el servicio técnico.

 

Lamentamos no poder darte información más detallada sobre los cortes en la conexión y la lentidud.

 

Seguimos en contacto.

 

Un saludo, Miguel.A. Gato guiño



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 23 de 29
1.495 Visitas

Lo dicho, parece que te bloquean o te ignora el servidor , no es de fiar el traceroute, hazle caso a Theliel. De todas formas creo que el problema viene de los servidores de movistar.

Mensaje 24 de 29
1.469 Visitas

Hola @doversant

 

 

Si quieres pasanos tus datos por Privado (Nº teléfono y  DNI) para que lo podamos mirar e intentar ayudarte .

 

Saludos ; Antonio.H-Movistar



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 25 de 29
1.423 Visitas