Conectar TP-Link modelo RE450 a adaptador wifi+dual movistar.

joseramon2
Yo probé el VDSL
Conectar TP-Link modelo RE450 a adaptador wifi+dual movistar.

Como se pueden ver en mis anteriores intervenciones sufro un calvario con la cobertura en toda la casa, con el adaptador que me recomendasteis la conexión a 5 GHz hace que vaya mucho mejor pero no llega a toda la casa, hay muchas zonas en las que no se tiene conexión, mis conocimientos en estos temas son nulos y acabo de conocer que existen aparatos que repiten la señal, o sea que hacen que llegue la cobertura a toda la casa. Hace 2 dias compre uno de ellos de la misma marca por 27 euros y después de horas al final supe que se podia conectar enchufando cerca del router y pulsando un boton a la vez que le das a los 2 botones WPS del router o en mi caso a los 2 botones WPS del adaptador wifi+dual movistar, esto hice multiples veces y solo se conectaba el 2,4 GHz, el 5 GHz no había manera, pensando que podría ser un fallo del repetidor o que quizas seria mejor algo mas "caro" ayer compre el repetidor TP-LINK RE450 y que me aseguraron que era mucho mejor y lo mismo, se conecta muy bien a 2,4 GHz pero a 5 GHz no hay manera, he probado en varios enchufes de la casa, lo he hecho muchas veces, le doy al reset para que empezar de 0 y nada de nada, he probado a dar en el adaptador a los 2 botones WPS a la vez, primero a uno y despues al otro y nada, observo que cuando le doy a uno si que se integra el 2,4 GHz y cuando le doy al otro no se integra el 5 Ghz.

El 2,4 GHz ahora si que llega a toda la casa con el repetidor.

Espero haberme explicado y que me ayuden ya que entiendo que el problema esta en digamos Movistar y no el los repetidores al hacer lo mismo 2 modelos diferentes.

Gracias por adelantado

Mensaje 1 de 3
1.940 Visitas
2 RESPUESTAS 2
joseramon2
Yo probé el VDSL

Bueno, pues despues de 1000 pruebas al final y cuando iba a abandonar se ha conectado, lo ultimo que he hecho ha sido apagar el adaptador wifi y volverlo a encender, he repetido el darle a los 2 botones WPS y al interruptor del repetidor y se ha encendido el de 5 GHz, me extraña que haya sido esto lo que ha solucionado el tema ya que el de 2,4 GHz siempre se conectaba, en fin......

Mensaje 2 de 3
1.916 Visitas
Técnico.Global-Movistar
Moderador Global Técnico

Hola @joseramon2

 

Si ya conecta perfecto.. de todas formas si continuas con la incidencia envíanos por privado tus datos ..

 

Saludos Pilar



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 3 de 3
1.889 Visitas