Dejo de tener internet unos segundos y vuelve (no hay desconexión de wifi)

Dejo de tener internet unos segundos y vuelve (no hay desconexión de wifi)

Tengo el router COMTREND VG-8050, y desde hace unos días, sin haber tocado nada, ocurre que de vez en cuando dejo de tener internet por wifi. Sin embargo, vuelve al cabo de unos 20 segundos sin hacer nada

 

Y no es un corte normal donde se desconecta del wifi, sino que, por ejemplo, las páginas web no cargan, o los mensajes de whatsapp no se envían, sin embargo sigue habiendo conexión como si nada pasara

 

He probado a cambiar el canal y sigue igual, espero que me puedan ayudar

Mensaje 1 de 12
2.595 Visitas
11 RESPUESTAS 11
Re: Dejo de tener internet unos segundos y vuelve (no hay desconexión de wifi)

A mi me pasa lo mismo pero con el amper,sigo conectado a la red wifi pero no carga nada,a veces al cabo de 20s vuelve solo o a veces tengo que desconectar-conectar a la red de nuevo para que funcione

Mensaje 2 de 12
2.565 Visitas
Re: Dejo de tener internet unos segundos y vuelve (no hay desconexión de wifi)

Pues es que es horrible...por favor, miren este problema

He reseteado el router, he cambiado la seguridad, el canal....y nada

Mensaje 3 de 12
2.540 Visitas
Re: Dejo de tener internet unos segundos y vuelve (no hay desconexión de wifi)

Esto va a peor, se corta mucho, y además es imposible jugar a videojuegos por online, imposible, se corta cada dos por tres

 

 

Ningún técnico puede responder ? Gracias

Mensaje 4 de 12
2.492 Visitas
Re: Dejo de tener internet unos segundos y vuelve (no hay desconexión de wifi)

Hola

 

Lo que describes no se corresponde con el título del mensaje. Una cosa son cortes de la conexión wifi y otra lentitud en la navegación por wifi.

 

La diferencia es crucial puesto que Movistar garantiza la conectividad por wifi pero no la velocidad. Dicho de otro modo, los cortes son motivo de avería, la baja velocidad no.

 

Por favor aclaranos esto. Y comprueba también si te ocurre cuando te sitúas al lado del router puesto que el factor que mas influye en la wifi es la distancia.

 

saludos,gg



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 5 de 12
2.471 Visitas
Re: Dejo de tener internet unos segundos y vuelve (no hay desconexión de wifi)

No, no es que haya lentitud, es que directamente no hay conexión

 

Es decir, tengo el móvil, al lado del router, y de repente me deja de cargar todo. No me cargan las páginas, no me llegan los mensajes, no se envían los mensajes....

 

En el ordenador igual. Las páginas web no cargan (dice error de red), y al jugar online, parpadean las cosas en los juegos, debido al lag

 

Hemos estado un par de meses funcionando perfecto, y sin tocar nada, pasa esto

Gracias por su respuesta

Mensaje 6 de 12
2.461 Visitas
Re: Dejo de tener internet unos segundos y vuelve (no hay desconexión de wifi)

javi1231 escribió:

No, no es que haya lentitud, es que directamente no hay conexión

 

Es decir, tengo el móvil, al lado del router, y de repente me deja de cargar todo. No me cargan las páginas, no me llegan los mensajes, no se envían los mensajes....

 

En el ordenador igual. Las páginas web no cargan (dice error de red), y al jugar online, parpadean las cosas en los juegos, debido al lag

 

Hemos estado un par de meses funcionando perfecto, y sin tocar nada, pasa esto

Gracias por su respuesta


A mi me pasaba igual,yo creia que era ya cosa de central porque me habian cambiado ont,router,hasta 2 veces y seguia igual.Oye,ha sido usar wifi con otro router y ni un corte ni lentitud ni nada parecido.Por lo que llego a la conclusion que todos los routers de movistar actuales no gestionan bien los 300mb y fallan

Mensaje 7 de 12
2.443 Visitas
Re: Dejo de tener internet unos segundos y vuelve (no hay desconexión de wifi)

Te pasaba exactamente lo mismo? 

 

Pues gracias por tu respuesta, ¿qué modelo en concreto tienes tu?

 

Bueno, mañana viene un técnico a casa a mirar, de todas formas. Supongo que igual, me cambiará el router por otro

De todos modos yo tengo 100mb, no 300

Mensaje 8 de 12
2.428 Visitas
Re: Dejo de tener internet unos segundos y vuelve (no hay desconexión de wifi)

javi1231 escribió:

Te pasaba exactamente lo mismo? 

 

Pues gracias por tu respuesta, ¿qué modelo en concreto tienes tu?

 

Bueno, mañana viene un técnico a casa a mirar, de todas formas. Supongo que igual, me cambiará el router por otro

De todos modos yo tengo 100mb, no 300


Me pasaba de vez en cuando con los 100.y con los 300 mas todavia,no podia navegar en muchas webs y cada dos por tres tenia cortes constantes de conexion por wifi.me he comprado un asus rt-n18u,lo tengo solo para el wifi en casa y ha cambiado la cosa,aparte de no sufrir ningun corte mas,la velocidad por wifi es mejor,no la que deberia pero es que no tengo equipo preparado para eso y el router tampoco lo esta,pero hasta que saquen el nuevo modelo de router todo en uno,aguanto con este estable.

A mi me cambiaron router,ont y demas y seguia igual,cortes por wifi constantes,a veces conectaba solo,otras veces se quedaba conectado pero sin conexion

Mensaje 9 de 12
2.413 Visitas
Re: Dejo de tener internet unos segundos y vuelve (no hay desconexión de wifi)

Muchas gracias por la info

Pero es muy caro para mi, cuando es algo de lo que se supone que se ocupa la compñía, ya que los precios no son tamoco muy bajos...

 

Y me queda el consuelo de que me ha funcionado bien dos meses, por lo tanto puede que sea algún otro problema

 

A ti te empezó a ir mal desde el principio? perdona las molestias

Mensaje 10 de 12
2.411 Visitas
Re: Dejo de tener internet unos segundos y vuelve (no hay desconexión de wifi)

javi1231 escribió:

Muchas gracias por la info

Pero es muy caro para mi, cuando es algo de lo que se supone que se ocupa la compñía, ya que los precios no son tamoco muy bajos...

 

Y me queda el consuelo de que me ha funcionado bien dos meses, por lo tanto puede que sea algún otro problema

 

A ti te empezó a ir mal desde el principio? perdona las molestias


No,llevaba tiempo con el pero desde un mes antes al cambio de los 300 empezó a ir mal,con cortes,pero como habia la huelga me tube que fastidiar...luego vinieron,me cambiaron el router un par de veces y la ont,y seguia con cortes en el wifi,que no podia navegar o iba muy muy lento.Al final me he pillado el router,se que no es la solucion,pero estaba cansado de excusas tontas como "es por el torrent,es por noseque..reincia el router..." las tipicas soluciones que dan.Y ya te digo,desde que tengo este router ni un corte,lo he dejado toda la noche con el emule pusto porque queda un log si se corta la conexion y nada de nada,todo bien.

Que yo no te digo que tu caso sea igual que el mio,espero que no y que te cambien el router y te vaya todo bien,pero te cuento mi experiencia.

Mensaje 11 de 12
2.405 Visitas
Re: Dejo de tener internet unos segundos y vuelve (no hay desconexión de wifi)

Yo también espero que mi caso no sea el mismo....jeje

 

muchas gracias, ya más o menos sé algo, y que no es cosa solo mia al menos, un saludo!

Mensaje 12 de 12
2.390 Visitas