Error al cambiar password de router Amper EG-663-V1 desde Alejandra

Error al cambiar password de router Amper EG-663-V1 desde Alejandra

Hola

 

He intentado cambiar la password de mi router desde la opción a tal efecto del portal Alejandra. La operación parecía haberse ejecutado con exito, pero no consigo entrar en la configuración de router con usuario "1234" y la nueva password que he configurado desde Aljandra.

Todo parece indicar que no se ha podido actualizar la password remotamente en el router.

Hay alguna forma de ir a una password por defecto ???

Que otra cosa se puede hacer ???

Un saludo y muchas gracias por adelantado.

 

    carlos

Mensaje 1 de 9
4.059 Visitas
8 RESPUESTAS 8

Hola @carlosn 

 

 

Resetea el router desde el botón trasero destinado a ello, pulsando con una punta fina durante al emnos 10 segundos, cuando todas las luces vuelvan a estar operativas, entra de nuevo en el portal y vuelve a probar a cambiar la contraseña.

 

 

Salu2

Mensaje 2 de 9
4.050 Visitas

A mi me ha pasado lo mismo,he intentado resetear el router pero nada no vuelve al portal alejandra.ahora ni portal aljandra ni via web,movistar se lava las manos.

Mensaje 3 de 9
4.003 Visitas

Hola @nash80 

 

 

Por el tiempo que llevo por la Comunidad Movistar, no he visto que por un simple problema de acceso al router, Movistar se lave las manos, no digo que con otros problemas más serios lo pueda hacer......

 

 

Tu router parece estar en el limbo...... siempre puedes probar a desconectar el cable que une el router al ONT e intentar acceder por el navegador a la interfaz web de configuración del router, utilizando los valores por defecto, que son 192.168.1.1 la dirección IP y 1234 el usuario y 1234 el password.

Deberías poder acceder, ya que se supone que el cambio de password realizado en el portal, no ha surtido efecto y no se sincronizaron los cambios con el portal.

Una vez dentro busca el partado Manegement y entra en System Reset para que haga un reset de nuevo.

 

Cuando haya acabado de hacer el reset y vuelva a estar teóricamente todas las luces activas (la de internet estará en rojo parpadeando) vuelve a conectar el cable que une router y ONT y espera unos 10 minutos para que sincronice de nuevo con el portal......entre de nuevo en el portal a ver si ya se ha restablecido la comunicación y tu mismo,.....

En caso contrario pide de nuevo que te revisen la línea y el router en remoto, si es que pueden.

 

 

Salu2

 

 

 

Mensaje 4 de 9
3.992 Visitas

banyosoto escribió:

Hola @nash80 

 

 

Por el tiempo que llevo por la Comunidad Movistar, no he visto que por un simple problema de acceso al router, Movistar se lave las manos, no digo que con otros problemas más serios lo pueda hacer......

 

 

Tu router parece estar en el limbo...... siempre puedes probar a desconectar el cable que une el router al ONT e intentar acceder por el navegador a la interfaz web de configuración del router, utilizando los valores por defecto, que son 192.168.1.1 la dirección IP y 1234 el usuario y 1234 el password.

Deberías poder acceder, ya que se supone que el cambio de password realizado en el portal, no ha surtido efecto y no se sincronizaron los cambios con el portal.

Una vez dentro busca el partado Manegement y entra en System Reset para que haga un reset de nuevo.

 

Cuando haya acabado de hacer el reset y vuelva a estar teóricamente todas las luces activas (la de internet estará en rojo parpadeando) vuelve a conectar el cable que une router y ONT y espera unos 10 minutos para que sincronice de nuevo con el portal......entre de nuevo en el portal a ver si ya se ha restablecido la comunicación y tu mismo,.....

En caso contrario pide de nuevo que te revisen la línea y el router en remoto, si es que pueden.

 

 

Salu2

 

 

 


Hola buenas banyosoto,he hecho todo lo que comentas y nada no he tenido resultado positivo.he llamado al 1002 y le he comentado el problema y que necesito acceder a el para abrir unos puertos y me comenta que lo unico que puede hacer es abrirlo ellos esa es la contestacion que me dan.lo comento en el foro y nada me contesto un tecnico pero sin darme una solucion.

 

Mensaje 5 de 9
3.984 Visitas

Vale ¿pero has podido acceder al router desconectando el cable que une ONT y router con el usario y password por defecto?

 

Me imagino que si.

 

Todo indica que el router no está bien telecargado, una vez que se le hace el reset, indican los técnicos que la telecarga puede durar entre 5 a 10 minutos, en los cuales no se debe utilizar el router.

 

También hay una herramienta que te puede comprobar la telecarga VIP Verificador Interactivo de Puertos para sistema operativo Windows, si no recuerdo mal es la última pestaña de la aplicación.

 

Solo te queda volver a poner en el hilo que abriste una nueva petición para que te revisen el router.

 

Salu2

 

 

Mensaje 6 de 9
3.967 Visitas

Por el portal alejandra si se cambia la contraseña del router, lo que no es inmediato, tarda. Cuando le das a cambiar tienes que picas hasta tres veces aceptar. El ultimo aceptar parece que no responde pero a los 20 segundos te da un mensaje que se esta haciendo los cambios. Luego lo pruebas dentro de un buen rato que se ha cambiado pero has de esperarte

Mensaje 7 de 9
3.962 Visitas

OK gracias banyosoto x las respuesta,cuando hago todo lo que has comentado al principio si me deja entrar en el router con la contraseña x defecto el problema es cuando vuelvo a conectarlo a la ONT,hay es cuando intento entrar otra vez y ya no me deja.esto es lo que me pone la telecarga utilizando el programa que has dicho.

 

 

Resultado acceso al dispositivo:

 

Fracaso version orden incorrecta 2014,operacion descartada.

Mensaje 8 de 9
3.951 Visitas

Hola @nash80 

 

El problema que tiene tu router es que no esta telecargado correctamente.

 

Al desconectar el cable y poder entrar con el usario y password por defecto, indica que los cambios que realizaste en el portal no surtieron efecto.

 

Vuelve a desconectar el cable, accede al router, y vuelve a hacerle un Restore System, conecta el cable y espera como mínimo

unos 10 minutos sin acceder a ninguna aplicación de internet, luego si quieres ejecuta de nuevo el programa y vuelve a chequear si la telecarga se ha relalizado correctamente, si es que si, deberías poder volver a entrar al portal para cambiar la contraseña de nuevo.

 

 

Salu2

Mensaje 9 de 9
3.919 Visitas