HGU de Mitrastar y contestador

HGU de Mitrastar y contestador

Hola , desde que me pusieron el HGU el firmware tiene un bug bastante importante, que es cuando apagas el router o lo reinicias al iniciarse hace una consulta al contestador o de forma aleatoria hace consultas al contestador con el consiguiente cargo de 2€ por 59 consultas que no he realizado.

 

Estoy casi seguro que es router y no es mi telefono, incluso en dia hace mil consultas, ya no se que hacer, ademas son consultas de 24 segundos , 3 segundos , es imposible

 

contestador.PNG

Mensaje 1 de 15
12.478 Visitas
14 RESPUESTAS 14

Hola @zobex

 

Pues vaya gracia que debe hacer......

 

Entre otras cosas por eso di de baja el contestador y me puse uno propietario.

 

 

Indica que modelo deHGU y firmware tienes, a ver si lo solucionan pronto.

 

Solo se me ocurre que si puedes entres en la configuración de voz por fibra y deshabilites todo lo relacionado con el 1210 para evitar nuevos cargos. En el Mitrastar normal era deshabilitar el "Warm Line/Hot Line" en SIP Acount.

 

 

Salu2

Mensaje 2 de 15
12.470 Visitas

gracias por responde @banyosoto ,ahora miro en las opciones haber si lo encuentro,  bueno ya lo dejo por aqui los datos del router el modelo es GPT-2541GNAC y el firmware es 1.00(VNJ.0)b24 , ayer hice un reset y sigue cargando esa versión , así que no hay ninguna mas reciente, en si el router tiene bastante fallos con esa versión, la red 5ghz falla muchisimo , al menos he dos móviles se desconecta constantemente mientras la 2,4 Ghz si es mas estable , asi que tampoco me deja fijar ip por mac , siempre da un error y no deja asignar... asi con mucho mas problemas....

Mensaje 3 de 15
12.458 Visitas

bueno si he encontrado esa opción , en la opciones de vozip avanzadas , ahí salía  el dichoso numero... , haber si asi no hace las llamdas solas... gracias por la info Emoticono feliz , pero aunque sabemos que es una solucion temporal... ya que asi no puedo acceder al contestador...

 

contestador2.PNG

Mensaje 4 de 15
12.455 Visitas

De nada @zobex

 

 

Si marcas directamente en el teléfono 1210 y llamada, ¿no te manda al contestador?

 

 

 

Salu2

Mensaje 5 de 15
12.443 Visitas
si si, si marco el número si entra al contestador , esperó que arreglen eso es las próximos firmware....
Mensaje 6 de 15
12.435 Visitas

Ok, ya me extrañaba que no funcionase así.

 

Pues nada, por lo que veo en la Comunidad, ya hay unos cuantos fallos bastante obvios que necesitan arreglar antes de hacer el despliegue masivo, porque si no, esto se convertirá en otra odisea......

 

 

 

Salu2

Mensaje 7 de 15
12.429 Visitas

upp , algún moderador pude echar un vistazo a lo que pasa....

Mensaje 8 de 15
12.395 Visitas

Hola @zobex

 

He pasado tu incidencia al departamento técnico, se pondrán en contacto contigo para revisar que sucede.

 

Saludos.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 9 de 15
12.371 Visitas

Eso no es de la ONT, es de tu bucle interno, algo esta "descolgandose" solo y cuando no se marca nada en un tiempo se realiza la llamada al contestador.

 

Yo revisaria si tienes conectado algo en alguna roseta que este dando problemas.

Mensaje 10 de 15
12.352 Visitas
es un poco curioso la verdad , sólo tengo un domo 2 conectado al router , también probé con otro teléfono y seguía pasando ... hoy se ha pasado el técnico y me ha cambiado el router , mañana cuando se refresque los datos de consumo de mi Movistar revisaré si aparece algo , igualmente muchas gracias por tu consejo 🙂
Mensaje 11 de 15
12.337 Visitas
antes cuando tenía el router y la ont no paso nunca , pero cuando me instarlon el nuevo fue cuando empezó a pasar eso... pero lo tendré observado estos días
Mensaje 12 de 15
12.335 Visitas

¿Te ha vuelto a poner el HGU Mitrastar?

 

Salu2

Mensaje 13 de 15
12.327 Visitas

Hola @zobex,

 

 

He comprobado que el aviso de avería que se abrió, ya está cerrado por cambio de router, me puedes confirmar si ya está todo correcto?



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 14 de 15
12.307 Visitas

Hola @zobex,

 

 

Ok, entonces perfecto!.

 

Si tienes alguna otra gestión, consulta, etc...., ya sabes dónde encontrarnos.

 

 

Salu2



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 15 de 15
12.280 Visitas