Imposible abrir puertos...

Imposible abrir puertos...

Hola,

 

He probado varias veces a abrir un puerto para el torrent pero cada vez recibo el siguiente mensaje: Se ha producido un error en los Sistemas Movistar. Inténtelo más tarde

 

¿Alguna sugerencia por favor?

 

Gracias

Mensaje 1 de 7
3.340 Visitas
6 RESPUESTAS 6

Hola @sergio.calderonbcn 

 

Prueba a hacerle un reset al router, localiza el botón trasero destinado a ello y pulsalo con una punta fina durante 10 segundos, espera a que se reincie el router y prueba acceder de nuevo al portal de configuración, ya debería funcionar bien.

 

Comprueba que modelo de router es el que tienes: Información routers fibra óptica

 

Si tienes el router Comtrend VG8050, para poder tener los puertos correctamente abiertos debes realizar lo siguiente:

 

Lo primero que has de hacer es sacar el router de Movistar de la gestión del portal alejandra, para ello has de entrar en el portal alejandra: Acceso portal alejandra y cuando ya estés en la información de tu router, has de buscar la pestaña de configuracion y cambiarle la contraseña, pon una contraseña que te sea fácil de recordar y aplica los cambios.

 

Una vez hecho esto abres el navegador y tecleas la dirección 192.168.1.1 te pedirá usuario, pon 1234 y te pedirá contraseña, pon la que acabas de poner nueva en el portal. Ahora ya estás en la interfaz web de configuración de tu router.

 

Ahora debemos hacer esta secuencia de operaciones:

 

1. Ir a Advanced Setup ----> NAT y borrar todas las entradas de NAT que tengamos.

 

2. Ir a Advanced Setup ----> UPnP y activar la casilla.

 

3. Ir a Advanced Setup ----> NAT y volver a crear las reglas para los puertos que necesitemos (*hasta un máximo de 16)

 

4. Reiniciar el router.

 

Por si tienes dudas, aquí tienes el manual de usuario portal alejandra

 

Salu2

Mensaje 2 de 7
3.323 Visitas

Muchas gracias!

Mensaje 3 de 7
3.293 Visitas

De nada @sergio.calderonbcn 

 

 

Salu2

Mensaje 4 de 7
3.218 Visitas

Buenos días,

 

He cambiado a Fusión Fibra 100 Mb con el paquete de fútbol. Antes tenia Fusión mini de 10 Mb y aunque no soy experto en el tema, configuré el router y abrí los puertos con el manual y sin ningún problema.

 

Ahora quiero hacer lo mismo y he leído mucho referente a la apertura de los puertos con fibra y cada vez me da más miedo.

 

Mi router es un Contrend VG 8050 y me indican que no se puede configurar el router con el portal Alejandra y que hay que salirse de Movistar y que puedo tener problemas con la televisión.

 

Que me aconsejáis?

 

Hay algún manual que sea fiable aunque sea saliéndome de Movistar.

 

Espero vuestra ayuda.

Gracias

Mensaje 5 de 7
2.596 Visitas

Hola @Novato 60 

 

 

Si sigues las indicaciones que le he puesto al otro compañero, no debes tener ningún problema a la hora de abrir puertos.

 

Y sobre tener problemas con Movistar TV, no tiene porqué pasar nada en la configuración de Movistar TV por sacar el router fuera de la gestión del portal.

 

Y si tuvieses alguno, con resetear el router desde el botón trasero destinado a ello, volveras a tener la configuración original sincronizada con el portal de gestión.

 

 

 

Salu2

Mensaje 6 de 7
2.555 Visitas

Hola banyosoto,

 

He seguido tus indicaciones y parece que todo ha salido bien.

He tenido algunas dudas con los desplegables y sobre todo al reiniciar el router, pero creo que está todo bien.

 

Muchas gracias por tu ayuda.

 

Saludos

Mensaje 7 de 7
2.529 Visitas