Incidencia en apertura de puertos con TELECOM AW4062

Incidencia en apertura de puertos con TELECOM AW4062

Buenas tardes,

 

El motivo de mi incidencia es que no consigo abrir los puertos que necesitos en el router. Esta configurado con IP Fija.

 

He probado con los firmware 1.3.5.18 y 1.3.5.35 obteniendo el mismo resultado. Esta la pantalla de reglas de filtrado (todo por defecto):

 

1.png

 

Y esta la de la NAT:

 

2.jpg

 

 
Puedo hacer perfectamente un telnet al puerto 1723 (aparece en estado Open) y conectar. Sin embargo con un telnet al puerto 3389 (aparece en esto filtered) no lo consiguo.

 

Por otro lado, tampoco he conseguido hacer accesible el puerto 80 para poder servir una web al exterior. He eliminado la regla de filtrado que aparece en la imagen 1, después he creado la entrada nat y obtengo los mismos resultados comentados anteriormente.

 

Los datos de la ip interna y los puertos son correctos, se ha repasado la configuración durante horas y no hay equivocación a la hora de introducir los datos.

 

Por favor podrían revisar mi IP pública por si tiene activado algún tipo de filtrado ajeno a la configuración del router?

Estoy cometiendo algún error en las configuraciones?

 

Quedo a la espera de que contacten conmigo pasarles lo datos necesarios por privado.

 

Muchas gracias.

 

Mensaje 1 de 6
2.304 Visitas
5 RESPUESTAS 5
Re: Incidencia en apertura de puertos con TELECOM AW4062

Añado más información respondiendo al mensaje ya que no me deja editar el principal.

 

Esta es la salida de un nmap hacia mi IP publica:

 

Por alguna razón el puerto sigue filtrado, esta es la salida de un nmap a la ip publica de mi router:

 

PORT     STATE    SERVICE
21/tcp   filtered ftp
22/tcp   filtered ssh
23/tcp   filtered telnet
80/tcp   filtered http
1723/tcp open     pptp
3389/tcp filtered ms-term-serv

 

Como ven, el puerto 3389 se encuentra en estado "filtrado".

 

He hecho pruebas con otros servicios y puertos y pasa lo mismo. El único que funciona es el 1723 (VPN)

Mensaje 2 de 6
2.259 Visitas
Re: Incidencia en apertura de puertos con TELECOM AW4062

Hola .

 

El puerto 3389 se suele utilizar para escritorio remoto.

 

¿Has habilitado esta función en tu equipo?

 

¿has creado una excepción en el cortafuegos para abrir este puerto?

Mensaje 3 de 6
2.240 Visitas
Re: Incidencia en apertura de puertos con TELECOM AW4062
Hola,

El servicio de terminal esta activado y se puede acceder desde cualquier equipo de la red local. El firewall esta desactivado.

Sigo con los mismos problemas. Espero asistencia por favor.

Saludos!
Mensaje 4 de 6
2.229 Visitas
Re: Incidencia en apertura de puertos con TELECOM AW4062

Solucinado, era un problema del servidor vpn que estaba haciendo nat directamente.

Mensaje 5 de 6
2.213 Visitas
Re: Incidencia en apertura de puertos con TELECOM AW4062

Buenas

 

Tengo el mismo problema, o por lo menos, pareciodo.

 

En el trabajo tengo ese router TELECOM, AW4062, y no me deja acceder al escritorio remoto.

 

Desde el trabajo a casa si que me funciona (en casa tengo otro router distinto)

 

Como puedo arreglarlo, donde se mira eso del vpn????,  no se que es ni donde se mira.

 

Si puedes ayudarme te lo agradeceria, un saludo.

Mensaje 6 de 6
1.972 Visitas