Mi adsl no va...

xoanma
Yo probé el VDSL
Mi adsl no va...

Hola, la adsl de casa no se da conectado. Pierde sincronia casi siempre. Ademas se realizan llamadas se escucha un leve sonido de ruido de fondo. Cuando el router sincronizaba, lo hacia con una SN inferior a 9 db, y al cabo de 5 min bajaba a menos de 5. Todo esto empezo hace un par de dias, justo cuando empezo a llover.
Antes que nada pido disculpas, si el mensaje quedo mal redactado, lo estoy realizando desde el movil.
Escribo otra vez en el foro para ver si algunos de los tecnicos soluciona el problema.
Muchas gracias.

 

Acutalizacion 15/08/2015

Ha mejorado la conexion (tambien el tiempo, ya no llueve), llevo 3 horas con la siguiente conexion:

adsl1508.png

Tengo contratado 3 MB, y veo que en invierno va ser dificil que los tenga.

Mensaje 1 de 3
237 Visitas
2 RESPUESTAS 2
A_Gabriel-Movistar
Antiguo Moderador

Hola xoanma

Si me confirmas que dejas el router encendido lo reviso de nuevo.

Envíame por mensaje privado un nombre y nº de móvil de contacto también

 

saludos

 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 2 de 3
205 Visitas
xoanma
Yo probé el VDSL

Hola A_Gabriel,   el router queda encendido, y ya te envié los datos necesarios por privado. Gracias.

Mensaje 3 de 3
198 Visitas