No puedo entrar en ciertas paginas por wifi, pero si por cable ethernet

Joaquin53
Más integrado que la RDSI
No puedo entrar en ciertas paginas por wifi, pero si por cable ethernet

Acabo de comprar un nuevo portátil hace dos días, un Dell y he descubierto que hay algunas páginas a las que no puedo acceder por Wifi, pero si, si lo conecto por cable ethernet. Tengo un router Movistar Smart Wifi, con Conexión segura desactivada (Tampoco funciona con la Conexión segura activada) He revisado el Firewall de windows y no indica nada. Es el único dispositivo en casa al que le ocurre esto. Ni tablets, móviles, ni PC sobremesa que acceden sin problema. La página a la que me refiero es Facebook.. Alguna idea. 

Etiquetas (2)
Mensaje 1 de 8
2.429 Visitas
7 RESPUESTAS 7
Andres
Quítamelo todo menos el 5G

Buenas tardes @Joaquin53 

 

-¿Te ocurre en distintos navegadores?

-¿El equipo está actualizado?.

-¿Has eliminado los datos del navegador?.

 

Mensaje 2 de 8
2.418 Visitas
Joaquin53
Más integrado que la RDSI

Gracias andrés por contestar. Si. en los tres navegadores, Edge, Firefox y Chrome, incluso en Opera.. Windows y navegadores actualizados, incluso la BIOS ( Me lo pedía el propio portátil, pues es nuevo). Limpie Firefox y Chrome, historial, contraseñas y cookies, etc. después de un día investigando.  Incluso conecté la wifi del portátil a la red atreves del 4G del teléfono y lo mismo. Cambie la WIFI+ de  5Ghz a la 2. Ghz por si acaso. Ayer tarde comenzó a conectarse regularmente, incluso reiniciando o poniendo en reposo el ordenador. Pero después de cierto tiempo dejo de nuevo de conectarse. Siempre el error en Facebook.

Esta mañana lo mismo, se conecta un rato y luego ya no. Me han abierto una avería en Movistar , pero solo recibo mensajes de que siguen trabajando. Alguna idea más 

Mensaje 3 de 8
2.379 Visitas
Andres
Quítamelo todo menos el 5G

Pero.... indicas que con el Internet del móvil compartido tampoco funciona, por lo tanto no es el Wifi...

 

¿La APP del Móvil con los datos o Wifi tampoco carga?.

 

Mensaje 4 de 8
2.368 Visitas
Joaquin53
Más integrado que la RDSI

Releyendo mi post anteriors, me he dado cuenta que dije que através del movil fallaba la conexión, pero no es así. Navegando compartiendo internet se accede bien a FB. 

Mensaje 5 de 8
2.333 Visitas
Andres
Quítamelo todo menos el 5G

Entonces hay algo en el Router - Internet.

 

-Ver si hay algo como puede ser Conexión Segura.

-Reset largo al Router por si es algo sobre la configuración cosa que dudo.

 

 

Prueba el Reset y nos dices!!

Mensaje 6 de 8
2.326 Visitas
Joaquin53
Más integrado que la RDSI

Gracias por responder. No se muy bien que es un reseteo largo. He pinchado en el botón RESET del router durante 10 segundos, según decía la ayuda de Movistar y sigo igual. No Cuando conecto con la red abre la página y aparece el mensaje de siempre "No se puede acceder a este sitio web" 

Conexión segura según la aplicación Smart Wifi, no está activada.

A última hora de repente recordé que teníamos un amplificador Smart Wifi configurado amplificador de que usamos a veces para una cámara D-link. Se me ocurrió conectar el portátil a la red Wifi+ a 5 Ghz que crea el amplificador, teclee su clave de red y voilá. Funcionaba perfectamente, se accedia a FB sin problema. Reinicie, luego apagué el portatil, volví a encenderlo y todo funcionaba. Lo siguiente que hice es desconectar el Amplificador de la red y conectarme de nuevo al WIFI que generaba el router 5Ghz y a la de 2.4 Ghz. En las dos funcionaba perfectamente.

Sigo sin saber porque el amplificador bloqueaba esa página especificamente. Por ahora todo va bien. Gracias por tu atención Andrés

Mensaje 7 de 8
2.294 Visitas
Andres
Quítamelo todo menos el 5G

Gracias por notificarlo!!

 

Recuerda que puedes seleccionar el Hilo para futuras consultas de otros usuarios!!

Mensaje 8 de 8
2.291 Visitas