Ping imposible en PS4

Jeuty
Yo probé el VDSL
Ping imposible en PS4

Buenas noches, tengo un problema, y es que desde hace 2 días (Miércoles 27 de Febrero), no puedo jugar online a ningún juego en PS4 y ninguna otra consola, porque en todos los juegos online, el ping se dispara una exageración, y no es que me pase con uno, me pasa con todos. Tengo ADSL, me conecto por cable, y ya he hablado con el servicio técnico, y me han hecho reseteos, comprobaciones, he cambiado cableado, he cambiado el router, pero aun con eso, todo sigue igual, a ver si alguien me da una solución, porque es la primera vez que me sucede esto, y frustrante.

Mensaje 1 de 29
1.016 Visitas
28 RESPUESTAS 28
Jeuty
Yo probé el VDSL
[....], hoy sábado, y vá peor, y encima leyendo los comentarios de otras personas, parece que a movistar le suda bastante el tema, menos a la hora de cobrar, claro
Mensaje 2 de 29
942 Visitas
Técnico-Movistar
Técnico Banda Ancha

Buenos días @Jeuty.

 

He gestionado una prueba en tu linea ADSL Internet 11,5 Mb, cuando leas este mensaje gestiona un test de velocidad con solo un PC conectado a un puerto del router ( ahora mismo los 4 puertos están siendo utilizados), sin dispositivos WIFI conectados (el sistema me indica que tienes 4 dispositivos conectados ahora) y con el descodificador de la TV apagado (luz roja).

 

Espero tus pruebas para comprobar los resultados.

 

Un saludo.

 

Alejandro. 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 3 de 29
938 Visitas
Jeuty
Yo probé el VDSL

Test realizado.

 

6.78 Mbps de bajada

 

442.2 kbps de subida

Mensaje 4 de 29
937 Visitas
Técnico-Movistar
Técnico Banda Ancha

Hola de nuevo @Jeuty.

 

El descodificador normalmente, e independientemente del contenido o canal que se este visualizando suele consumir 5 MB aproximadamente del ancho de banda total del cliente.

 

Un saludo.

 

Alejandro.

 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 5 de 29
928 Visitas
Jeuty
Yo probé el VDSL
Si, eso lo sé, llevo con el 5 años aproximadamente, lo que quiero decir, esque en todo ese tiempo, no había tenido este problema hasta ahora, por eso se me hace mas extraño todabía, no se si me entiendes. No he cambiado nada, ni modificado ninguna conexión para que tire mas
Mensaje 6 de 29
927 Visitas
Técnico-Movistar
Técnico Banda Ancha

Hola @Jeuty.

 

No tenemos notificado que se haya realizado ningún cambio en ese aspecto, de todas formas, para hacer una prueba, puedes hacer un reset del descodificador.

 

Espero tu respuesta una vez gestiones la prueba.

 

Un saludo.

 

Alejandro



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 7 de 29
925 Visitas
Jeuty
Yo probé el VDSL
Nah, es encender el deco, llevar un rato, y empieza a presentarse el lag. Yo pensaba que era por velocidad, y tenía en mente a ver si se podía subir la velocidad de alguna manera, porque la fibra aquí... supongo que cuando cristo baje el dedo la podré ver, pero si se aumenta y sigo igual...
Mensaje 8 de 29
912 Visitas
Técnico-Movistar
Técnico Banda Ancha

Buenos días @Jeuty.

 

¿Tienes el descodificador encendido ahora? He intentado acceder a él en red para hacer una prueba y no he podido. Si estaba apagado, enciende el descodificador, si estaba encendido, confirmamelo.

 

Un saludo.

 

Alejandro.

 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 9 de 29
906 Visitas
Jeuty
Yo probé el VDSL
Estaba apagado, lo acabo de encender
Mensaje 10 de 29
904 Visitas
Técnico-Movistar
Técnico Banda Ancha

Hola @Jeuty.

 

Ahora si que he podido acceder al descodificador.


Acabo de hacer un reset de fábrica del descodificador, espera 10/15 minutos y prueba los dos servicios a la vez de nuevo para ver lo que sucede.

 

Espero tu respuesta.

 

Un saludo.

 

Alejandro



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 11 de 29
903 Visitas
Jeuty
Yo probé el VDSL
Nada, sigue igual, y he desconectado el cable, y solo estan la consols, y un movil por wifi, y nada mas, y persiste. Edito, al desconectar el wifi, me vá bien, puede ir por ahí el problema?
Mensaje 12 de 29
892 Visitas
Técnico-Movistar
Técnico Banda Ancha

Hola @Jeuty.

 

Los datos de velocidad que comprobamos ayer por cable son los correctos acordes al servicio que tienes contratado, como ya te hemos informado, no se ha producido ningún cambio en los requerimientos del servicio de Movistar TV en lo que se refiere al ancho de banda que utiliza.

 

Como última prueba, aunque parece que funciona correctamente, nos quedaría hacer un reset de fábrica del router. Tienes que pulsar el botón de reset de la parte posterior con un palillo aproximadamente 10 segundos hasta que todas las luces se apaguen. Una vez hecho esto, espera a que el router recupere la conectividad y comprueba de nuevo el servicio, primero con el descodificador encendido y después con el descodificador apagado.

 

Espero los resultados.

 

Un saludo.

 

Alejandro.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 13 de 29
886 Visitas
Jeuty
Yo probé el VDSL
Nada, sigue igual, pero en cuanto desactivo el wifi, vá bien, si lo conecto de nuevo, durante un rato vá bien, y al poco vuelve el lag
Mensaje 14 de 29
886 Visitas
Técnico-Movistar
Técnico Banda Ancha

Hola @Jeuty

 

Entonces seguramente algún dispositivo de los que conectas por WIFI puede ser el causante de la lentitud del servicio con PS4 al tomar cierta parte de ancho de banda que estaba siendo utilizado para la PS4. Revisa los procesos y aplicaciones que tienes abiertas en esos terminales.

 

Un saludo.

 

Alejandro.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 15 de 29
886 Visitas
Jeuty
Yo probé el VDSL
Solo tengo mi movil, pero lo curioso es que el wifi se lo tengo desactivado para hacer la prueba. Voy a dejar que avance un poco mas la mañana, y comento a ver, voy a seguir con el wifi del router activo, pero en mi movil desactivado
Mensaje 16 de 29
883 Visitas
Técnico-Movistar
Técnico Banda Ancha

Perfecto @Jeuty.

 

En tu móvil, dependiendo del modelo que sea, seguramente puedas verificar el consumo de datos de las aplicaciones de forma individual, sería recomendable revisarlo.

 

Un saludo.

 

Alejandro.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 17 de 29
882 Visitas
Jeuty
Yo probé el VDSL
Nada es conectar el wifi aun con el movil apagado, y lag
Mensaje 18 de 29
876 Visitas
Técnico-Movistar
Técnico Banda Ancha

.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 19 de 29
866 Visitas
Técnico-Movistar
Técnico Banda Ancha

Hola de nuevo @Jeuty.

 

Ahora mismo no tienes ningún puerto abierto en el router. Acabo de comprobarlo.

 

Un saludo.

 

Alejandro.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 20 de 29
863 Visitas
Jeuty
Yo probé el VDSL
Entonces se borraron con el último reset, los abro ahora en un momento, pero te aseguro que no es problema de puertos
Mensaje 21 de 29
861 Visitas
Técnico-Movistar
Técnico Banda Ancha

Hola @Jeuty.

 

Es por hacer una prueba con todo correcto, puertos abiertos, solo la PS4 conectada por cable, red WIFI apagada y descodificador apagado.

 

Gestiona la prueba y me índicas. ¿Te ocurre con todos los juegos?

 

Un saludo.

 

Alejandro.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 22 de 29
860 Visitas
Jeuty
Yo probé el VDSL
Ya está, puertos abiertos y solo PS4 conectada
Mensaje 23 de 29
858 Visitas
Técnico-Movistar
Técnico Banda Ancha

Correcto @Jeuty.

 

Veo en sistema que has gestionado todas las pruebas que te he indicado.


Comprueba el servicio de PS4 ahora.

 

Un saludo.

 

Alejandro.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 24 de 29
857 Visitas
Jeuty
Yo probé el VDSL
Nada, sigue igual, cuando pasa un rato con el wifi, vuelve el lag
Mensaje 25 de 29
847 Visitas