Problema Zyxel P870HW51Av2 con Apple

Problema Zyxel P870HW51Av2 con Apple

Hola buenas noches, el motivo de mi publicación es por que desde el día 27 de noviembre tanto mi iphone como ipad no me permiten hacer un copia de seguridad en icloud ni sincronizar fotos en streaming.

He probado durante varios días creyendo que el problema era por saturación en icloud pero nada de nada y hoy que he ido a otra casa con adsl de movistar allí si ha hecho la copia en icloud y sincronización sin problema.

 

Mi línea es vdsl y hasta el día 27 de noviembre no he tenido ningún problema, y leyendo el foro he visto que ha pasado en bastantes casos los mismos síntomas pero en líneas de fibra y en otra línea de vdsl, a la que al cliente se le actualizo el router.

 

Espero respuesta de algún moderador por que necesito que estas funciones vuelvan a funcionar como antes urgentemente. Gracias.

Mensaje 1 de 80
3.525 Visitas
79 RESPUESTAS 79

Alguna novedad o a q esperáis a cambiar esta pata de router !!!

 

Estoy muy cabreado con movistar porque que tenga q salir fuera a hacer copias por icloud por favor, yo pago por un servicio Yucatán no m lo estáis dando quiero una solución YA !

 

Animo a la gente que muerte su malestar en este post que somos muchos afectados y no se dice ni se hace nada por nosotros.

Mensaje 26 de 80
1.788 Visitas

R4IDEN escribió:

Alguna novedad o a q esperáis a cambiar esta pata de router !!!

 

Estoy muy cabreado con movistar porque que tenga q salir fuera a hacer copias por icloud por favor, yo pago por un servicio Yucatán no m lo estáis dando quiero una solución YA !

 

Animo a la gente que muerte su malestar en este post que somos muchos afectados y no se dice ni se hace nada por nosotros.


Si no me equivoco existe otro router VDSL de movistar .

Mensaje 27 de 80
1.786 Visitas

Achristopher escribió:

R4IDEN escribió:

Alguna novedad o a q esperáis a cambiar esta pata de router !!!

 

Estoy muy cabreado con movistar porque que tenga q salir fuera a hacer copias por icloud por favor, yo pago por un servicio Yucatán no m lo estáis dando quiero una solución YA !

 

Animo a la gente que muerte su malestar en este post que somos muchos afectados y no se dice ni se hace nada por nosotros.


Si no me equivoco existe otro router VDSL de movistar .


ZyXEL Prestige P870HNU-51B

Zyxel P870HW-51Av2

 

http://www.movistar.es/particulares/ayuda/internet/adsl/equipamiento-adsl/routers/

Mensaje 28 de 80
1.785 Visitas

SIN SOLUCIÓN AUN!!!!!

 

TENGO UN CABREO QUE NO ME LO EXPLICO.

HE LLAMADO AL 1002 Y MENUDOS PERSONAJES. NO SABEN NI LO QUE ES UNA COPIA DE SEGURIDAD!!!! NI SE HAN MOLESTADO EN TRATAR DE ENTENDERLO SOLO ME HAN DEJADO A LA ESPERA Y ME HAN TRANSFERIDO LA LLAMADA   AL PRIMER DEPARTAMENTO QUE TUVIERAN A SU ALCANCE ...HASTA 4 VECES!!!!!!!!!!!!!!!!!!!!!!! SIN MEDIAR PALABRA ME PASARON CON RECLAMACIONES... CON COMERCIALES... CON TELEFONIA MOVIL... NO SABIA SI REIRME O LLORAR.

 

UNA VER-GÜEN-ZA !!!! UNA TOMADURA DE PELO !!!! UN INSULTO !!!! TODA UNA MAÑANA PARA QUE NO SE ENTERARAN DE N-A-D-A !!! AUN HOY NO SABEN NI PARA QUE HE LLAMADO.

 

RECLAMACION PUESTA Y SOLICITUD DE COMPENSACIÓN EN FACTURA POR NO CONTAR CON ASISTENCIA TÉCNICA.. SERVICIO  QUE ME COBRAN RELIGIOSAMENTE TODOS LOS MESES.

 

LOGICAMENTE HE CANCELADO LA SOLICITUD PARA INSTALAR FIBRA OPTICA... PARA ESO SÍ QUE HABLÉ CON UN GESTOR QUE SABIA COMUNICARSE. NO TARDO MAS DE 5 MINUTOS EN TERMINAR LA SOLICITUD. Y A LOS 2 DIAS YA TENIA 4 LLAMADAS DEL TECNICO PARA VENIR A INSTALARLA....PARECEIS CHINOS... CUANDO OS VIEN BIEN (PARA COBRAR Y FIRMAR PERMANENCIAS) ,  OS ENTERAIS DE TODO Y NO HACE FALTA NI EXPLICARSE... A LA HORA DE PEDIR SOLUCIONES OS HACEIS COMO QUE HABLAIS OTRO IDIOMA..

 

SOLUCION YA!!!!

Mensaje 29 de 80
1.765 Visitas

Uno mas que se une al problema, hoy a las nueve me llamaran desde el SAT de Apple, pero vistos los comentarios en este tema, dudo que puedan solucionarlo.

 

Yo también tengo el problema desde el 27/28 de Noviembre, por lo visto es generalizado.

 

En otro tema, pedí ayuda por MP a un moderador sobre el tema, ahora encuentro este tema abierto, donde esta exactamente el mismo problema que tengo yo, así que si sabéis como solucionarlo, por aquí estaré mirando posibles soluciones, si sonara la flauta y los de Apple consiguen solucionarlo esta mañana, ya os diría algo.

 

Saludos

Mensaje 30 de 80
1.751 Visitas

Acabo de ver el mensaje del moderador que le pedi ayuda sobre el tema y como me esperaba, de momento no hay solucion para los router VDSL ZyXEL, asi que tendremos que esperar a que encuentren alguna solucion.

 

Es lo que hay y la verdad es que con lo que se paga, estos problemas no deberian de existir.

 

Saludos

Mensaje 31 de 80
1.747 Visitas

QUE CAMBIEN LOS ROUTERS YA HOMBRE!! CASI 1 MES CON LA INCIDENCIA ESTO ES EL COLMO DE LA POCA VERGUENZA QUE TIENEN ESTOS SEÑORES Y POR NO CAMBIAR UN ROUTER NOS DEJAN CON LA INCIDENCIA....

 

VAMOS A CREAR UNA PETICION ONLINE PARA PEDIR A TELEFONICA QUE NOS CAMBIE EL ROUTER O NOS DAMOS DE BAJA!!!!!!!!!!!

Mensaje 32 de 80
1.731 Visitas

¿El router nuevo lo están instalando ya o no?

Mensaje 33 de 80
1.705 Visitas

Bueno, pues después de estar mas de 3 horas, entre esta mañana y esta tarde con el 1002, al S.T. de @Movistar_es y con los especialistas de Apple también de @Movistar_es no tienen solución para hacer copias de seguridad en iCloud con el router ZyXEL P-870HW-51A V2.

 

La verdad, es que lo encuentro vergonzoso por parte de @Movistar_es no tienen solución para arreglarlo, pero si saben cobrar el servicio, estoy pagandoles un móvil de ultima generación que vale 800€ y la conexión a Internet que también me cuesta mas de 70€ entre fijo y móvil y no tienen solución, pero siguen cobrandolo todo, como si funcionara. España va bien. Emoticono loco

 

Ya no se ni que hacer.

 

Saludos

Mensaje 34 de 80
1.673 Visitas

Buenos días!!

 

Paso para comunicaros, que desde anoche, ya puedo hacer las copias en iCloud, pero que no se si es casualidad, han sido Los Mayas o alguien de Movistar me lo ha solucionado, si es así, desde aquí, darle mi agradecimiento. Muchas gracias!!

 

Saludos

 

 

Mensaje 35 de 80
1.659 Visitas

iPep, yo no tengo la misma suerte.

 

Sigo intentándolo y lo único que consigo es que calcule el tiempo restante y cuando llega a las 3 horas de tiempo estimado, se cancela con el consiguiente mensaje de que no se ha podido completar la copia. Estaría bien saber si lo has probado nuevamente y cómo ha ido para saber  si se ha tratado de algo puntual, o si ya se va resolviendo el problema.

 

Yo he vuelto a resetear el router por si se tuviese que actualizar algo y sigo igual. Por mi parte pediré que me cambien el modelo de router o pediré la baja. Sobre todo por el trato recibido en el SAT y porque el moderador de este hilo parece haber dicho todo lo que tenia para decir por parte de Movistar: no hay solución y ahí os quedais.

 

Un saludo.

Mensaje 36 de 80
1.653 Visitas

Yo SIGO CON EL MISMO PROBLEMA 😞

Mensaje 37 de 80
1.650 Visitas

bewater escribió:

iPep, yo no tengo la misma suerte.

 

Sigo intentándolo y lo único que consigo es que calcule el tiempo restante y cuando llega a las 3 horas de tiempo estimado, se cancela con el consiguiente mensaje de que no se ha podido completar la copia. Estaría bien saber si lo has probado nuevamente y cómo ha ido para saber  si se ha tratado de algo puntual, o si ya se va resolviendo el problema.

 

Yo he vuelto a resetear el router por si se tuviese que actualizar algo y sigo igual. Por mi parte pediré que me cambien el modelo de router o pediré la baja. Sobre todo por el trato recibido en el SAT y porque el moderador de este hilo parece haber dicho todo lo que tenia para decir por parte de Movistar: no hay solución y ahí os quedais.

 

Un saludo.


Hola, lo comprobé varias veces y me funciona bien por ahora, volví a incluir el Carrete y al hacer la nueva copia, estuvo como 25 minutos, pero ahora ya en dos minutos me hace la copia. 

 

El por que de la solución, no lo se, pero puedo asegurarte que ahora funciona, ayer estuve como unas 3 horas hablando con Movistar, no se, igual tocaron algo del router sin yo enterarme, pero como digo, ahora funciona todo correctamente. 

 

Saludos

 

P.D.: Mi router es el ZyXEL. Mi conexión VDSL 30MB.

Mensaje 38 de 80
1.646 Visitas

Buenos días a tod@s:

 

La versión 1.00(BKA.0)b27 de este router VDSL ZyXEL P870 HW-51Av2  está disponible desde Noviembre de 2011.

 

Los problemas que estáis reclamando empiezan a finales de Noviembre de 2012.

 

  • Movistar NO ha realizado modificaciones que pudiesen afectar al funcionamiento anómalo de este router.
  • Apple SI ha modificado sus aplicaciones software.

 

Desde Movistar estamos trabajando lo más rápido posible para adecuar todos nuestros equipos.

Para ello próximamente aparecerán nuevas versiones de firmware que solucionarán las incompatibilidades detectadas con los distintos dispositivos "Apple"



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Etiquetas (1)
Mensaje 39 de 80
1.640 Visitas

JI-Movistar escribió:

Buenos días a tod@s:

 

La versión 1.00(BKA.0)b27 de este router VDSL ZyXEL P870 HW-51Av2  está disponible desde Noviembre de 2011.

 

Los problemas que estáis reclamando empiezan a finales de Noviembre de 2012.

 

  • Movistar NO ha realizado modificaciones que pudiesen afectar al funcionamiento anómalo de este router.
  • Apple SI ha modificado sus aplicaciones software.

 

Desde Movistar estamos trabajando lo más rápido posible para adecuar todos nuestros equipos.

Para ello próximamente aparecerán nuevas versiones de firmware que solucionarán las incompatibilidades detectadas con los distintos dispositivos "Apple"


Entonces por ejemplo mi caso, como se explica, alguien hizo algo remotamente, bien en el router o bien en llos iPhone, lo cierto y seguro en mi caso y en el de mi hijo (iPhone4 S iOS 6.0.2) es que ahora ya se pueden hacer las copias de seguridad, que no se podían hacer desde el 27 de Noviembre. 

 

A mi, ya me va bien si funciona como ahora, pero después de estar hablando con los S.T. de Movistar y MovistarApple ayer, durante mas de tres horas, parece mucha casualidad que se haya arreglado el mismo dia. 

 

Y por supuesto, me alegro de que intenten solucionar el problema con la próxima Actualizacion del firmware del router ZyXEL.

 

Saludos 

Mensaje 40 de 80
1.632 Visitas

JI-Movistar escribió:

Buenos días a tod@s:

 

La versión 1.00(BKA.0)b27 de este router VDSL ZyXEL P870 HW-51Av2  está disponible desde Noviembre de 2011.

 

Los problemas que estáis reclamando empiezan a finales de Noviembre de 2012.

 

  • Movistar NO ha realizado modificaciones que pudiesen afectar al funcionamiento anómalo de este router.
  • Apple SI ha modificado sus aplicaciones software.

 

Desde Movistar estamos trabajando lo más rápido posible para adecuar todos nuestros equipos.

Para ello próximamente aparecerán nuevas versiones de firmware que solucionarán las incompatibilidades detectadas con los distintos dispositivos "Apple"


 

 

Pues yo tambien te puedo decir lo que Movistar NO hace y lo que Movistar SI  hace y lo Apple NO hace y lo que Apple SI hace

 

MOVISTAR NO te da un servicio de atención técnica a la altura de lo que te cobran.

MOVISTAR NO se compromete a darte una solución ni a buscarla.

MOVISTAR SI te continúa cobrando todos los dias aunque no te resuelvan el problema.

MOVISTAR SI se encarga de sacarte el compromiso de permanencia ni bien mencionas la palabra BAJA.

 

APPLE NO pasa de sus clientes cuando les comunican una incidencia, aunque hayan pasado años y no estés en garantía

APPLE NO se quita el muerto de encima y te remite a primer empresa que se le cruza.

APPLE SI reconoce sus errores y obra en consecuencia.

APPLE SI  se compromete a darte una solución aunque el problema no lo puedan atribuir a un fallo propio.

 

Si ignoras cuál es el servicio postventa que proporciona Apple ( porque has dejado claro que no tienes ni idea) no te atrevas a mezclar las cosas, porque no hay ni el más mínimo punto de comparación. O sí, todos; y en todos sale perdiendo Movistar.

 

Y sobre todo no desvíes la atención, porque eso es una falta de respeto de tu parte y por extensión de Movistar. Esto no se trata de lo que Apple haga o deje de hacer, si no como se involucra Movistar con sus CLIENTES QUE SÍ pagan, para resolver una incidencia cuando estos la notifican. En mi caso el compromiso ha sido cero.

 

Lo peor de todo esto es que se trata de una incidencia menor que tiene alternativas, pero el trato postventa que tiene Movistar es INSULTANTE, y se tiene que saber.

 

Un saludo.

Mensaje 41 de 80
1.624 Visitas

Lo que está claro es que Movistar NO está a la altura. 

 

No es de recibo aguantar con un router que ustedes mismos han jodido metiendo vuestras "historias" aguantando años y años, pagando mes tras mes y que cuando pidas un cambio...bueno, ya saben que pasa cuando pides un cambio de router.

Mensaje 42 de 80
1.576 Visitas

Habeis probado a cambiar lo del beacon interval de 100 a 10? como en el router asl-26555 que solucionaba problemas con dispositivos apple con ios 6.x.x

En este router se hace entrando por telnet con el comando wlctl bi 10. El parametro debe venir en firmware porque tras reiniciar router se pierde. 

Mensaje 43 de 80
1.546 Visitas

Pues yo estoy como el resto desde el 28 de Noviembre y me estaba volviendo loco. Tengo FTTH con un Comtrend con la version de software P401-402TLF-C02_R35 y me pasa exactamente lo mismo. Ni con iPad 3 IOS 6.0.1 ni con iPhone 4 con IOS 6.0.1 me funciona copia en iCloud, ni fotos en streaming, ni sincronizacion con el PC por Wifi.. en fin, un desastre..

 

He cambiado el parametro Beacon interval a de 100 a 10 y no funciona, sigue igual.

 

Pruebo en otras Wifis y no hay problema, todo lo relacionado con iCloud funciona.

 

Espero una solucion.

Mensaje 44 de 80
1.479 Visitas

Exactamente igual que los demás. iPhone 4 e ipad 3 sin posibilidad de copia, streaming, etc... 

Mensaje 45 de 80
1.459 Visitas

Bueno, pues deciros que uno de los moderadores del foro se puso en contacto conmigo para pasarle los datos de mi conexion y me han actualizado el firmware a la version P401-402TLF-C04_R05 (Comtrend 5813 FTTH) y con esto queda solucionado el problema de conexion wifi a iColud de Apple. Mi fotos sincronizan en streaming y mi copia de seguridad iCloud funciona..

 

Gracias a todos!!

Mensaje 46 de 80
1.448 Visitas

gutigutierrez escribió:

Exactamente igual que los demás. iPhone 4 e ipad 3 sin posibilidad de copia, streaming, etc... 


Pero deberías de dar mas pistas para que te puedan ayudar, no se, marca de router, por ejemplo. 

 

Saludos

Mensaje 47 de 80
1.442 Visitas

Creo que como casi todos, ROUTER ZYXEL VDLS. 10 megas fusion. Ipad 3. iPhone 4. Soft actualizado. 

Mensaje 48 de 80
1.423 Visitas

gutigutierrez escribió:

Creo que como casi todos, ROUTER ZYXEL VDLS. 10 megas fusion. Ipad 3. iPhone 4. Soft actualizado. 


Este es el que tengo yo, con 30MB., segun los moderadores, no se puede hacer nada, yo lo que hice fue hablar con los de Apple, el iPhone 5, aun esta con los 90 dias de asistencia y despues con Movistar, con los dos apartados el normal y los especialistas de Apple, no se si fue casualidad o algo tocaron ( a mi no me ha dicho nadie nada) pero ahora hace las copias como siempre.

 

Si tienes las fotos en streaming, podrias probar de desmarcalo en todos los dispositivos y probar, no sea que te pase como a mi, que no tenia paciencia y realmente estaba haciendo la copia.

 

Suerte!!!

 

Saludos

Mensaje 49 de 80
1.417 Visitas

iPep escribió:

gutigutierrez escribió:

Creo que como casi todos, ROUTER ZYXEL VDLS. 10 megas fusion. Ipad 3. iPhone 4. Soft actualizado. 


Este es el que tengo yo, con 30MB., segun los moderadores, no se puede hacer nada, yo lo que hice fue hablar con los de Apple, el iPhone 5, aun esta con los 90 dias de asistencia y despues con Movistar, con los dos apartados el normal y los especialistas de Apple, no se si fue casualidad o algo tocaron ( a mi no me ha dicho nadie nada) pero ahora hace las copias como siempre.

 

Si tienes las fotos en streaming, podrias probar de desmarcalo en todos los dispositivos y probar, no sea que te pase como a mi, que no tenia paciencia y realmente estaba haciendo la copia.

 

Suerte!!!

 

Saludos


Gracias. Lo de las fotos, seguro que no me sincroniza. Llamar a Movistar ya lo hice, pero es como pedir información sobre un versículo del Eclesiastés del Antiguo Testamento en un sex shop.  No tienen ni idea, al menos por teléfono... Espero que aquí digan algo...

Mensaje 50 de 80
1.409 Visitas