Tengo solo 61,53 Mbps, de 600 contratados.

Luis_Fer
Yo probé el VDSL
Tengo solo 61,53 Mbps, de 600 contratados.

Hola a todos, y buenos días:

 

Después del último  corte en el servicio, la pasada noche, me he quedado con 61 Mbps de bajada y 63 de subida de los 600 contratados. Últimamente me había quedado en 300 o poco más, pero todo iba bien, y no quise enredar, me bastaba, pero 60 se me queda corto.

 

Como tenéis mis datos de alguna otra consulta, si me podéis hacer el favor de echar un vistazo a ver qué ha pasado, os lo agradecería.

 

Gracias por anticipado, pues ya sé, por experiencia, que atendéis rápidamente y con efectividad.

 

Saludos cordiales,

 

Luis Fernando

Mensaje 1 de 18
766 Visitas
17 RESPUESTAS 17
Theliel
Yo probé el VDSL

Buenas @Luis_Fer 

 

Si se tienen 600 tienen que llegar 600,  quitando historias puntuales.

 

Lo primero y más importante, esa lectura es por cable directo?? Recordar que cualquier test de velocidad sólo tiene validez cuando es por medio de un cable directo al Router, de lo contrario no medimos la velocidad de la línea, sino de otros elementos.



Por privado solo asuntos privados, para lo demás la comunidad."El conocimiento nace del desacuerdo"
Mensaje 2 de 18
754 Visitas
Luis_Fer
Yo probé el VDSL

Hola, Theliel:

 

Gracias por tu contestación.

 

Sí, es por cable, y ya digo, antes tenía algo más de 300, y ahora 60. 600 no he tenido en ningún momento. El router es un HGU.

 

Saludos,

Luis Fernando

Mensaje 3 de 18
744 Visitas
Luis_Fer
Yo probé el VDSL

Tan solo añadir que he repetido test, y me ha subido a 93 y 79. Magia. A ver si sigue subiendo, salvo que haya otro corte como el de anoche, y me deje en 10 Mbps.

 

Saludos,

Luis Fernando

Mensaje 4 de 18
738 Visitas
Theliel
Yo probé el VDSL

Buenas @Luis_Fer 

 

Ummm, si se está quedando en 93-94Mbps eso es cifra mágica de enlace FastEthernet en vez de GigaEthernet. Si es conexión directa al Router, comprueba el equipo en centro de redes y recursos compartidos que el enlace se hace a 1Gbps, y no a 100Mbps, que sería un problema o de adaptador o de cable.



Por privado solo asuntos privados, para lo demás la comunidad."El conocimiento nace del desacuerdo"
Mensaje 5 de 18
737 Visitas
Luis_Fer
Yo probé el VDSL

Hola, Theliel:

 

Pues ahora, más magia: Tengo 245 y 33. Cables, router, etc., es todo igual, ¿alguna explicación lógica?

 

Saludos.

Mensaje 6 de 18
719 Visitas
Luis_Fer
Yo probé el VDSL

Y ahora 319 y 256, ya me daba con un canto en los dientes si me quedara así.

 

Saludos.

Mensaje 7 de 18
718 Visitas
Theliel
Yo probé el VDSL

Buenas @Luis_Fer 

 

Si el cable se ha quedado antes en 93-94Mbps, teniendo en cuenta que esa cifra es cuasi mágica, yo empezaría revisando el cable, que esté correctamente crimpado, cat5e como mínimo Cat6 deseable, no usar Cat7.

 

Esa sería mi primera apuesta, y de paso no estaría de más revisar el adaptador de red y los drivers de este.



Por privado solo asuntos privados, para lo demás la comunidad."El conocimiento nace del desacuerdo"
Mensaje 8 de 18
707 Visitas
Luis_Fer
Yo probé el VDSL

231 y 159 en WIFI+

 

321 y 266 con cable (Cat6)

 

Si se queda así, ya me doy por contento.

 

Voy a probar con otro cable, y a echar un vistazo al adaptador.

 

Un saludo,

Luis Fernando.

Mensaje 9 de 18
701 Visitas
Luis_Fer
Yo probé el VDSL

Hola otra vez, Theliel:

 

Me he pasado a Linux después de comprobar  adaptador y configuración, controladores actualizados, último test 320 y 285,

 

En Linux tengo 370 y 305, el adaptador es el mismo, y con controladores actualizados. Esta mañana 61, a ver quién lo entiende.

 

Anoche hubo un corte prolongado, y abundan estos cortes, pero nunca me había bajado la velocidad despues del corte.

 

Un saludo, y muchas gracias por tu ayuda y consejos.

 

Luis Fernando.

Mensaje 10 de 18
697 Visitas
Técnico-Movistar
Técnico Banda Ancha

Hola @Luis_Fer

 

Vemos que estás siendo asesorado por @Theliel (a quien damos las gracias por sus aportes e informaciones)

 

Entendemos que la consulta es para la línea 9******32 que tenemos registrada en el historial por consultas previas. A nivel técnico vemos que los valores técnicos en la línea están correctos. Observamos los últimos test de velocidad registrados que constan con valores variables.

 

¿Has podido comprobar con otro cable de conexión?

 

Te hemos efectuado una actualización en la conexión de red, observa en próximas horas el funcionamiento o si detectas algún corte en la conexión y ante cualquier novedad nos comentas por favor. 

 

Un saludo. Mª Jesús.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 11 de 18
670 Visitas
Luis_Fer
Yo probé el VDSL

Hola, Mª. Jesús:

 

Disculpa que no te haya dicho nada, pero no he mirado el correo en todo el día.

 

Efectivamente, la consulta es para esa línea, no ha cambiado nada desde la última consulta.

 

Las pruebas con cable las he hecho con dos cables cat6.

 

En estos momentos tengo 361 y 297 con un cable y 366 y 292 con el otro, o sea, prácticamente igual.

 

En WIFI+  266 y 151, lógicamente más baja, pero muy lejos de los 61 por cable que llegué a tener después del último corte.

 

Todo ello desde Linux, que siempre me da un poquito más que desde W10.

 

Si se mantiene en esos parámetros, bien está, porque los 600 veo que es imposible, y además no los necesito, Si contraté 600 es porque venía incluída esa velocidad en el pack que yo quería.

 

Un saludo,

Luis Fernando

Mensaje 12 de 18
657 Visitas
Técnico-Movistar
Técnico Banda Ancha

Hola @Luis_Fer.

 

Cuando sea posible, en la parte posterior del router está la opción de reset, presiona de forma prolongada durante unos 10 segundos con una aguja o alfiler y suelta. Se quedarán los ajustes de fábrica del router, la contraseña wifi que tienes en el router, si se ha modificado. Comprueba una vez reseteado el router, si te permite el acceso. Nos confirmas el funcionamiento. 

 

Un saludo.

 

Angela.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 13 de 18
640 Visitas
Luis_Fer
Yo probé el VDSL

Buenos días, Ángela:

 

Router reseteado.  381 y 306

 

Saludos,

Luis Fernando

Mensaje 14 de 18
632 Visitas
Luis_Fer
Yo probé el VDSL

Buenas tardes, Ángela:

 

Se me ha ocurrido probar con el navegador Brave, ya que he leído otro hilo en el que decían que con el FF obtenían poca velocidad,  y ¡oh! sorpresa,  622 y 574,  de lo cual se deduce que ahora mismo la conexión está perfecta.

 

Espero que no haya otro corte que me deje a dos velas, pero si ocurre ya lo comentaré aquí.

 

Si no se os ocurre otra maniobra, yo doy por zanjado el asunto. Evidentemente, cuando daba 61 después de un corte de servicio, es que había pasado algo en la red, pero lo que fuera, está solucionado.

 

Muchas gracias a Theliel, a Mª. Jesús, y a ti.Un cordial saludo a toda la comunidad,

Luis Fernando

 

Mensaje 15 de 18
618 Visitas
Técnico-Movistar
Técnico Banda Ancha

Hola @Luis_Fer.

 

Nos alegra que te esté funcionando bien la conexión a Internet. Eso es un posible fallo del navegador. ¿Te podemos ayudar con alguna otra consulta? 

 

Un saludo.

 

Angela.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 16 de 18
608 Visitas
Luis_Fer
Yo probé el VDSL

Hola, Ángela:

 

Pues nada más, podemos dar por terminada la incidencia.

 

Gracias por tu atención y un saludo.

Luis Fernando

Mensaje 17 de 18
605 Visitas
Técnico-Movistar
Técnico Banda Ancha

Hola @Luis_Fer.

 

Nos alegra que la conexión a Internet esté funcionando bien. Ya sabes donde nos tienes para cualquier otra consulta. 

 

Un saludo.

 

Angela. 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 18 de 18
589 Visitas