WiFi MUY lenta con Comtrend WAP-5813n

WiFi MUY lenta con Comtrend WAP-5813n

Hola,

De un tiempo a esta parte la wifi me va MUY lenta. Con el PC a un palmo del router -Comtrend 5813- no me llega a los 10Mbps de subida/bajada. Conectándome con cable llega al máximo de lo soportado por la fibra (600Mbps).

Lo he reiniciado varias veces, he restablecido la configuración por defecto... y nada. No se trata de configuraciones raras que haya aplicado, ni que esté lejos del router o de que haya ostáculos, etc.

Entiendo que el aparato ya ha dado lo que tenía por dar y que Movistar me lo cambiará por un modelo más actual y que funcione correctamente, pero agradecería cualquier consejo/información al respecto -técnico, para darle otra oportunidad, o de procedimiento, para solicitar el cambio-

Eneko

Mensaje 1 de 39
539 Visitas
38 RESPUESTAS 38
Re: WiFi MUY lenta con Comtrend WAP-5813n

Buenas @EnekoGA 

 

En absoluto se trata de que el Router haya dado o dejado de dar lo que podía. El problema es una cuestión de que WIFI sigue siendo WIFI, y eso implica que en cualquier momento la velocidad, estabilidad, latencia... puede ser mejor o peor, sin importar con que pensemos que nada ha cambiado... en realidad si ha cambiado, el entorno lo hace constantemente, pero las ondas de radio no podemos verlas.

 

Un Router tipo 802.11n de 2 streams como el tuyo, podría alcanzar dependiendo de configuración y en condiciones ideales (repito ideales) unos 100-120Mbps. En su configuración por defecto, unos 40-50Mbps. Esto no es que se configure mal, al contrario, es que para que rinda en anchos de 40MHz requeriría estar en un espacio de interferencias mínimas, sin vecinos, en chaléts grandes o zonas muy muy muy despejadas, con lo que es buena idea que la configuración por defecto sea la  mitad. Y respecto esos 40-50Mbps idílicos, siempre va a depender no solo de la distancia o el canal que pongas, sino de otras miles de variables, las cuales casi todas ellas no puedes manejarlas. Cada dispositivo WIFI que tienes, la topología de tu casa, y en definitiva todo lo que hay en un radio de 100metros a la redonda de tu Router, le afecta, sobre todo lo relativo obviamente a los campos radioeléctricos.

 

Me temo que lo único que puedes jugar es con el ABC para intentar atenuar esto, centralizar la ubicación del Router, colocarlo en lugar elevado, jugar con el canal a uno que esté mejor, limitar los dispositivos WIFI, no usar nunca tecnología consabida que choca frontalmente con WIFI como el Bluetooth, teléfonos inalámbricos, vigilabebes... y rezar para tener suerte y que el problema no lo cause ningún dispositivo o emisor de ondas de radio (como por ejemplo, pero no unicamente otras redes WIFIs) externo a tu casa.


Por privado solo asuntos privados, para lo demás la comunidad."El conocimiento nace del desacuerdo"
Mensaje 2 de 39
502 Visitas
Re: WiFi MUY lenta con Comtrend WAP-5813n

Hola,

 

Gracias por la respuesta. Soy teleco, y aun lejos de ser un experto en wifi y radio en general, entiendo perfectamente lo que son las ondas electromagnéticas, las interferencias etc., y soy plenamente consciente de que el medio condiciona enormemente la transmisión/recepción de la señal.

Dicho lo cual, como indico, la velocidad máxima que me está dando acutalmente  apenas llega a los 10Mbps con el pc a un palmo -LITERALMENTE- de distancia del router, incluso seleccionando el canal menos concurrido de mi entorno. Creo que no es normal y que no obedece a un problema de interferencias, debilidad de la señal por obstáculos u otros elementos que apantallen la señal, ni razones similares, sino a que el router se ha degradado; algo que no es inhabitual en equipamiento electrónico/informático.

La caída en la velocidad no es algo puntual, más o menos frecuente, sino consistente de un tiempo a esta parte, independientemente del momento del día, o del día de la semana, y sin haber cambiado absolutamente nada en su entorno visible. Cierto que pueda haber más interferencia, porque ésta no es visible, pero incluso seleccionando un canal menos ocupado se observa el mismo resultado, y como digo, nada ha cambiado en lo visible; el router sigue en el mismo sitio que los últimos años y no ha habido cambios en su entorno, no obstante, su rendimiento se ha reducido ostensiblemente. Me parece que no es normal.

 

Eneko

Mensaje 3 de 39
481 Visitas
Re: WiFi MUY lenta con Comtrend WAP-5813n

Buenas @EnekoGA 

 

No es una cuestión de que seas o no teleco, es una cuestión de física básica, es suficiente con que exista una fuente (más cercana o más lejana) de ondas de radio para que la velocidad caiga exponencialmente, o incluso no puedas conectar, estés a 10 metros o a un palmo, sin un detector de campos, quien te dice que en esa zona no está circulando un frente de ondas de radio proveniente de cualquier lado, sea de tu casa o no.

 

Sobre que se degrada... hombre, lo otro pueden ser interferencias o no, casi seguro que lo son, como lo son en un 95% de las veces, pero que un Router sea habitual que "se degrada" su WIFI... tengo en casa más de una decena de equipos tipo AP/Routers, incluyendo equipos de hace más de 10 años... algunos tan icónicos como mis viejos WRT54GL... y no tengo ni uno solo que se haya "degradado", incluso uno de los WRT que perdió una antena externa (literalmente se la comió el perro), sigue funcionando más o menos bien.No he conocido aun ni un solo caso, sea de amigo, familiar, por cuestiones de trabajo... en los que sencillamente un día su Router/AP WIFI decidió a degradar su rendimiento por causas propias.

 

En el otro lado de la moneda, sí he tenido que lidiar con todo tipo de interferencias y equipos WIFI en centeneras de casos, y he visto de todo... incluyendo como la señal WIFI era capaz de desaparecer en línea directa/recta, desde una señal de más del 80% a un 5% con diferencia de distancia de un paso. Estar pegado al Router y tener una velocidad mediocre, o incluso no conectar, no es nada nuevo.

 

Ahora bien... es teóricamente posible que el hardware de un Router/AP empiece poco a poco a ir "degradándose" por cuestiones propias (y no externas), hasta el punto que comentas?? Bueno, desde luego cosas más raras he visto, pero en lo personal prefiero aplicar siempre la navaja de Occan, es decir, si llego a mi patio y veo algo que parece un zurullito, tiene forma de zurillito, huele a zurullito... llámame loco, pero te  voy a defender a capa y espada que mi perra se ha pasado por allí y dejó un regalito, no me hace falta diseccionarlo, ni voy a pensar que alguien para gastar una broma bla bla bla bla.

 

De todos modos, es muy sencillo probar todo esto y salir de dudas. Una gran lista de cosas que puedes hacer de forma sencilla:

 

1º. Has mirado a que velocidad está enlazando el equipo por WIFI?? Y cuando haces un tes de velocidad (por ejemplo), varía?

2º. Has probado llevarte el Router a cualquier otro lugar (amigo, familiares, trabajo...) y sin siquiera necesidad de conectarlo a una línea de fibra, has realizado la misma pruena anterior y ver si existía diferencia?? O incluso más simple, en otro lugar (fuera de esa zona residencial), conectar dos dispositivos por WIFI e intentar transferir un archivo entre ambos?? (para que no sea necesario siquiera probar en otras líneas

 

3º.  O si tienes un amigo/familiar con Movistar, tan sencillo como llevarte a su casa el Router y cambiarlo momentaneamente.

 

---------

 

A ver,  puedes si quieres pedir sin problema alguno que Movistar te envíe un técnico, va a revisar el equipo sin problema, pero si considera que es un problema WIFI que nada tiene que ver con el hardware, te va a cobrar el desplazamiento. Y en el caso (también probable porque por desgracia muchos solo saben cambiar el equipo y listo)  que vaya a lo rápido y cambie el Router, te van a poner el mismo u oro similar, que tendrá tantos o parecidos años, los equipos no los tiran, los limpian y los reasignan... sin contar que antes o despúes, te aseguro, que el problema volverá

 

Saludos.


Por privado solo asuntos privados, para lo demás la comunidad."El conocimiento nace del desacuerdo"
Mensaje 4 de 39
470 Visitas
Re: WiFi MUY lenta con Comtrend WAP-5813n

Buenos días,

 

Muchas gracias por mi respuesta, y disculpa si la mía ha sonado prepotente y ha podido molestar, no era mi intención, sino simplemente hacer notar que conceptos como interferencia, apantallamiento, etc. no me son ajenos, y que entiendo perfectamente que el entorno influye de forma muy determinante sobre la recepción/transmisión de una señal de radio. 

Dicho esto, también son múltiples las veces en que he visto que símplemente cambiar un equipo por otro, wifi o de otro tipo, ha resuelto los problemas, del mismo modo que en otras muchas un simple reset "hace magia" y hace que éstos desaparezcan cuando supuestamente todo está en orden. 

Precisamente lo que buscaba con esta cuestión que planteaba era algún parámetro de configuración que pudiera tocar en el router o en el adaptador wifi del pc para tratar de optimizar el rendimiento y descartar algún valor por defecto que pudiera estar penalizándome antes de abrir una inicidencia e intentar que me actualicen el equipo.

Por el momento he puesto el valor de roaming aggressiveness a 1 y he deshabilitado el fat channel intolerance y parece que mejora ALGO,. ¿alguna otra recomendación en este sentido?

Por cierto, he hecho la prueba que me planteas en el punto #1: la wifi me conecta a entre 39 y 57 Mbps -oscila- y cuando efectúo la prueba de velocidad este valor no cambia -símplemente oscila entre los valores que indico, del mismo modo que lo hace cuando no llevo a cabo la prueba-

Saludos

Mensaje 5 de 39
434 Visitas
Re: WiFi MUY lenta con Comtrend WAP-5813n

Hola @EnekoGA Bienvenid@ a la Comunidad Movistar !

 

Ante la incidencia que presentas con la velocidad en la conexión Wifi, como informa @Theliel ( gracias por tu aportación ) con éste tipo de conexión no se asegura la velocidad ya que influyen diferentes factores, entro ellos los medioambientales.

 

En el siguiente enlace de la Comunidad, se dan pautas para mejorar la conexión Wifi en el domicilio.

 

https://comunidad.movistar.es/t5/Blog-Movisfera/Consejos-para-mejorar-la-calidad-de-tu-conexi%C3%B3n...

 

Gracias, un saludo, Mar.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 6 de 39
408 Visitas
Re: WiFi MUY lenta con Comtrend WAP-5813n

Hola Mar,

Gracias por tu respuesta. He revisado el enlace al que me has remitido y como comento al principio, en mi caso el problema se da incluso con el PC a un palmo del router, en un canal con mínima ocupación, y añado, sin ningún otro dispositivo conectado a mi wifi -me aseguro de ello-  y sin ninguna otra aplicación corriendo en el PC aparte de Chomre, donde únicamente tengo abierta la página del test de velocidad. Por tanto no se trata de un problema de apantallamientos, obstáculos o de que en un rincón concreto de mi casa donde la velocidad sea lenta, y si bien pudiera tratarse de interferencias, como ha indicado otra persona, me sigue costando entender que desde una habitación distante y con paredes de por medio, y a un palmo del router, obtenga los mismos resultados de velocidad, y que éstos no se deban a un funcionamiento degradado del equipo.

Por cierto, cómo es posible acceder a la configuración avanzada del router? A través de Alejandra veo que no puedo, y si me conecto directamente a la IP del router y voy a la sección "configuración Avanzada", me abre la página de comtrend del router pero únicamente me da acceso a la información del dispositivo y a estadísitcas, no estando accesibles el resto de secciones como "wifi" o "configuración avanzada".

Añado otro dato: son númerosas las personas que conozco que han tenido problemas con este equipo, que se lo actualizaron, y que éstos se vieron resueltos. Entiendo que si los problemas son siempre ajenos al propio equipo, el cambio no debería haberlo resuelto por arte de magia. En mi caso, llevo años con éste router, y no he tenido queja ni he solicitado cambiarlo por el simple deseo de estar a la última; me da igual tener un dispositivo antiguo mientras funcione correctamente, pero la realidad es que de un tiempo a esta parte ha dejado de hacerlo, no habiendo cambiado NADA en su entorno -ubicación, lugar desde el que me conecto, objetos que haya podido poner en medio...-; más allá de posibles interferencias externas, que como digo, me cuesta asumir que sean de tal magnitud como para que en mi casa, donde no hay ninguna fuente -nueva- de posible interferencia, y estando por tanto spearado por paredes y otros obstáculos de tales posibles fuentes, ocasionen tan grande y repentina degradación del servicio.

Gracias de antemano por las respuesta y un saludo,

Eneko

Mensaje 7 de 39
391 Visitas
Re: WiFi MUY lenta con Comtrend WAP-5813n

Añado un dato a mi anterior mensaje: por fin he conseguido acceder a la configuración avanzada del router -no he hecho nada, símlemente a veces accede... otras no; al igual que la wifi, debería tratarse de algo que funciona o no funciona, y no de algo que funciona mal o de forma degradadada...-, y veo que no puedo configurar la banda de 5GHz, sólo me ofrece la de 2.4, a pesar de que me muestra una lista desplegable; ¿es correcto?. He mirado el manual y entiendo que debería ofrecerme la de 5GHz.

Eneko

Mensaje 8 de 39
365 Visitas
Re: WiFi MUY lenta con Comtrend WAP-5813n

Hola @EnekoGA !

 

En primer lugar, pedirte disculpas por la demora en responder.

 

Con la información aportada, y para poder ayudarte, necesito que por mensaje privado nos facilites los siguientes datos:

 

- Línea fija y DNI del titular.

- Dirección de instalación.

- Persona y teléfono de contacto.

 

A través del siguiente enlace puedes enviar el mensaje privado.

 

Gracias, un saludo, Mar.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 9 de 39
335 Visitas
Re: WiFi MUY lenta con Comtrend WAP-5813n

Hola Mar,

Gracias por la respuesta, ya te he contestado por privado,

Un saludo

eneko

Mensaje 10 de 39
314 Visitas
Re: WiFi MUY lenta con Comtrend WAP-5813n

Buenas @EnekoGA 

 

El WAP-5813n no es un Router de doble banda ni 802.11ac, es un Router 802.11n de 2 streams. Ello significa que en entornos idílicos y perfectos, cosa que nunca se tiene, la velocidad máxima de enlace (de enlace, no efectiva) debería de ser de 300Mbps, en su configuración por defecto de 144Mbps por usar ancho de 20Mhb, lo cual suele ser la mejor opción, usar ancho de 40MHz implica estar sometido por lo general a bastantes más problemas.

 

Con un enlace de 144Mbps, la velocidad máxima esperable no suele superar los 40-50Mbps... repito, para ese enlace. No lo has dicho, pero si el adaptador de red del equipo es de solo un stream, cosa que también suele ser mas habitual de lo que uno se imagino, la velocidad de enlace máxima sería aun peor, llegaría a 72Mbps, mientras que la velocidad real en el mejor de los casos de nuevo, caería a 15-25Mbps. Sabiendo marca/modelo del adaptador de red, también podemos saber las especificaciones de este y lo máximo que puede dar y en que condiciones..

 

Si te pones al lado del Router, y conectas con un móvil, u otro dispositivo, que velocidad de enlace pone?? La velocidad efectiva depende enteramente del enlace original que se hace, si el enlace se ve degradado la velocidad cae en igual magnitud. Si para aproximadamente 72Mbps de enlace (o 65Mbps con GI "largo" de 800ns), que sería lo máximo para la configuración por defecto y un dispositivo de un solo stream, tienes una velocidad efectiva que podría rondar los 20-25Mbps como mucho, cualquier cambio relativamente ligero en el enlace, te va a tirar la velocidad más hacia abajo.

 

Dudo enormemente que el adaptador de tu equipo esté usando 2 streams... y en ese caso un enlace de 59Mbps es solo un MCS por debajo de la velocidad de enlace nominal para 802.11n con un stream y GI largo, 39Mbps serían 3 menos

 

Con todo esto quiero decir que, si el adaptador que tienes es de solo un stream, el Router está configurado con GI largo (que suele ser lo habitual o el adaptador no lo soporta) y 20MHz (que suele ser siempre), con que tengas interferencias bastante ligereas o te alejes un poco, ya entras en enlace de 59Mbps hacia abajo.


Por privado solo asuntos privados, para lo demás la comunidad."El conocimiento nace del desacuerdo"
Mensaje 11 de 39
308 Visitas
Re: WiFi MUY lenta con Comtrend WAP-5813n

Hola, 

El adaptador wifi de mi pc es un intel AC8265 -adjunto enlace de ficha técnica-, que entiendo, es de des streams en bajada y subida:

 

TX/RX Streams 2x2

 

https://ark.intel.com/content/www/us/en/ark/products/94150/intel-dual-band-wireless-ac-8265.html

por lo que asumo que debería soportar el enlace a 144MBPS

 

Si me conecto con el móvil -y sólo con el móvil-, la velocidad del enlace se supone que es de 43Mbps, ahora, que si hago una prueba de velocidad, esta ha rondado los 600Kbps -sí, K- de bajada y algo menos de subida. He reiniciado el router, he vuelto a repetir y entonces ha estado sobre los 6Mbps de bajada y en torno a la mitad de subida. Insisto, a un palmo del router.

De hecho, desde que he empezado a observar estos problemas, muchas veces tengo el móvil en casa desconectado de la wifi, tirando de datos 4G, porque realmente va muy lento.

Entiendo que si el router estuviera bien, no sería necesario reiniciarlo, y que tras hacerlo, debería dar una velocidad real mayor que la que indico.

Insisto, sin ser un experto en la materia, creo que esto no es normal, y que este equipo no funciona correctamente. Es algo que no me parece [....] teniendo en cuenta el tiempo que lleva en funcionamiento.

Eneko

Mensaje 12 de 39
298 Visitas
Re: WiFi MUY lenta con Comtrend WAP-5813n

Hola Mar,

 

Debo esperar una respuesta o algún tipo contacto por parte de Movistar? Mi conexión va cada vez peor y dependo de ella para trabajar.

 

Gracias de antemano por tu respuesta y un saludo,

 

Eneko

Mensaje 13 de 39
278 Visitas
Re: WiFi MUY lenta con Comtrend WAP-5813n

Ante el mail recibido por parte de Movistar sobre si las respuestas recibidas han resuelto mi problema mi respuesta es NEGATIVA. 

Sigo a la espera de que como se me indicó hace 4 días que se haría, habiéndoseme solicitado mis datos de cliente, Movistar se ponga en contacto conmigo.

Eneko

Mensaje 14 de 39
268 Visitas
Re: WiFi MUY lenta con Comtrend WAP-5813n

Hola EnekoGA ,

 

tras recibir tus datos y comprobar durante varios días tu línea y el router y ver que están correctos, partiendo que la conectividad no se puede garantizar en ningún caso, dejamos aquí las pruebas de velocidad en Movispeed para que cualquier otro usuario pueda echarte una mano. Pues por nuestra parte, que enviáramos un técnico y decidiera cambiar el router, no necesariamente solucionaría tu incidencia, puesto que para la conectividad WiFi no existen las soluciones definitivas.

 

Gracias a Theliel por su aportacion.

 

 

Se puede ver que la latencia es muy baja por cable ethernet comparada con todas las pruebas vía WiFi que no son pocas, quizá si consiguieras una latencia más baja pudiera mejorarse algo el resultado final. Tampoco tenemos guardados resultados más antiguos para comparar que se haya degradado en el tiempo tal como parece que consideras con tu información.

 

Por otro lado la última telecarga es del 22/09/2019 17:11:39 y ahora no nos deja hacer otra. Por lo que si quieres intentar mejorarlo, prueba de nuevo a realizar el reset de fábrica del router con un palillo, antes de volver a cambiar los canales o el ancho de banda apoyándote con una app tipo WiFi Analyzer.

 

Esperamos que lo consigas.

 

Un saludo,

 

Víctor

 

 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 15 de 39
258 Visitas
Re: WiFi MUY lenta con Comtrend WAP-5813n

Hola,

 

1. La explicación dada resulta difícilmente inteligible y poco coherente con los datos aportados, pues entre otras cosas se menciona que se han realizado numerosas pruebas vía wifi cuando en la tabla en cuestión sólo hay 2. 

 

2. Se me solicitan mis datos hace una semana, en este tiempo he preguntado hasta en 4 ocasiones si me cabe esperar alguna respuesta por parte de Movistar; respuesta que no recibo hasta pasados 7 días para decirme que todo está bien.

 

3. No sé si debo entender que se han llevado pruebas sin mi conocimiento, o si las pruebas aludidas son las que yo he efectuado por mi parte durante estos días, pues no comprendo cómo si no han podido efectuarse pruebas de conectividad, sea sobre wirfi o sobre ethernet, sin contar con mi colaboración

 

En definitiva, no puedo aceptar esta respuesta como una solución, no obstante, asumo que es todo lo que me cabe esperar de Movistar.

 

Eneko

Mensaje 16 de 39
245 Visitas
Re: WiFi MUY lenta con Comtrend WAP-5813n

Hola EnekoGA ,

 

te aclaramos que la conectividad WiFi no se garantiza en ningún caso. Por lo que poco más vamos a poder aportar. Como te decíamos, por nuestra parte, si abriéramos una incidencia y enviáramos un técnico y decidiera cambiar el router, no necesariamente solucionaría tu incidencia.

 

Un saludo,

 

Víctor

 

 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 17 de 39
223 Visitas
Re: WiFi MUY lenta con Comtrend WAP-5813n

Si enviaseis a un técnico, y si éste probase con otro router, y si el mismo diese la velocidad esperada, entonces quedaría resuelto mi problema... y si no, quedaría demostrado que el mismo no era imputable al router, pero entiendo que eso nunca lo sabremos.

Eneko

Mensaje 18 de 39
220 Visitas
Re: WiFi MUY lenta con Comtrend WAP-5813n

¿Que? ¿Como te han puesto ese router?

Ese router esta pensado solo para ADSL, no es compatible con fibra óptica.

 

Mi consejo es que solicites el cambio al HGU (Que el WiFi te va perfecto y tendrás toda la velocidad disponible) y si se niegan, haz el cambio de operadora.

 

Es un insulto grave que te pongan ese router

--- --- ---
MIROCTUM abandona la COMUNIDAD MOVISTAR el 31 de Enero
Mensaje 19 de 39
203 Visitas
Re: WiFi MUY lenta con Comtrend WAP-5813n

@EnekoGA  ha escrito:

Si enviaseis a un técnico, y si éste probase con otro router, y si el mismo diese la velocidad esperada, entonces quedaría resuelto mi problema... y si no, quedaría demostrado que el mismo no era imputable al router, pero entiendo que eso nunca lo sabremos.

Eneko


Dile que el técnico te traíga el HGU, que ese te va ir perfecto, el router que tienes solo está preparado para ADSL, no sirve para fibra.

 

El Comtrend WAP-5813n es de los mejores routers para ADSL pero es inútil para fibra, al no ser compatible te suceden este tipo de cosas

--- --- ---
MIROCTUM abandona la COMUNIDAD MOVISTAR el 31 de Enero
Mensaje 20 de 39
202 Visitas
Re: WiFi MUY lenta con Comtrend WAP-5813n

El técnico no va a venir.

No sé por qué instalaron este router, aunque tampoco me queda claro cuál es la relación entre mi problema -con la WiFi- con que el acceso sea FO o ADSL; suponbo que es el que se instalaba hace ya varios años, que es cuando me di de alta. Tampoco he tenido mayores problemas hasta recientemente, y como digo no quiero que se me actualice el equipo por el simple hecho de tener uno más moderno y "mejor".

Me conformaba con que un técnico con un router nuevo se pasara y verificara si nada cambia y los problemas que experimento se deben al entorno, o si como sospecho, éstos se ven "mágicamente" resueltos... y así, muerto el perro -que dejó el zurullo -, muerta la rabia. Pero parece que no lo sabré hasta que cambie de operador y me instalen un equipo nuevo; en fin... 

Mensaje 21 de 39
190 Visitas
Re: WiFi MUY lenta con Comtrend WAP-5813n

Hola @EnekoGA !

 

En primer lugar, pedirte disculpas por la demora en responder.

 

Ante la incidencia que presentas, y como te hemos indicado anteriormente, la velocidad por Wifi no es una velocidad que se garantice al igual que en la conexión por cable.

 

Para poder revisar tu configuración, para intentar mejorar la velocidad por Wifi, hemos intentado acceder al router, pero no nos permite ¿ tienes instalado otro router en modo brigde o algún swtich o Plc o videobrigde ?

 

Igualmente, comprobamos que no se ha realizado recientemente ningún reset de fábrica al router, por lo que sería necesario que ejecutaras el reset y posteriormente comprobaras la velocidad.

 

Quedamos a la espera de tu respuesta.

 

Gracias, un saludo, Mar.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 22 de 39
157 Visitas
Re: WiFi MUY lenta con Comtrend WAP-5813n

Buenos días,

La verdad, esto resulta un poco irritante y difícil de entender; en este mismo hilo se comenta por parte de Movistar que se han realizado pruebas con/sobre mi router, incluyendo la wifil -algo que, como respondí, no alcanzo muy bien a entender cómo-, y que todo estaba bien. Ahora se me dice que no han podido realizarse tales pruebas.

No tengo ningún switch, pic, o videobridge; la fibra llega a la ONT y el router wifi se conecta a ésta; instalación estándar. 

He realizado el reseteo a la configuración de fabrica en más de una ocasión, no recientemente, y no he observado diferencias en cuanto a los resultados. No obstante, volveré a hacerlo.

Dicho esto, y volviendo a confirmar que entiendo perfectamente que el rendimiento de una conexión wifi depende de factores ambientales, vuelvo a insistir también en que no me parece nada normal que dichos resultados se den incluso estando router y PC separados menos de un palmo, y que sin lugar a dudas, la forma más fácil de verificar si el problema reside en el router, es probando con otro. Lo normal sería que Movistar enviase un técnico y se efectuara tal prueba; si el problema persiste, me callo, me aguanto, y me quedo con el que tenía; si éste se resuelve, se procede a cambiar el router y listo.

Eneko

Mensaje 23 de 39
147 Visitas
Re: WiFi MUY lenta con Comtrend WAP-5813n

Cambia el router, eso solucionará el problema

--- --- ---
MIROCTUM abandona la COMUNIDAD MOVISTAR el 31 de Enero
Mensaje 24 de 39
129 Visitas
Re: WiFi MUY lenta con Comtrend WAP-5813n

Hola @EnekoGA !

 

En el historial del caso, vemos que se han realizado pruebas sobre el equipo, pero cuando te informaba en el último post para poder comprobar los equipos, no nos permitía acceder, que puede ser por algún motivo puntual.

 

Hemos accedido al router, y te hemos modificado unos parámetros para mejorar la conexión Wifi, y realizado unas pruebas desde la central sobre la Ont, para que terminen de cumplimentarse, es necesario que realices un reset de fábrica del router, ya que el último que nos consta ejecutado es de Septiembre 2019.

 

Solo recordarte que al realizar el reset de fábrica, toda la configuración personalizada que tengas como el nombre y clave de la red Wifi etc, se pierde ya que vuelve a los valores de fábrica.

 

Gracias, un saludo, Mar.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 25 de 39
118 Visitas