luz wps no se enciende

cantia
Más integrado que la RDSI
luz wps no se enciende

Hola!

Estoy intentando conectar un periferico a través de la señal WPS pero no se enciende ni parpadea. Apreto el boton trasero de mi router (Home Station adsl bhs-rta, hace una semana de su instalación) 3, 5 y 10 segundos pero la luz del wps continua apagada y es imposible la conexión con el periférico. Tb he reseteado el router pero no he logrado nada.

¿Hay alguna solución?

Gracias!

Mensaje 1 de 5
828 Visitas
4 RESPUESTAS 4
Técnico-Movistar
Técnico Banda Ancha

Hola @cantia y bienvenid@ a la Comunidad.

 

Para tratar de ayudarte en todo lo posible desde aquí, necesitamos que nos facilites los siguientes datos, por favor:

 

- Número de teléfono afectado
- Nombre, apellidos y NIF de la persona titular la línea
- Teléfono y persona de contacto, por si fuera necesario

 

Para podernos remitir la información de forma privada y segura, coloca el cursor o puntero del ratón sobre nuestro Avatar de Técnico-Movistar y en la pequeña ventana que emerge, selecciona Mensaje Privado.

 

Un saludo.

 

Nieves
 

 

 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 2 de 5
794 Visitas
Técnico-Movistar
Técnico Banda Ancha

Buenas tardes @cantia,

 

Muchas gracias por respondernos y enviarnos los datos, los recibimos correctamente. Hemos realizado un ajuste en la conexión cuando puedas por favor comprueba si se conecta el led y si te produce conexión con los equipos. 

 

En caso de que con esta gestión persista será necesario que por la parte posterior del router tienes un pequeño orificio que pone "reset" insertes en el un objeto punzante (palillo reedondo, clip...) y presiones al menos 30 segundos. Una vez inicie recuerda que al cursar este proceso se inicia con los valores del fabrica por lo que el nombre red, clave...etc serán los disponibles de fabrica y si has de configurar alguna de dicha opciones personalizadas, deberás efectuarlo a través delPortal Alejandra o desde la puerta de enlace al router(192.168.1.1).

 

Indícanos por favor el resultado para ayudarte a corregir el fallo cuanto antes.

 

Muchas gracias, un saludo

 

Irene

 

 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 3 de 5
759 Visitas
cantia
Más integrado que la RDSI

Despues de enviar mis datos, hicieron los ajustes oportunos y ya se enciende la luz wps.

Gracias!

Mensaje 4 de 5
748 Visitas
Técnico-Movistar
Técnico Banda Ancha

Buenas tardes @cantia,

 

Nos alegra saber que ya te funciona correctamente la opción de WPS en tu router y te agradecemos que lo hayas compartido con nosotros.

Tras ver que has pulsado el hilo como solución aceptada, por nuestra parte, vamos a proceder  cerrarrlo. 

 

Muchas gracias por haber participado y contactado con Comunidad Movistar y hasta la próxima.

 

Un saludo.

 

Carmen

 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 5 de 5
740 Visitas